<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7" ><![endif]-->
<!--[if (lte IE 6)&(!IEMobile)]><html class="ie6 ie6-7 ie6-8" ><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="ie7 ie6-7 ie6-8" ><![endif]-->
<!--[if (IE 8)&(!IEMobile)]><html class="ie8 ie6-8" ><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="es" ><!--<![endif]--><head>
<meta charset="utf-8" />
<meta property="dcterms.format" content="text/html" />
<meta property="dcterms.type" content="Text" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dramático vídeo de un accidente de un helicóptero de rescate en Austria" />
<link rel="shortcut icon" href="http://www.lugaresdenieve.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:url" content="http://www.lugaresdenieve.com/?q=es/noticia/video-accidente-helicoptero-rescate-en-austria-grossglockner" />
<meta property="og:site_name" content="Lugares de Nieve" />
<link rel="shortlink" href="http://www.lugaresdenieve.com/?q=es/node/21289" />
<link rel="canonical" href="http://www.lugaresdenieve.com/?q=es/noticia/video-accidente-helicoptero-rescate-en-austria-grossglockner" />
<meta property="dcterms.title" content="Dramático vídeo de un accidente de un helicóptero de rescate en Austria" />
<meta name="description" content="El impactante choque ocurrió en la montaña Grossglockner en los Alpes austriacos" />
<meta property="dcterms.creator" content="Redacción LdN" />
<meta property="dcterms.date" content="2017-08-04T11:43+02:00" />
<meta property="dcterms.language" content="es" />
<meta property="dcterms.identifier" content="http://www.lugaresdenieve.com/?q=es/noticia/video-accidente-helicoptero-rescate-en-austria-grossglockner" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />

<!--meta name="viewport" content="width=device-width, initial-scale=1"-->

<!-- mio -->
<!--meta http-equiv="Content-Type" content="text/html; charset=utf-8"-->


<!--meta name="MobileOptimized" content="width"-->



<!--meta name="HandheldFriendly" content="true"-->
<!--meta name="apple-mobile-web-app-capable" content="yes"-->
<!--meta http-equiv="cleartype" content="on"-->
<!--meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1"-->
<title>Dramático vídeo de un accidente de un helicóptero de rescate en Austria | Lugares de Nieve</title>
<style>
@import url("http://www.lugaresdenieve.com/modules/system/system.base.css?oty4qq");
@import url("http://www.lugaresdenieve.com/modules/system/system.menus.css?oty4qq");
@import url("http://www.lugaresdenieve.com/modules/system/system.messages.css?oty4qq");
@import url("http://www.lugaresdenieve.com/modules/system/system.theme.css?oty4qq");
</style>
<style media="screen">
@import url("http://www.lugaresdenieve.com/sites/all/libraries/shadowbox/shadowbox.css?oty4qq");
</style>
<style>
@import url("http://www.lugaresdenieve.com/sites/all/modules/comment_notify/comment_notify.css?oty4qq");
@import url("http://www.lugaresdenieve.com/modules/comment/comment.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/modules/date/date_api/date.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/modules/date/date_repeat_field/date_repeat_field.css?oty4qq");
@import url("http://www.lugaresdenieve.com/modules/field/theme/field.css?oty4qq");
@import url("http://www.lugaresdenieve.com/modules/node/node.css?oty4qq");
@import url("http://www.lugaresdenieve.com/modules/search/search.css?oty4qq");
@import url("http://www.lugaresdenieve.com/modules/user/user.css?oty4qq");
@import url("http://www.lugaresdenieve.com/modules/forum/forum.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/modules/views/css/views.css?oty4qq");
</style>
<style>
@import url("http://www.lugaresdenieve.com/sites/all/modules/colorbox/styles/default/colorbox_default_style.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/modules/comment_abuse/misc/fancybox/source/jquery.fancybox.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/modules/comment_abuse/misc/comment_abuse.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/modules/ctools/css/ctools.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/modules/fbconnect/fbconnect/fbconnect.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/modules/panels/css/panels.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/modules/quote/quote.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/modules/views_slideshow/views_slideshow.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/modules/panels/plugins/layouts/twocol_bricks/twocol_bricks.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/modules/flippy/flippy.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/modules/media_youtube/css/media_youtube.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/modules/fivestar/css/fivestar.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/modules/addtoany/addtoany.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/modules/views_slideshow/contrib/views_slideshow_cycle/views_slideshow_cycle.css?oty4qq");
</style>
<style>
@import url("http://www.lugaresdenieve.com/sites/all/themes/adaptivetheme/adaptivetheme/css/at.base.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/themes/adaptivetheme/adaptivetheme/css/at.layout.css?oty4qq");
</style>
<link type="text/css" rel="stylesheet" href="&amp;oty4qq" media="all" />
<style>
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/html-elements.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/forms.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/tables.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/page.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/articles.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/comments.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/fields.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/blocks.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/navigation.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/color/colors.css?oty4qq");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/sky.settings.style.css?oty4qq");
</style>
<style media="print">
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/print.css?oty4qq");
</style>
<link type="text/css" rel="stylesheet" href="http://www.lugaresdenieve.com/sites/default/files/at_css/sky.responsive.layout.css?oty4qq" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.lugaresdenieve.com/sites/all/themes/sky/css/sky.responsive.style.css?oty4qq" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.lugaresdenieve.com/sites/all/themes/sky/css/sky.responsive.gpanels.css?oty4qq" media="screen" />
<script src="http://www.lugaresdenieve.com/misc/jquery.js?v=1.4.4"></script>
<script src="http://www.lugaresdenieve.com/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.lugaresdenieve.com/misc/drupal.js?oty4qq"></script>
<script src="http://www.lugaresdenieve.com/sites/all/libraries/shadowbox/shadowbox.js?v=3.0.3"></script>
<script src="http://www.lugaresdenieve.com/misc/jquery.cookie.js?v=1.0"></script>
<script src="http://www.lugaresdenieve.com/misc/jquery.form.js?v=2.52"></script>
<script src="http://www.lugaresdenieve.com/misc/ajax.js?v=7.34"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/comment_notify/comment_notify.js?oty4qq"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/cookiecontrol/js/cookieControl-5.1.min.js?oty4qq"></script>
<script src="http://www.lugaresdenieve.com/sites/default/files/languages/es_GsLStGcUv5Q1NPGtndV40ABmWSLJ4v3tz2Gjo2pLJ-Q.js?oty4qq"></script>
<script src="http://www.lugaresdenieve.com/sites/all/themes/adaptivetheme/adaptivetheme/js/vertical-tabs.js?oty4qq"></script>
<script src="http://www.lugaresdenieve.com/sites/all/libraries/colorbox/colorbox/jquery.colorbox-min.js?oty4qq"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/colorbox/js/colorbox.js?oty4qq"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/colorbox/styles/default/colorbox_default_style.js?oty4qq"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/colorbox/js/colorbox_load.js?oty4qq"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/colorbox_node/colorbox_node.js?oty4qq"></script>
<script src="http://www.lugaresdenieve.com/misc/progress.js?v=7.34"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/comment_abuse/misc/fancybox/source/jquery.fancybox.pack.js?oty4qq"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/comment_abuse/misc/comment_abuse.js?oty4qq"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/fbconnect/fbconnect/fbconnect.js?oty4qq"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/panels/js/panels.js?oty4qq"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/quote/quote.js?oty4qq"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/views_slideshow/js/views_slideshow.js?oty4qq"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/views/js/base.js?oty4qq"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/fivestar/js/fivestar.js?oty4qq"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/media_youtube/js/media_youtube.js?oty4qq"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/media_youtube/js/flash_detect_min.js?oty4qq"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/views_slideshow/contrib/views_slideshow_cycle/js/views_slideshow_cycle.js?oty4qq"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/google_analytics/googleanalytics.js?oty4qq"></script>
<script src="http://www.lugaresdenieve.com/sites/all/libraries/jquery.cycle/jquery.cycle.all.js?oty4qq"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/views/js/ajax_view.js?oty4qq"></script>
<script src="http://www.lugaresdenieve.com/sites/all/libraries/json2/json2.js?oty4qq"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-36775679-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.no_3p=1;</script>
<script src="http://www.lugaresdenieve.com/sites/all/themes/adaptivetheme/adaptivetheme/js/respond.js?oty4qq"></script>
<script src="http://www.lugaresdenieve.com/sites/all/themes/sky/js/scripts.js?oty4qq"></script>
<script>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</script>

<meta name="p:domain_verify" content="981670a533c697ce87deb207ebb75730"/>

<link href="https://plus.google.com/113713136494160078991" rel="publisher" />

<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <link href='http://fonts.googleapis.com/css?family=Questrial' rel='stylesheet' type='text/css'/>

  <link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'>
  
 <!-- Para el mapamundi -->
 <script type='text/javascript' src='https://www.google.com/jsapi'></script>
 
 <!-- Para el mapa de cada país -->
 <!--script src='http://code.jquery.com/jquery.min.js' type='text/javascript'></script-->
 
 
 <!--[if gt IE 7]>
	<link rel="stylesheet" type="text/css" href="sites/all/themes/adaptivetheme/adaptivetheme/css/at.ie8.css" />
<![endif]-->



<!--script type="text/javascript">
$( function(){   
    //Muestro el primer div
    $("#columnas div:eq(0)").show();
    //cada 1 segundo ejecuto la función mostrar()
    setInterval("mostrar()",1000);
});
mostrar = function(){
    //Oculto el div que se encuentra vivisble
    var div = $("#columnas div:visible").hide();
    //Selecciono el siguiente div que oculte en el paso anterior
    divNext = div.next();
    //Si existe otro div después lo muestro, si no existe quiere decir que es el último, entonces muestro el primero para que la próxima vez que se ejecute la función continue con el segundo
    if(divNext.length){
        divNext.show();
    } else {
        $("#columnas div:eq(0)").show();
    }
};
</script-->


<style>
    @import url("http://www.lugaresdenieve.com/sites/all/themes/adaptivetheme/adaptivetheme/css/at.propia.css?npes06");
</style>
  



<!--style>
    #columnas>div{width:50px; height:300px; display:none}
    #uno{background:red}
    #dos{background:blue}
    #tres{background:green}
    #cuatro{background:black}
</style-->

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-21289 page-type-noticia i18n-es lang-es section-noticia color-scheme-default sky  fs-medium bs-n bb-n mb-dd rc-0 rct-8 ia-r bf-ssl snf-a ssf-a ptf-a ntf-a ctf-a btf-a">
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6398301" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6398301&amp;cv=2.0&amp;cj=1" alt=""/>
</noscript>
<!-- End comScore Tag -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>
    <div id="page" class="container">

    <div class="region region-top-menu">
    <section id="block-block-7" class="block block-block block-odd block-count-1 block-region-top-menu">
  <div class="block-inner clearfix">
              <h2 class="block-title element-invisible">Enlaces para usuario registrado - anónimo</h2>
            <div class="block-content content">
      <div id="barra-usuario"><p><a href="/?q=es/user/register">Registrarse</a> | <a href="/?q=es/user/login&destination=noticia/video-accidente-helicoptero-rescate-en-austria-grossglockner">Entrar</a> | <a href="/?q=content/ayuda">Ayuda</a></p></div>    </div>
  </div>
</section>
  </div>

  <header class="clearfix" role="banner">

    <div id="branding">
              <hgroup>
                      <h1 id="site-name"><a href="/?q=es" title="Página de inicio">Lugares de Nieve</a></h1>
                                <h2 id="site-slogan">Nieve, montaña y aventura</h2>
                  </hgroup>
                    <div id="logo"><a href="/?q=es" title="Página de inicio"><img src="http://www.lugaresdenieve.com/sites/default/files/logo.png" alt="Lugares de Nieve logo"/></a></div>
          </div>

      <div class="region region-header">
    <div id="block-block-30" class="block block-block block-odd block-count-2 block-region-header">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div id="portal-nuevo"><p>
Viernes 04 de agosto de 2017<!--img alt="Nuevo portal, 17/12/2012" src="sites/default/files/nuevo-portal.png" /-->
</p></div>    </div>
  </div>
</div>
<div id="block-block-100" class="block block-block redes-sociales-block block-even block-count-3 block-region-header">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <ul id="redes-sociales-cabecera"><li><a href="http://twitter.com/lugaresdenieve" target="_blank" title="Visit @lugaresdenieve on Twitter"><img alt="Twitter icon" src="/sites/default/files/redes/twitter.svg" /></a></li>
<li><a href="http://www.facebook.com/lugaresdenieve" target="_blank" title="Visit lugaresdenieve on Facebook"><img alt="Facebook icon" src="/sites/default/files/redes/facebook.svg" /></a></li>
<li><a href="http://plus.google.com/113713136494160078991/posts" target="_blank" title="Visit Lugares on Google+"><img alt="Goolge plus icon" src="/sites/default/files/redes/google-plus.svg" /></a></li>
<li><a href="http://www.youtube.com/user/lugaresdenieve" target="_blank" title="Visit lugaresdenieve on YouTube"><img alt="youtube icon" src="/sites/default/files/redes/youtube.svg" /></a></li>
<li><a href="http://www.lugaresdenieve.com/?q=rss.xml" target="_blank" title="Subscribe to  via RSS"><img alt="SlideShare icon" src="/sites/default/files/redes/rss.svg" /></a></li>
<li><a href="http://instagram.com/lugaresdenieve" target="_blank" title="Lugares de Nieve en Instagram"><img alt="Instagram icon" src="/sites/default/files/redes/instagram.svg" /></a></li>
</ul>    </div>
  </div>
</div>
<div id="block-search-form" class="block block-search block-odd block-count-4 block-region-header" role="search">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <form action="/?q=es/noticia/video-accidente-helicoptero-rescate-en-austria-grossglockner" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-2Q7zvpQ2zUw1AcA_KtAlSajbo4X_ylebLAJueiyZ0UQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
<div id="block-block-48" class="block block-block bloque-logo-vanguardia block-even block-count-5 block-region-header">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
       <p class="lavanguardialogo"><a href="http://www.lavanguardia.com/" target="_blank"><img alt="La Vanguardia" src="http://www.lugaresdenieve.com/sites/default/files/publicidad/lavanguardia.com.png" /></a></p>
     </div>
  </div>
</div>
  </div>
      <div id="menu-bar" class="nav clearfix">
      <nav id="block-system-main-menu" class="block block-system block-menu block-odd block-count-6 block-region-menu-bar clearfix">
              <h2 class="block-title element-invisible element-invisible">Menú principal</h2>
            <div class="menu-wrapper clearfix"><ul class="menu clearfix"><li class="first leaf menu-item-246"><a href="/?q=es" title="">Portada</a></li><li class="leaf menu-item-1470"><a href="/?q=es/actualidad" title="Noticias del mundo de la nieve">Noticias</a></li><li class="leaf menu-item-3418"><a href="http://www.lugaresdenieve.com/?q=es/videos-actualidad" title="">Vídeos</a></li><li class="leaf menu-item-577"><a href="/?q=es/mundo-ski-areas" title="Estaciones de esquí de todo el mundo">Estaciones de Esquí</a></li><li class="leaf menu-item-568"><a href="/?q=es/reportajes" title="Viajes de nuestros foreros, entrevistas, ...">Reportajes</a></li><li class="leaf menu-item-630"><a href="/?q=es/viajes" title="Las mejores ofertas en viajes a la nieve...">Viajes</a></li><li class="leaf menu-item-1641"><a href="http://www.lugaresdenieve.com/?q=es/foros/sala-de-foros-de-lugares-de-nieve" title="Debates, material, opiniones sobre estaciones...">Foros</a></li><li class="leaf menu-item-1865"><a href="/?q=es/reportajes-de-material" title="Reportajes y noticias sobre material de esquí">Material</a></li><li class="leaf menu-item-2613"><a href="http://www.lugaresdenieve.com/?q=webcams-estaciones" title="Webcams de nieve en el mundo">Webcams</a></li><li class="leaf menu-item-3128"><a href="/?q=es/informacion-nieve" title="">Info-Nieve</a></li><li class="last leaf menu-item-3124"><a href="/?q=es/blogs" title="Blogs">Blogs</a></li></ul></div>
  </nav>
  </div>

  </header>

  <div id="columns"class="no-menu-bar"><div class="columns-inner clearfix">

              <div class="region region-secondary-content">
    <div id="block-block-2" class="block block-block subcabecera-seccion-actualidad block-odd block-count-7 block-region-secondary-content">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
       <p class="subcabecera-seccion"><a class="subcabecera-enlace" href="?q=actualidad">Actualidad - Noticias</a> - La actualidad del mundo de la nieve, la montaña y la aventura</p>
     </div>
  </div>
</div>
<div id="block-block-131" class="block block-block block-even block-count-8 block-region-secondary-content">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
       
           <div id="banner-main"><p><span class="publicidad"><img alt="publicidad" src="sites/default/files/publicidad/publicidad-vertical.gif" /></span>
           <ins data-revive-zoneid="101" data-revive-id="b614510196e5e1860e5500bb5690541c"></ins>
           <script async src="//www.lugaresdenieve.com/add-server2/revive-adserver-3.2.0/www/delivery/asyncjs.php "></script>
            </p><p>&nbsp;</p></div>
         </div>
  </div>
</div>
  </div>

          <section id="breadcrumb"><h2 class="element-invisible">Se encuentra usted aquí</h2><ol id="crumbs"><li class="crumb"><a href="/?q=es">Inicio</a></li><li class="crumb"><span>&#47;</span><a href="/?q=es/actualidad">Noticias</a></li><li class="crumb"><span>&#47;</span><a href="/?q=es/noticia/video-accidente-helicoptero-rescate-en-austria-grossglockner" class="active">Dramático vídeo de un accidente de un helicóptero de rescate en Austria</a></li></ol></section>
    
    <div id="content-column"><div class="content-inner">

      
            <section id="main-content" role="main">

                        
        
        <div id="content">  <div class="region region-content">
    <div id="block-system-main" class="block block-system block-odd block-count-9 block-region-content">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="panel-display panel-2col-bricks clearfix" id="detalle-contenido-panel">
  <div class="panel-panel panel-col-top">
    <div class="inside"><div class="panel-pane pane-page-title" >
  
      
  
  <div class="pane-content">
    <h1 class="article-title">Dramático vídeo de un accidente de un helicóptero de rescate en Austria</h1>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-total-count" >
  
      
  
  <div class="pane-content">
    6265  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-addtoany-addtoany-button pane-addtoany" >
  
      
  
  <div class="pane-content">
    <span class="a2a_kit a2a_kit_size_27 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook_like"></a>
<a class="a2a_button_facebook a2a_counter"></a>
<a class="a2a_button_twitter a2a_counter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_whatsapp"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=http%3A%2F%2Fwww.lugaresdenieve.com%2F%3Fq%3Des%2Fnoticia%2Fvideo-accidente-helicoptero-rescate-en-austria-grossglockner&amp;title=Dram%C3%A1tico%20v%C3%ADdeo%20de%20un%20accidente%20de%20un%20helic%C3%B3ptero%20de%20rescate%20en%20Austria"></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>  </div>

  
  </div>
</div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside"></div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside"><div class="panel-pane pane-entity-field pane-node-field-imagen" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-imagen field-type-image field-label-hidden view-mode-_custom_display">
    <div class="field-items">
          <figure class="field-item">
        <a href="http://www.lugaresdenieve.com/sites/default/files/accidente-helicoptero-austria_0.jpg" title="El accidente ocurrió en la montaña Grossglockner en los Alpes" class="colorbox" rel="gallery-21289"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/detalle_noticia/public/accidente-helicoptero-austria_0.jpg?itok=V9aeFOvV" width="320" height="182" alt="Dramático vídeo de un accidente de un helicóptero de rescate en Austria" title="El accidente ocurrió en la montaña Grossglockner en los Alpes" /></a>                                          </figure>
      </div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5" >
  
      
  
  <div class="pane-content">
    <p class='info-videos'>Vídeos</p><p class='enlace-mas-videos'><a href='?q=es/videos-actualidad' style='color:#ff0000'>Ver más noticias de vídeo</a></p>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6" >
  
      
  
  <div class="pane-content">
    <div class="panel-pane pane-node-author">
       <h2 class="pane-title">Autor</h2>
    
    <div class="pane-content">
    <a href="users/redacci-n-ldn " title="Ver perfil de usuario." class="username" xml:lang="" about="Redacción LdN" typeof="sioc:UserAccount" property="foaf:name" datatype="">Redacción LdN</a>  </div>

  
  </div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created" >
  
      
  
  <div class="pane-content">
    Vie, 04/08/2017 - 11:43  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-noticia-subtitulo" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-noticia-subtitulo field-type-text-long field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even">Realmente viendo este vídeo parece que estemos viendo una película de acción. Dramática escena que pudo haber acabado muy mal y que por suerte acabó bien. El aparato empieza a voltear y por poco corta a un hombre por la mitad y luego el piloto consigue salvar el barranco de milagro </div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7" >
  
      
  
  <div class="pane-content">
    <div class="separator"></div>  </div>

  
  </div>
</div>
    </div>
  </div>
  <div class="panel-panel panel-col-middle">
    <div class="inside"><div class="panel-pane pane-entity-field pane-node-body" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even" property="content:encoded"> <div>Este es el momento en el que un helicóptero de rescate, <strong>enviado para salvar a un alpinista que sufría problemas de corazón</strong>, evitó por los pelos cortar con las palas a un miembro del equipo de rescate en la montaña más alta de Austria.</div>
<blockquote><div><span style="font-size:16px;">El monte Grossglockner con sus 3.798 metros de altitud es la montaña más alta de Austria </span></div>
</blockquote>
<div>
<div>El increíble vídeo muestra <strong>el aparato girando sobre si mismo fuera de control </strong>cerca de un socorrista en tierra quien esquiva por los pelos de ser rebanado por las palas de la aeronave.</div>
<div> </div>
<div><strong>El espectacular vídeo muestra una escena como si se tratara de una película de acción:  </strong><br /> </div>
<div><div class="media-youtube-outer-wrapper" id="media-youtube-1" style="width: 621px; height: 466px;">
  <div class="media-youtube-preview-wrapper" id="media_youtube_SBotAIhRid4_1">
        <object width="621" height="466">
      <param name="movie" value="http://www.youtube.com/v/SBotAIhRid4" /><param name="allowFullScreen" value="true" /><param name="wmode" value="transparent" /><embed src="http://www.youtube.com/v/SBotAIhRid4" type="application/x-shockwave-flash" width="621" height="466" allowfullscreen="true"></embed></object>    <script type="text/javascript">
<!--//--><![CDATA[// ><!--

      if (Drupal.settings && Drupal.media_youtube) {
        Drupal.settings.media_youtube = Drupal.settings.media_youtube || {};
        Drupal.settings.media_youtube["media_youtube_SBotAIhRid4_1"] = {};
        Drupal.settings.media_youtube["media_youtube_SBotAIhRid4_1"].width = 621;
        Drupal.settings.media_youtube["media_youtube_SBotAIhRid4_1"].height = 466;
        Drupal.settings.media_youtube["media_youtube_SBotAIhRid4_1"].video_id = "SBotAIhRid4";
        Drupal.settings.media_youtube["media_youtube_SBotAIhRid4_1"].fullscreen = true;
        Drupal.settings.media_youtube["media_youtube_SBotAIhRid4_1"].id = "media_youtube_SBotAIhRid4_1_iframe";
        Drupal.settings.media_youtube["media_youtube_SBotAIhRid4_1"].options = { autoplay: 0 };
        Drupal.media_youtube.insertEmbed("media_youtube_SBotAIhRid4_1");
      }
    
//--><!]]>
</script></div>
</div>
</div>
<div> </div>
<div><strong>El impactante choque ocurrió en la montaña Grossglockner en los Alpes</strong></div>
<div> </div>
<div>Un montañero desde una montaña cercana grabó la escena con su teléfono móvil, el hombre ha querido permanecer en el anonimato, capturó el aparatoso accidente del helicóptero que tropezaba con la montaña y <strong>lanzaba llamas y escombros en todas direcciones</strong>.</div>
<blockquote><div><span style="font-size:16px;">Además, el piloto evitó milagrosamente que su helicóptero cayera por el escarpado acantilado</span></div>
</blockquote>
<div>A pesar del choque violento, el piloto, el miembro del equipo de rescate y el paciente resultaron ilesos. El paramédico a bordo sufrió heridas leves. El paciente fue recogido por otro helicóptero y llevado al hospital.</div>
<div> </div>
<div><img alt="" class="media-image" height="358" width="636" typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/grossglockner-accidente-austria.jpg" /></div>
<div> </div>
<div>Todavía <strong>no se sabe lo que causó el accidente</strong>,<strong> </strong>los restos del helicóptero de rescate han sido recuperados y llevados para investigar las causas.</div>
<div> </div>
<div><strong>Roy Knaus</strong>, director gerente de la<strong> compañía Heli-Tirol</strong>, explicó a la prensa local que probablemente el <strong>aire más cálido y la altitud </strong>jugaron un papel importante en el accidente. "<em>Podría ser que el aparato resultaba demasiado pesado y luego se tambaleó con el peso adicional del paciente"</em>.</div>
</div>
<p> </p>
 </div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1 salto-de-linea" >
  
      
  
  <div class="pane-content">
    <div class="panel-separator"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-noticia-valoracion" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-noticia-valoracion field-type-fivestar field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even"><div class="clearfix fivestar-user-stars fivestar-average-stars fivestar-combo-stars"><div class="fivestar-static-form-item"><div class="form-item form-type-item">
 <div class="fivestar-default"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="off">0</span></div><div class="star star-2 star-even"><span class="off"></span></div><div class="star star-3 star-odd"><span class="off"></span></div><div class="star star-4 star-even"><span class="off"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div></div>
<div class="description"><div class="fivestar-summary fivestar-summary-user"><span class="user-rating">Su voto: <span>Ninguno</span></span></div></div>
</div>
</div><div class="fivestar-static-form-item"><div class="form-item form-type-item">
 <div class="fivestar-default"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="on">5</span></div><div class="star star-2 star-even"><span class="on"></span></div><div class="star star-3 star-odd"><span class="on"></span></div><div class="star star-4 star-even"><span class="on"></span></div><div class="star star-5 star-odd star-last"><span class="on"></span></div></div></div>
<div class="description"><div class="fivestar-summary fivestar-summary-average-count"><span class="average-rating">Total: <span>5</span></span> <span class="total-votes">(<span>1</span> voto)</span></div></div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field-extra pane-node-flippy-pager" >
  
      
  
  <div class="pane-content">
    <ul class="flippy">
                    
    <li class="next">
              <a href="/?q=es/noticia/15-millones-de-euros-para-mejorar-carretera-cg-3-de-acceso-arcalis" title="Más de 15 millones de euros para mejorar la carretera CG-3 de acceso a Arcalís">Más de 15 millones de euros para mejorar la carretera CG-3 de acceso a Arcalís</a>          </li>
  </ul>

  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-153 pane-block" >
  
      
  
  <div class="pane-content">
    <div class="publi-newsletter">
<p class="p1"><span class="s1">¿Te ha parecido <strong>interesante</strong>?  Recibe las últimas noticias y reportajes </span><a href="/content/recibir-newsletter">Recibir</a></p>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-lo-m-s-visto noticias-interes lomasvisto" >
  
        <h2 class="pane-title">Lo más visto</h2>
    
  
  <div class="pane-content">
    <div class="view view-lo-m-s-visto view-id-lo_m_s_visto view-display-id-block view-dom-id-a72ff078f776d8cd8389e1063d892f88">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/encuentran-pareja-suiza-desaparecida-1942-glaciar-diablerets-suiza"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/noticias_interes/public/mapa-glaciar-pareja-muerta.jpg?itok=vxrp7edI" width="100" height="80" alt="Encuentran a una pareja suiza desaparecida hace 75 años en un glaciar suizo" title="Mapa de la zona,  glaciar Tsanfleuron en el macizo Diablerets. Cruz indicativa del lugar donde se encontraron. Mapa Gmaps" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/encuentran-pareja-suiza-desaparecida-1942-glaciar-diablerets-suiza">Encuentran a una pareja suiza desaparecida hace 75 años en un glaciar suizo</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/kilian-jornet-gana-la-hard-rock-2017-corriendo-140-km-con-el-hombro-dislocado"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/noticias_interes/public/kilian-hard-rock-carrera.jpg?itok=tSR0oo8c" width="100" height="80" alt="Kilian Jornet gana la Hard Rock corriendo 140 km con el hombro dislocado" title=" Jornet corría junto a Joe Gran a mitad de la Hardrock  Foto: Philip Reiter / Salomon" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/kilian-jornet-gana-la-hard-rock-2017-corriendo-140-km-con-el-hombro-dislocado">Kilian Jornet gana la Hard Rock corriendo 140 km con el hombro dislocado</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/se-supera-el-record-historico-frio-en-bariloche-25-grados-bajo-cero"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/noticias_interes/public/bariloche_1.jpg?itok=eBNrziSY" width="100" height="80" alt="Se supera el Récord histórico de frío en Bariloche: 25,4 grados bajo cero" title="Bariloche, temporal de nieve. Foto crédito diario RIO NEGRO" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/se-supera-el-record-historico-frio-en-bariloche-25-grados-bajo-cero">Se supera el Récord histórico de frío en Bariloche: 25,4 grados bajo cero</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/suiza-inaugura-zermatt-el-puente-colgante-peatonal-mas-largo-del-mundo"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/noticias_interes/public/puente-colgante-suiza.jpg?itok=nEF05Suy" width="100" height="80" alt="Suiza inaugura en Zermatt el puente colgante peatonal más largo del mundo" title="El puente colgante peatonal más largo del mundo. Fotos designyoutrust.com" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/suiza-inaugura-zermatt-el-puente-colgante-peatonal-mas-largo-del-mundo">Suiza inaugura en Zermatt el puente colgante peatonal más largo del mundo</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/santiago-de-chile-vive-la-mayor-nevada-ultima-decada-madrugada-sabado"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/noticias_interes/public/santiago-chile-vista-cordillera.jpg?itok=4rU6o64D" width="100" height="80" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/santiago-de-chile-vive-la-mayor-nevada-ultima-decada-madrugada-sabado">Santiago de Chile vivió la mayor nevada en la última década en la madrugada de este sábado</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-lo-m-s-visto noticias-interes te-puede-interesar" >
  
        <h2 class="pane-title">Te puede interesar</h2>
    
  
  <div class="pane-content">
    <div class="view view-lo-m-s-visto view-id-lo_m_s_visto view-display-id-block_1 view-dom-id-03741a029809c1370af2ff956e19467a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/video-accidente-helicoptero-rescate-en-austria-grossglockner" class="active"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/noticias_interes/public/accidente-helicoptero-austria_0.jpg?itok=m3cQpJhO" width="100" height="80" alt="Dramático vídeo de un accidente de un helicóptero de rescate en Austria" title="El accidente ocurrió en la montaña Grossglockner en los Alpes" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/video-accidente-helicoptero-rescate-en-austria-grossglockner" class="active">Dramático vídeo de un accidente de un helicóptero de rescate en Austria</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/osos-polares-de-zoo-finlandia-reciben-nieve-para-mitigar-altas-temperaturas"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/noticias_interes/public/osos-polares.jpg?itok=xaHtBWa1" width="100" height="80" alt="Osos polares de un zoo de Finlandia reciben nieve para mitigar las altas temperaturas" title="Osos polares en el zoo de Ranua" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/osos-polares-de-zoo-finlandia-reciben-nieve-para-mitigar-altas-temperaturas">Osos polares de un zoo de Finlandia reciben nieve para mitigar las altas temperaturas</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/video-inverosimil-aguila-sobrevolando-los-alpes-con-una-camara-gopro"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/noticias_interes/public/video-alpes-aguila-captura.jpg?itok=I_uQsZlW" width="100" height="80" alt="El vídeo inverosímil de un águila sobrevolando los Alpes con una GoPro" title="Captura de un fragmento del vídeo" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/video-inverosimil-aguila-sobrevolando-los-alpes-con-una-camara-gopro">El vídeo inverosímil de un águila sobrevolando los Alpes con una GoPro</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/video-eiki-helgason-la-locura-llevada-al-snowboard"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/noticias_interes/public/eiki.jpg?itok=4pofEbAD" width="100" height="80" alt="Eiki Helgason, la locura llevada al snowboard" title="Snowboard gamberro" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/video-eiki-helgason-la-locura-llevada-al-snowboard">Eiki Helgason, la locura llevada al snowboard</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/bode-merril-en-video-reckless-abandon-realmente-alucinante"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/noticias_interes/public/billabong-fw16-outerwear-bode-merill-01-900x600.jpg?itok=6_TW3fFB" width="100" height="80" alt="Bode Merril en Reckless Abandon, realmente alucinante " title="Bode Merril, un rider todoterreno" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/bode-merril-en-video-reckless-abandon-realmente-alucinante">Bode Merril en Reckless Abandon, realmente alucinante </a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-bloque-noticias-relacionadas" >
  
        <h2 class="pane-title">Noticias relacionadas</h2>
    
  
  <div class="pane-content">
    <div class="view view-bloque-noticias-relacionadas view-id-bloque_noticias_relacionadas view-display-id-block_1 listado-noticias-relacionadas view-dom-id-3f5441b5bd6e11b35089a42f48ec2670">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/primer-sendero-digital-europeo-austriaca-fieberbrunn"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/imagen-noticia-relacionada/public/fieberbrunn_sendero_digital_portada_0.jpg?itok=femEqtB6" width="100" height="80" alt="Primer sendero digital europeo en la estación austríaca de Fieberbrunn" title="Sendero digital europeo en Fieberbrunn" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">10/07/2017</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/primer-sendero-digital-europeo-austriaca-fieberbrunn">Primer sendero digital europeo en la estación austríaca de Fieberbrunn</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/corredora-austriaca-elisabeth-goergl-anuncia-retirada-competicion"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/imagen-noticia-relacionada/public/elisabeth-goergl.jpg?itok=qqvaoQPv" width="100" height="80" alt="La corredora austriaca Elisabeth Görgl anuncia su retirada a los 36 años" title="Elisabeth Görgl anuncia su retirada a los 36 años" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">13/06/2017</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/corredora-austriaca-elisabeth-goergl-anuncia-retirada-competicion">La corredora austriaca Elisabeth Görgl anuncia su retirada a los 36 años</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/ischgl-invierte-17-millones-euros-proxima-temporada-2017-18"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/imagen-noticia-relacionada/public/palinkopf-d1-talstation-ischgl.jpg?itok=FRFxRb7Y" width="100" height="80" alt="ischgl invierte 17 millones de euros y sigue la estela inversora de su &#039;rival&#039; St. Anton" title="Infografía de la nueva estación de llegada del telesilla Palinkopf" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">09/05/2017</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/ischgl-invierte-17-millones-euros-proxima-temporada-2017-18">Ischgl invierte 17 millones de euros y sigue la estela inversora de su &#039;rival&#039; St. Anton</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous even first">&nbsp;</li><li class="pager-current odd">1 of 5</li><li class="pager-next even last"><a title="Ir a la página siguiente" href="/?q=es/noticia/video-accidente-helicoptero-rescate-en-austria-grossglockner&amp;page=1">siguiente ›</a></li></ul></div>  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="pane-content">
    <div class="bloque-ver-comentarios"><p><a  class="btn-ver-comentarios">Ver comentarios</a></p></div>

<p><script type="text/javascript">

        jQuery(document).ready(function($){
           if ( jQuery( ".pane-node-comments" ).length ) {
                  
                  numero = jQuery( ".comment" ).length;
                  if (numero ==1){
                         jQuery( ".btn-ver-comentarios" ).html("Ver "+numero+" comentario");
                  }else{
                          jQuery( ".btn-ver-comentarios" ).html("Ver "+numero+" comentarios");
                   }

                  jQuery(".btn-ver-comentarios").click(function(){
                     jQuery( ".pane-node-comments" ).css("display","block");
                     jQuery( ".bloque-ver-comentarios" ).css("display","none");
                });
          }else{
                  jQuery( ".bloque-ver-comentarios" ).css("display","none");
          }  
                                         
        });
</script></p>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <div class="bloque-comentar"><p><a  class="btn-comentar">Comentar</a></p></div>
<p><script type="text/javascript">

        jQuery(document).ready(function($){
          
           jQuery(".btn-comentar").click(function(){
                   jQuery( ".pane-node-comment-form" ).css("display","block");
                   jQuery( ".bloque-comentar" ).css("display","none");
                  
	  });
                                         
        });
</script></p>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Comenta esta noticia</h2>
    
  
  <div class="pane-content">
    <a href="/?q=es/user/login&amp;destination=node/21289%23comment-form">Inicie sesión</a> o <a href="/?q=es/user/register&amp;destination=node/21289%23comment-form">regístrese</a> para comentar  </div>

  
  </div>
</div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside"></div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside"></div>
    </div>
  </div>
  <div class="panel-panel panel-col-bottom">
    <div class="inside"></div>
  </div>
</div>
    </div>
  </div>
</div>
  </div>
</div>

        
      </section>

      
    </div></div>

          <div class="region region-sidebar-second sidebar">
    <div id="block-block-155" class="block block-block js-video-fullscreen block-odd block-count-10 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <script type="text/javascript">
       jQuery(document).ready(function($){
                 
                $("iframe").each(
                      function(index, elem) {
                            elem.setAttribute("allowfullscreen","allowfullscreen");
                     }
                );
               
       });
</script>
    </div>
  </div>
</div>
<section id="block-views-9e9d0096ea79208b0556a8f0ac315345" class="block block-views block-even block-count-11 block-region-sidebar-second">
  <div class="block-inner clearfix">
              <h2 class="block-title">La estación</h2>
            <div class="block-content content">
      <div class="view view-estaciones-relacionadas-con-taxo view-id-estaciones_relacionadas_con_taxo view-display-id-block_2 la-estacion contenedor-con-sombra view-dom-id-74fd4f0d506240c2bb262c88e7cc9554">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imgagenestacion-imagen">        <div class="field-content"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/la-estacion-relacionada/public/estaciones/Kaprun%201.jpg?itok=GvmlyYjL" width="98" height="98" alt="Teleférico en el glaciar de Kaprun/Kitzsteinhorn" title="Teleférico en el glaciar de Kaprun/Kitzsteinhorn" /></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><p class="enlace-la-estacion2"><a href="/estacion/kaprun-kitzsteinhorn">Kaprun | Kitzs...</a></p><div class='valoracion-experto-la-estacion'><h2><span class='valoracion-termino'>Valoración</span></h2><ul><li><img src='http://www.lugaresdenieve.com/sites/default/files/estrella-experto-on.png'/></li><li><img src='http://www.lugaresdenieve.com/sites/default/files/estrella-experto-on.png'/></li><li><img src='http://www.lugaresdenieve.com/sites/default/files/estrella-experto-on.png'/></li><li><img src='http://www.lugaresdenieve.com/sites/default/files/estrella-experto-off.png'/></li><li><img src='http://www.lugaresdenieve.com/sites/default/files/estrella-experto-off.png'/></li></ul><div class='resultado-valoracion'>65.71</div></div><p class="enlace-la-estacion-mas-info2"><a href="/estacion/kaprun-kitzsteinhorn">+ informacion</a></p></span>  </div>  
  <div class="views-field views-field-php-1">        <span class="field-content"><p style='display:none'>3</p></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>
<div id="block-block-219" class="block block-block banner-rp1 block-odd block-count-12 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
<ins data-revive-zoneid="14" data-revive-id="b614510196e5e1860e5500bb5690541c"></ins>
<script async src="http://www.lugaresdenieve.com/add-server2/revive-adserver-3.2.0/www/delivery/asyncjs.php"></script>​
</p>    </div>
  </div>
</div>
<section id="block-views-viajes-block-6" class="block block-views block-even block-count-13 block-region-sidebar-second">
  <div class="block-inner clearfix">
              <h2 class="block-title">Viajes</h2>
            <div class="block-content content">
      <div class="view view-viajes view-id-viajes view-display-id-block_6 viajes-listado-main view-dom-id-081ea21c48f9e6a20fa3d0465cd82d2d">
        
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_viajes-block_6" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_viajes-block_6" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_viajes-block_6_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/tren-cremallera-kaprun-kitzteinhorn-austria-snowmada.JPG?itok=NwCaYwW2" width="300" height="175" alt="Ski Safari Salzburgerland Austria" title="Viaje Esquí Región Salzburgo Austria - snowmada -" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="http://www.lugaresdenieve.com/?q=es/viaje/ski-safari-salzburgerland-austria-con-gu-acompa-ante-y-todo-incluido"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/ski-safari-salzburgerland-austria-con-gu-acompa-ante-y-todo-incluido"><span class="enlace-skiarea">Ski Safari Salzburgo Austria, con Guía Acompañante - Todo Incluido - </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Invierno 2017-18</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Scibasku</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">Desde 2.190 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"><span class="venta-anticipada-viaje-seccion">Venta anticipada</span></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_viajes-block_6_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/esquiando-mayrhofen-zillertal-3000-ski-safari-austria-snowmada.jpg?itok=I6duBTDs" width="300" height="175" alt="" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="http://www.lugaresdenieve.com/?q=es/viaje/ski-safari-zillertal-austria-con-gu-acompa-ante-y-todo-incluido"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/ski-safari-zillertal-austria-con-gu-acompa-ante-y-todo-incluido"><span class="enlace-skiarea">Ski Safari Zillertal Austria, con Guía Acompañante - Todo Incluido - </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Invierno 2017-18</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Scibasku</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">Desde 2.190 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"><span class="venta-anticipada-viaje-seccion">Venta anticipada</span></span>  </div></div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>
<div id="block-views-viajes-block-7" class="block block-views block-odd block-count-14 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="view view-viajes view-id-viajes view-display-id-block_7 viajes-listado-main view-dom-id-43fbe011ed476a8a298ecff24321c710">
        
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_viajes-block_7" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_viajes-block_7" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_viajes-block_7_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/bar-mellau-vorarlberg-ski-safari-austria-snowmada.jpg?itok=xMe6nsw1" width="300" height="175" alt="Ski Safari Vorarlberg Austria" title="Viaje Esquí Vorarlberg Austria - snowmada -" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="http://www.lugaresdenieve.com/?q=es/viaje/ski-safari-vorarlberg-austria-con-gu-acompa-ante-y-todo-incluido"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/ski-safari-vorarlberg-austria-con-gu-acompa-ante-y-todo-incluido"><span class="enlace-skiarea">Ski Safari Vorarlberg Austria, con Guía Acompañante - Todo Incluido - </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Invierno 2017-18</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Scibasku</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">Desde 2.190 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"><span class="venta-anticipada-viaje-seccion">Venta anticipada</span></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_viajes-block_7_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/atardecer-kitzbuhel-kitzbueheler-alpen-ski-safari-austria-snowmada.jpg?itok=Iux_9yPK" width="300" height="175" alt="Ski Safari Kitzbühel Austria" title="Viaje Esquí Kitzbühel Austria - snowmada -" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="http://www.lugaresdenieve.com/?q=es/viaje/ski-safari-kitzb-heler-alpen-austria-con-gu-acompa-ante-y-todo-incluido"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/ski-safari-kitzb-heler-alpen-austria-con-gu-acompa-ante-y-todo-incluido"><span class="enlace-skiarea">Ski Safari Región Kitzbühel Austria, con Guía Acompañante - Todo Incluido - </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Invierno 2017-18</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Scibasku</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">Desde 2.190 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"><span class="venta-anticipada-viaje-seccion">Venta anticipada</span></span>  </div></div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-viajes-block-8" class="block block-views block-even block-count-15 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="view view-viajes view-id-viajes view-display-id-block_8 viajes-listado-main view-dom-id-dc46652a47c007f76817edd9491dd379">
        
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_viajes-block_8" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_viajes-block_8" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_viajes-block_8_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/revelstoke-portada.jpg?itok=gHrwTG-B" width="300" height="175" alt="Semana esquí salvaje en Revelstoke" title="Semana esquí salvaje en Revelstoke" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="http://www.lugaresdenieve.com/?q=es/viaje/revelstoke-ski-semana-canada-salvaje"><span class='viaje-con-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/revelstoke-ski-semana-canada-salvaje"><span class="enlace-skiarea">Semana esquí salvaje en Revelstoke (Canadá) </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Enero</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">elmejoresqui.com</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precioanterior-viaje">1.495 &euro;</span><span class="precio-viaje-descontado"> 1195 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"><span class="descuento-viaje-seccion">40%</span><span class="descuento-palabra-seccion">dto</span></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"><span class="venta-anticipada-viaje-seccion">Venta anticipada</span></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_viajes-block_8_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/Banff.jpg?itok=YRJCeElu" width="300" height="175" alt="" title="Banff" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="http://www.lugaresdenieve.com/?q=es/viaje/semana-ski-en-banff-lake-louise-canada"><span class='viaje-con-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/semana-ski-en-banff-lake-louise-canada"><span class="enlace-skiarea">Semana powder esquí en Rocosas Canadienses </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Invierno 2017-18</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Scibasku</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precioanterior-viaje">1.476 &euro;</span><span class="precio-viaje-descontado">Desde 1.476 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"><span class="descuento-viaje-seccion"></span><span class="descuento-palabra-seccion">dto</span></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"><span class="venta-anticipada-viaje-seccion">Venta anticipada</span></span>  </div></div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p class="pie-listado"><a href="/?q=/viajes">Ver todos los viajes</a></p>    </div>
  
  
</div>    </div>
  </div>
</div>
<div id="block-block-201" class="block block-block banner-lateral-posicion block-odd block-count-16 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
<ins data-revive-zoneid="95" data-revive-id="b614510196e5e1860e5500bb5690541c"></ins>
<script async src="http://www.lugaresdenieve.com/add-server2/revive-adserver-3.2.0/www/delivery/asyncjs.php"></script>
</p>    </div>
  </div>
</div>
<div id="block-views-negocios-para-banner-block" class="block block-views block-even block-count-17 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="view view-negocios-para-banner view-id-negocios_para_banner view-display-id-block view-dom-id-6325bbec393e330db076e2bac6ed7951">
            <div class="view-header">
      <h4><a href="http://www.lugaresdenieve.com/?q=es/content/quieres-que-tu-negocio-aparezca-en-las-estaciones-de-esqu">Negocios en las estaciones</a></h4>

    </div>
  
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_negocios_para_banner-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_negocios_para_banner-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_negocios_para_banner-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/negocio/copos">Copos </a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/negocio/copos"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/banner_de_negocios/public/negocios/Botas_a_medida_Strolz.jpg?itok=felBgfdX" width="300" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_negocios_para_banner-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/viladomat-el-tarter">VILADOMAT El Tarter</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/viladomat-el-tarter"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/banner_de_negocios/public/negocios/alquiler-tarter.jpg?itok=FvR-QI9v" width="300" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_negocios_para_banner-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/restaurante-era-lucana-vielha">Era Lucana</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/restaurante-era-lucana-vielha"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/banner_de_negocios/public/negocios/salon2.jpg?itok=jzFsN1Dt" width="300" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_negocios_para_banner-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=ca/negocio/escola-esqu-prepirineu">Escola Esquí Prepirineu</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/node/12239"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/banner_de_negocios/public/negocios/535602_544823405547957_218257316_n.jpg?itok=jSONWGxx" width="300" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_negocios_para_banner-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=ca/negocio/diana-martin-i-gamisans-profesora-diplomada-esqu-alpino">Diana Martin i Gamisans,...</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/node/19691"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/banner_de_negocios/public/negocios/diana-martin-gamisans-comunicand-enjoying-andorra-ski-instructor-profesor-esqui-grandvalira-andorra-1.jpg?itok=RrDGpIq-" width="300" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="pie-anunciate"><a href="http://www.lugaresdenieve.com/?q=es/content/quieres-que-tu-negocio-aparezca-en-las-estaciones-de-esqu">¿Quieres aparecer?</a></div>

    </div>
  
  
</div>    </div>
  </div>
</div>
<div id="block-block-190" class="block block-block banner-robapaginas-noticia-reportaje banner-rp2 block-odd block-count-18 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
<ins data-revive-zoneid="16" data-revive-id="b614510196e5e1860e5500bb5690541c"></ins>
<script async src="//www.lugaresdenieve.com/add-server2/revive-adserver-3.2.0/www/delivery/asyncjs.php "></script>
</p>    </div>
  </div>
</div>
<div id="block-block-154" class="block block-block publicidad-suiza block-even block-count-19 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div style="display:none">Array
(
    [0] => Array
        (
            [tid] => 1482
        )

)
</div>     <ins data-revive-zoneid="78" data-revive-id="b614510196e5e1860e5500bb5690541c"></ins>
     <script async src="//www.lugaresdenieve.com/add-server2/revive-adserver-3.2.0/www/delivery/asyncjs.php"></script> 
     <div id="margenmenos" style="margin:-5px;height:0;">&nbsp;</div>
     <ins data-revive-zoneid="77" data-revive-id="b614510196e5e1860e5500bb5690541c"></ins>
     <script async src="//www.lugaresdenieve.com/add-server2/revive-adserver-3.2.0/www/delivery/asyncjs.php"></script>


    </div>
  </div>
</div>
<section id="block-views-fd5a2d67a1d15dcdf83b608ca737562c" class="block block-views block-odd block-count-20 block-region-sidebar-second">
  <div class="block-inner clearfix">
              <h2 class="block-title">Reportajes</h2>
            <div class="block-content content">
      <div class="view view-bloque-reportaje-relacionado view-id-bloque_reportaje_relacionado view-display-id-block_1 view-dom-id-d3d36a44aad0acae8a4275795b85f37d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-reportaje-imagen-principal">        <div class="field-content"><a href="/?q=es/reportaje/cinco-glaciares-alpes-para-esquiar-este-verano"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/reportaje_material_relacionado/public/imagenes-reportajes/tignes-ete_0.jpg?itok=BeRFTf7c" width="300" height="169" alt=" ¿No tienes plan? Te proponemos una escapada en julio esquiando en los glaciares de los Alpes" title="Tignes, esquí de verano. Fuente Tignes" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/reportaje/cinco-glaciares-alpes-para-esquiar-este-verano">¿No tienes plan? Te proponemos una escapada en julio esquiando en los glaciares de los Alpes</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-reportaje-imagen-principal">        <div class="field-content"><a href="/?q=es/reportaje/donde-esquiar-cuando-se-acaba-la-nieve-abril"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/reportaje_material_relacionado/public/imagenes-reportajes/mammoth-mt.jpg?itok=enCI8XsJ" width="300" height="214" alt="¿Dónde esquiar cuando se acaba la nieve?" title="Mammoth Mountain, California. Foto 19 de abril" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/reportaje/donde-esquiar-cuando-se-acaba-la-nieve-abril">¿Dónde esquiar cuando se acaba la nieve?</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-reportaje-imagen-principal">        <div class="field-content"><a href="/?q=es/reportaje/entrevista-wilma-directora-marketing-estacion-esqui-santk-anton-austria"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/reportaje_material_relacionado/public/imagenes-reportajes/wilma%20st.anton-portada_0.jpg?itok=qlCpUffU" width="300" height="198" alt="Wilma H. directora de Marketing de St. Anton: &quot;Ser el mayor dominio de Austria es un gran reclamo”" title="Wilma Himmelfreundpointner, Directora de Marketing St. Anton" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/reportaje/entrevista-wilma-directora-marketing-estacion-esqui-santk-anton-austria">Wilma H. directora de Marketing de St. Anton: &quot;Ser el mayor dominio de Austria es un gran reclamo”</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>
<div id="block-block-164" class="block block-block banner-robapaginas banner-rp3 block-even block-count-21 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
<ins data-revive-zoneid="73" data-revive-id="b614510196e5e1860e5500bb5690541c"></ins>
<script async src="//www.lugaresdenieve.com/add-server2/revive-adserver-3.2.0/www/delivery/asyncjs.php "></script>
</p>    </div>
  </div>
</div>
<div id="block-block-172" class="block block-block banner-robapaginas-estatico block-odd block-count-22 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
     <ins data-revive-zoneid="80" data-revive-id="b614510196e5e1860e5500bb5690541c"></ins>
     <script async src="//www.lugaresdenieve.com/add-server2/revive-adserver-3.2.0/www/delivery/asyncjs.php"></script>
</p>    </div>
  </div>
</div>
  </div>
      <div class="region region-tertiary-content">
    <div id="block-block-223" class="block block-block block-odd block-count-23 block-region-tertiary-content">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="shop-nwpd">
<h2>Shop - No Working on Powder Days</span></h2>
<div id="nwpd_banner_container" data-width="956" data-height="350" data-slug="productos-para-banner"></div>
<script id="nwpd_banner_script" src="http://nwpd.ad/wp-content/themes/NWPD/js/nwpd_banner_products.js?wpam_id=4"></script>
</div>    </div>
  </div>
</div>
<section id="block-block-109" class="block block-block partners block-even block-count-24 block-region-tertiary-content">
  <div class="block-inner clearfix">
              <h2 class="block-title">Nuestros partners</h2>
            <div class="block-content content">
      <div id="partners-contenido">
<ul><li class="first"><a href="http://millet.es/" target="_blank"><img alt="Eider" src="http://www.lugaresdenieve.com/sites/default/files/partners/millet.png" /></a></li>
<li><a href="http://freerideworldtour.com/" target="_blank"><img alt="Freeride World Tour" src="http://www.lugaresdenieve.com/sites/default/files/partners/fwt.png" /></a></li>
<li><a href="http://www.iski.cc/?utm_source=lugaresdenieve&amp;utm_medium=ldnFooter&amp;utm_campaign=2018agreement" target="_blank"><img alt="iSKI" src="http://www.lugaresdenieve.com/sites/default/files/partners/iSKI_Espana_logo.png" /></a></li>
<li><a href="http://www.visitvaldaran.com/" target="_blank"><img alt="Val D'Aran. La esencia de los Pirineos" src="http://www.lugaresdenieve.com/sites/default/files/partners/logo-val-daran.png" /></a></li>
<li><a href="http://www.myswitzerland.com" target="_blank"><img alt="Suiza naturalmente" src="http://www.lugaresdenieve.com/sites/default/files/partners/logo_suiza-naturalmente.png" /></a></li>
<li><a href="http://www.voelkl.com" target="_blank"><img alt="Marker-Völkl-Dalbello" src="http://www.lugaresdenieve.com/sites/default/files/partners/logo-mdv.png" /></a></li>
<li><a href="http://www.eldoradofreeride.com/" target="_blank"><img alt="El Dorado Freeride" src="http://www.lugaresdenieve.com/sites/default/files/partners/logo-el-dorado.png" /></a></li>
<li><a href="http://www.tech4snow.com/" target="_blank"><img alt="tech4snow" src="http://www.lugaresdenieve.com/sites/default/files/partners/logo-tech4snow.png" /></a></li>
</ul><div class="separator"> </div>
</div>
<p> </p>
    </div>
  </div>
</section>
  </div>

  </div></div>

      <footer role="contentinfo">
              <div class="region region-footer">
    <div id="block-block-20" class="block block-block bloque-pie-pagina-enlaces block-odd block-count-25 block-region-footer">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div id="pie-mapa-web">
<div class="bloquepie bloquepieSecciones">
<h1>Secciones</h1>
<ul><li>
<h2><a href="/?q=home">Portada</a></h2>
</li>
<li>
<h2><a href="/?q=actualidad">Noticias</a></h2>
</li>
<li>
<h2><a href="/?q=mundo-ski-areas">Estaciones de esquí</a></h2>
</li>
<li>
<h2><a href="/?q=reportajes">Reportajes</a></h2>
</li>
<li>
<h2><a href="/?q=viajes">Viajes</a></h2>
</li>
<li>
<h2><a href="/?q=foro">Foros</a></h2>
</li>
<li>
<h2><a href="/?q=reportajes-de-material">Material</a></h2>
</li>
<li>
<h2><a href="/?q=webcams-estaciones">Webcams</a></h2>
</li>
<li>
<h2><a href="/?q=es/blogs">Blogs</a></h2>
</li>
</ul></div>
<div class="bloquepie bloquepieEstaciones">
<h1>Estaciones en..</h1>
<ul><li>
<h2><a href="/?q=zonas/24/Andorra">Andorra</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Argentina">Argentina</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/28/Austria">Austria</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Canadá">Canadá</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Chile">Chile</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/2/España">España</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Estados-Unidos">Estados Unidos</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Francia">Francia</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Italia">Italia</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Suiza">Suiza</a></h2>
</li>
<li>
<h2><a href="/?q=es/mundo-ski-areas">..más países</a></h2>
</li>
</ul></div>
<div class="bloquepie">
<h1><a href="/?q=es/foros/sala-de-foros-de-lugares-de-nieve">Foros</a></h1>
<ul><li>
<h2><a href="/?q=normas-participacion-foros-cabecera">Normas de participación</a></h2>
</li>
<li>
<p>Foros más populares:</p>
<ul><li>
<h2><a href="/?q=es/foros/sala-de-foros-de-lugares-de-nieve">Foro General</a></h2>
</li>
<li>
<h2><a href="http://www.lugaresdenieve.com/?q=es/foros/foro-de-snowboard">Foro de Snowboard</a></h2>
</li>
<li>
<h2><a href="/?q=es/foros/foro-del-mercado-compraventa">Foro Mercado-Compraventa</a></h2>
</li>
<li>
<h2><a href="/?q=es/foros/foro-de-grandvalira">Foro de Grandvalira</a></h2>
</li>
<li>
<h2><a href="/?q=es/foros/foro-de-baqueira-beret">Foro de Baqueira Beret</a></h2>
</li>
<li>
<h2><a href="/?q=es/foros/nieve-de-arag-n">Nieve de Aragón</a></h2>
</li>
<li>
<h2><a href="/?q=es/foros/estaciones-de-austria">Estaciones de Austria</a></h2>
</li>
<li>
<h2><a href="/?q=es/foros/foro-de-los-dolomitas">Foro de los Dolomitas</a></h2>
</li>
<li>
<h2><a href="/?q=es/foros/meteorolog-clima-y-nieve">Meteorología y nieve</a></h2>
</li>
</ul></li>
</ul></div>
<div class="bloquepie">
<h1>Sobre nosotros</h1>
<ul><li>
<h2><a href="/?q=content/quienes-somos">Quienes somos</a></h2>
</li>
<li>
<h2><a href="/?q=content/contacta-con-nosotros">Contacta</a></h2>
</li>
<li>
<p>Colabora con nosotros</p>
<ul><li>
<h2><a href="/?q=content/colabora-con-nosotros#">En los foros</a></h2>
</li>
<li>
<h2><a href="/?q=content/colabora-con-nosotros#">Reportajes</a></h2>
</li>
<li>
<h2><a href="/?q=content/colabora-con-nosotros#">Lugares interesantes</a></h2>
</li>
</ul></li>
<li>
<p>Newsletter</p>
<ul><li>
<h2><a href="http://www.lugaresdenieve.com/content/recibir-newsletter">Newsletter</a></h2>
</li>
</ul></li>
</ul></div>
<div class="bloquepie-ultimo bloquepie">
<h1>Publicidad</h1>
<ul><li>
<h2><a href="/?q=content/publicidad#">Agencias de viajes</a></h2>
</li>
<li>
<h2 style="width:147px"><a href="/?q=es/content/quieres-que-tu-negocio-aparezca-en-las-estaciones-de-esqu">Tu negocio en las estaciones de esquí</a></h2>
</li>
<li>
<h2><a href="/?q=es/node/add/negocio">Crea tu negocio</a></h2>
</li>
<li>
<h2><a href="/?q=content/anunciantes#">Anunciantes</a></h2>
</li>
</ul><h1 id="ayuda-pie">Ayuda</h1>
<ul><li>
<h2><a href="/?q=content/ayuda#">Ayuda</a></h2>
</li>
</ul></div>
</div>
<p> </p>
    </div>
  </div>
</div>
<div id="block-block-29" class="block block-block social-rss-instagram redes-sociales-pie block-even block-count-26 block-region-footer">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <ul id="redes-sociales-cabecera"><li><a href="http://twitter.com/lugaresdenieve" target="_blank" title="Visit @lugaresdenieve on Twitter"><img alt="Twitter icon" src="/sites/default/files/redes/twitter.svg" /></a></li>
<li><a href="http://www.facebook.com/lugaresdenieve" target="_blank" title="Visit lugaresdenieve on Facebook"><img alt="Facebook icon" src="/sites/default/files/redes/facebook.svg" /></a></li>
<li><a href="http://plus.google.com/113713136494160078991/posts" target="_blank" title="Visit Lugares on Google+"><img alt="Goolge plus icon" src="/sites/default/files/redes/google-plus.svg" /></a></li>
<li><a href="http://www.youtube.com/user/lugaresdenieve" target="_blank" title="Visit lugaresdenieve on YouTube"><img alt="youtube icon" src="/sites/default/files/redes/youtube.svg" /></a></li>
<li><a href="http://www.lugaresdenieve.com/?q=rss.xml" target="_blank" title="Subscribe to  via RSS"><img alt="SlideShare icon" src="/sites/default/files/redes/rss.svg" /></a></li>
<li><a href="http://instagram.com/lugaresdenieve" target="_blank" title="Lugares de Nieve en Instagram"><img alt="Instagram icon" src="/sites/default/files/redes/instagram.svg" /></a></li>
</ul>    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block block-odd block-count-27 block-region-footer">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div id="diseno-desarrollo">
<p><a href="http://www.simbiosys.es" target="blank">Diseño y desarrollo <span>Simbiosys</span></a></p>
</div>
    </div>
  </div>
</div>
<div id="block-block-19" class="block block-block logo-lugares-pie block-even block-count-28 block-region-footer">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="footer-info">
<h1 class="footer-site-logo"><a>Lugares de Nieve</a></h1>
<h2>El portal de los deportes de nieve y aventura</h2>
<p class="enlaces-pie"><a href="/?q=content/quienes-somos"> Quienes somos</a> | <a href="/?q=content/pol-tica-de-protecci-n-de-datos-cabecera">Política de privacidad</a> | <a href="/?q=lugares-nieve-aviso-legal">Aviso legal </a>| <a href="/?q=content/contacta-con-nosotros">Contacta</a> | <a href="/?q=content/publicidad">Publicidad - Agencias de Viaje</a> | <a href="/?q=content/colabora-con-nosotros">Hazte colaborador</a></p>
</div>
<p> </p>
    </div>
  </div>
</div>
  </div>
    </footer>
  
</div>

    <div class="region region-page-bottom">
    <div style="display:none"><div id="cboxNode"></div></div><div id="cboxNodeJS"></div><div id="fb-root"></div>
      <script type="text/javascript">
        window.fbAsyncInit = function() {
          FB.init({
            appId : '583549225058899',
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true,
            logging: '0',
            channelURL: 'http://www.lugaresdenieve.com/sites/all/modules/fbconnect/fbconnect/channel.html',
            oauth  : true
          });
          // whenever the user logs in, we tell our login service
          FB.Event.subscribe('auth.login', function() {
            window.location.reload();
          });
          FB.Event.subscribe('auth.logout', function(response) {
            window.location.reload();
          });

          jQuery(document).trigger('fb:init');
        };

        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/es_ES/all.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>  </div>
<script>
          Shadowbox.path = "/sites/all/libraries/shadowbox/";
	      Shadowbox.init(Drupal.settings.shadowbox);
	    </script>
<script>
    jQuery(document).ready(function($) {
    cookieControl({
        introText: '<p>lugaresdenieve.es utiliza cookies para almacenar información en tu ordenador.</p>',
        fullText: '<p>Algunas cookies en lugaresdenieve.es son esenciales, y lugaresdenieve.es no funcionará como se espera sin ellos. Estas cookies se establecen al momento de enviar un formulario, entra como usuario o interactúa con el sitio haciendo algo que va más allá de hacer clic en enlaces simples.</p><p>También utilizamos cookies analíticas, para el seguimiento y análisis estadístico del comportamiento del conjunto de los usuarios. Si se desactivan estas cookies, el sitio web podrá seguir funcionando, sin perjuicio de que la información captada por estas cookies sobre el uso de nuestra web y sobre su contenido permite mejorar nuestros servicios</p><p>Navegando en el sitio tú aceptas los términos de nuestra <a href="/?q=es/content/pol-tica-de-cookies">Privacy Policy</a>.',
        theme: 'dark',
        html: '<div id="cccwr"><div id="ccc-state" class="ccc-pause"><div id="ccc-icon"><button><span>Cookie Control</span></button></div><div class="ccc-widget"><div class="ccc-outer"><div class="ccc-inner"><h2>Cookie Control</h2><div class="ccc-content"><p class="ccc-intro"></p><div class="ccc-expanded"></div><div id="ccc-cookies-switch" style="background-position-x: 0;"><a id="cctoggle" href="#" style="background-position-x: 0;" name="cctoggle"><span id="cctoggle-text">Cookies test</span></a></div><div id="ccc-implicit-warning">(One cookie will be set to store your preference)</div><div id="ccc-explicit-checkbox"><label><input id="cchide-popup" type="checkbox" name="ccc-hide-popup" value="Y" /> Do not ask me again<br /></label> (Ticking this sets a cookie to hide this popup if you then hit close. This will not store any personal information)</div><p class="ccc-about"><small><a href="http://www.civicuk.com/cookie-law" target="_blank">Acerca de esta herramienta</a></small></p><a class="ccc-icon" href="http://www.civicuk.com/cookie-law" target="_blank"title="About Cookie Control">About Cookie Control</a><button class="ccc-close">Close</button></div></div></div><button class="ccc-expand">leer más</button></div></div></div>',
        position: 'left',
        shape: 'diamond',
        startOpen: true,
        autoHide: 60000,
        onAccept: function(cc){cookiecontrol_accepted(cc)},
        onReady: function(){},
        onCookiesAllowed: function(cc){cookiecontrol_cookiesallowed(cc)},
        onCookiesNotAllowed: function(cc){cookiecontrol_cookiesnotallowed(cc)},
        countries: '',
        subdomains: true,
        cookieName: 'lugares-de-nieve_cookiecontrol',
        iconStatusCookieName: 'ccShowCookieIcon',
        consentModel: 'information_only'
        });
      });
    </script>
<script>function cookiecontrol_accepted(cc) {
cc.setCookie('ccShowCookieIcon', 'no');jQuery('#ccc-icon').hide();
if (typeof(ccAddAnalytics) === "function") { ccAddAnalytics(); }
}</script>
<script>function cookiecontrol_cookiesallowed(cc) {
if (typeof(ccAddAnalytics) === "function") { ccAddAnalytics(); }
}</script>
<script>function cookiecontrol_cookiesnotallowed(cc) {

}</script>
<script>da2a.targets=[
{title:"Dram\u00e1tico v\u00eddeo de un accidente de un helic\u00f3ptero de rescate en Austria",url:"http:\/\/www.lugaresdenieve.com\/?q=es\/noticia\/video-accidente-helicoptero-rescate-en-austria-grossglockner"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
</body>
</html>