<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7" ><![endif]-->
<!--[if (lte IE 6)&(!IEMobile)]><html class="ie6 ie6-7 ie6-8" ><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="ie7 ie6-7 ie6-8" ><![endif]-->
<!--[if (IE 8)&(!IEMobile)]><html class="ie8 ie6-8" ><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="es" ><!--<![endif]--><head>
<meta charset="utf-8" />
<meta property="dcterms.format" content="text/html" />
<meta property="dcterms.type" content="Text" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Las primeras nevadas invitan a saborear la magia infinita de los rincones de la Val d&#039;Aran" />
<link rel="shortcut icon" href="http://www.lugaresdenieve.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:url" content="http://www.lugaresdenieve.com/?q=es/reportaje/primeras-nieves-invitan-saborear-escapada-magia-rincones-val-aran" />
<meta property="og:site_name" content="Lugares de Nieve" />
<link rel="shortlink" href="http://www.lugaresdenieve.com/?q=es/node/21808" />
<link rel="canonical" href="http://www.lugaresdenieve.com/?q=es/reportaje/primeras-nieves-invitan-saborear-escapada-magia-rincones-val-aran" />
<meta property="dcterms.title" content="Las primeras nevadas invitan a saborear la magia infinita de los rincones de la Val d&#039;Aran" />
<meta name="description" content="Actividades de nieve, senderismo, montañismo o rutas por el patrimonio seducen al visitante del único valle atlántico de los Pirineos" />
<meta property="dcterms.creator" content="Oriol Torrelles" />
<meta property="dcterms.date" content="2017-10-20T15:07+02:00" />
<meta property="dcterms.language" content="es" />
<meta property="dcterms.identifier" content="http://www.lugaresdenieve.com/?q=es/reportaje/primeras-nieves-invitan-saborear-escapada-magia-rincones-val-aran" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />

<!--meta name="viewport" content="width=device-width, initial-scale=1"-->

<!-- mio -->
<!--meta http-equiv="Content-Type" content="text/html; charset=utf-8"-->


<!--meta name="MobileOptimized" content="width"-->



<!--meta name="HandheldFriendly" content="true"-->
<!--meta name="apple-mobile-web-app-capable" content="yes"-->
<!--meta http-equiv="cleartype" content="on"-->
<!--meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1"-->
<title>Las primeras nevadas invitan a saborear la magia infinita de los rincones de la Val d&#039;Aran | Lugares de Nieve</title>
<style>
@import url("http://www.lugaresdenieve.com/modules/system/system.base.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/modules/system/system.menus.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/modules/system/system.messages.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/modules/system/system.theme.css?ovwsmg");
</style>
<style media="screen">
@import url("http://www.lugaresdenieve.com/sites/all/libraries/shadowbox/shadowbox.css?ovwsmg");
</style>
<style>
@import url("http://www.lugaresdenieve.com/sites/all/modules/comment_notify/comment_notify.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/modules/comment/comment.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/modules/date/date_api/date.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/modules/date/date_repeat_field/date_repeat_field.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/modules/field/theme/field.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/modules/node/node.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/modules/search/search.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/modules/user/user.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/modules/forum/forum.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/modules/views/css/views.css?ovwsmg");
</style>
<style>
@import url("http://www.lugaresdenieve.com/sites/all/modules/colorbox/styles/default/colorbox_default_style.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/modules/comment_abuse/misc/fancybox/source/jquery.fancybox.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/modules/comment_abuse/misc/comment_abuse.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/modules/ctools/css/ctools.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/modules/fbconnect/fbconnect/fbconnect.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/modules/panels/css/panels.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/modules/quote/quote.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/modules/views_slideshow/views_slideshow.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/modules/panels/plugins/layouts/twocol_bricks/twocol_bricks.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/modules/flippy/flippy.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/modules/fivestar/css/fivestar.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/modules/views_slideshow/contrib/views_slideshow_cycle/views_slideshow_cycle.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/modules/addtoany/addtoany.css?ovwsmg");
</style>
<style>
@import url("http://www.lugaresdenieve.com/sites/all/themes/adaptivetheme/adaptivetheme/css/at.base.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/themes/adaptivetheme/adaptivetheme/css/at.layout.css?ovwsmg");
</style>
<link type="text/css" rel="stylesheet" href="&amp;ovwsmg" media="all" />
<style>
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/html-elements.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/forms.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/tables.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/page.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/articles.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/comments.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/fields.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/blocks.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/navigation.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/color/colors.css?ovwsmg");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/sky.settings.style.css?ovwsmg");
</style>
<style media="print">
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/print.css?ovwsmg");
</style>
<link type="text/css" rel="stylesheet" href="http://www.lugaresdenieve.com/sites/default/files/at_css/sky.responsive.layout.css?ovwsmg" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.lugaresdenieve.com/sites/all/themes/sky/css/sky.responsive.style.css?ovwsmg" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.lugaresdenieve.com/sites/all/themes/sky/css/sky.responsive.gpanels.css?ovwsmg" media="screen" />
<script src="http://www.lugaresdenieve.com/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="http://www.lugaresdenieve.com/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.lugaresdenieve.com/misc/drupal.js?ovwsmg"></script>
<script src="http://www.lugaresdenieve.com/sites/all/libraries/shadowbox/shadowbox.js?v=3.0.3"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script src="http://www.lugaresdenieve.com/misc/ajax.js?v=7.34"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/comment_notify/comment_notify.js?ovwsmg"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/cookiecontrol/js/cookieControl-5.1.min.js?ovwsmg"></script>
<script src="http://www.lugaresdenieve.com/sites/default/files/languages/es_GsLStGcUv5Q1NPGtndV40ABmWSLJ4v3tz2Gjo2pLJ-Q.js?ovwsmg"></script>
<script src="http://www.lugaresdenieve.com/sites/all/themes/adaptivetheme/adaptivetheme/js/vertical-tabs.js?ovwsmg"></script>
<script src="http://www.lugaresdenieve.com/sites/all/libraries/colorbox/colorbox/jquery.colorbox-min.js?ovwsmg"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/colorbox/js/colorbox.js?ovwsmg"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/colorbox/styles/default/colorbox_default_style.js?ovwsmg"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/colorbox/js/colorbox_load.js?ovwsmg"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/colorbox_node/colorbox_node.js?ovwsmg"></script>
<script src="http://www.lugaresdenieve.com/misc/progress.js?v=7.34"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/comment_abuse/misc/fancybox/source/jquery.fancybox.pack.js?ovwsmg"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/comment_abuse/misc/comment_abuse.js?ovwsmg"></script>
<script src="http://www.lugaresdenieve.com/misc/jquery.form.js?ovwsmg"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/fbconnect/fbconnect/fbconnect.js?ovwsmg"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/panels/js/panels.js?ovwsmg"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/quote/quote.js?ovwsmg"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/views_slideshow/js/views_slideshow.js?ovwsmg"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/views/js/base.js?ovwsmg"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/fivestar/js/fivestar.js?ovwsmg"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/views_slideshow/contrib/views_slideshow_cycle/js/views_slideshow_cycle.js?ovwsmg"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/google_analytics/googleanalytics.js?ovwsmg"></script>
<script src="http://www.lugaresdenieve.com/sites/all/libraries/jquery.cycle/jquery.cycle.all.js?ovwsmg"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/views/js/ajax_view.js?ovwsmg"></script>
<script src="http://www.lugaresdenieve.com/sites/all/libraries/json2/json2.js?ovwsmg"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-36775679-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.no_3p=1;</script>
<script src="http://www.lugaresdenieve.com/sites/all/themes/adaptivetheme/adaptivetheme/js/respond.js?ovwsmg"></script>
<script src="http://www.lugaresdenieve.com/sites/all/themes/sky/js/scripts.js?ovwsmg"></script>
<script>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</script>

<meta name="p:domain_verify" content="981670a533c697ce87deb207ebb75730"/>

<link href="https://plus.google.com/113713136494160078991" rel="publisher" />

<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <link href='http://fonts.googleapis.com/css?family=Questrial' rel='stylesheet' type='text/css'/>

  <link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'>
  
 <!-- Para el mapamundi -->
 <script type='text/javascript' src='https://www.google.com/jsapi'></script>
 
 <!-- Para el mapa de cada país -->
 <!--script src='http://code.jquery.com/jquery.min.js' type='text/javascript'></script-->
 
 
 <!--[if gt IE 7]>
	<link rel="stylesheet" type="text/css" href="sites/all/themes/adaptivetheme/adaptivetheme/css/at.ie8.css" />
<![endif]-->



<!--script type="text/javascript">
$( function(){   
    //Muestro el primer div
    $("#columnas div:eq(0)").show();
    //cada 1 segundo ejecuto la función mostrar()
    setInterval("mostrar()",1000);
});
mostrar = function(){
    //Oculto el div que se encuentra vivisble
    var div = $("#columnas div:visible").hide();
    //Selecciono el siguiente div que oculte en el paso anterior
    divNext = div.next();
    //Si existe otro div después lo muestro, si no existe quiere decir que es el último, entonces muestro el primero para que la próxima vez que se ejecute la función continue con el segundo
    if(divNext.length){
        divNext.show();
    } else {
        $("#columnas div:eq(0)").show();
    }
};
</script-->


<style>
    @import url("http://www.lugaresdenieve.com/sites/all/themes/adaptivetheme/adaptivetheme/css/at.propia.css?npes06");
</style>
  



<!--style>
    #columnas>div{width:50px; height:300px; display:none}
    #uno{background:red}
    #dos{background:blue}
    #tres{background:green}
    #cuatro{background:black}
</style-->

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-21808 page-type-reportaje i18n-es lang-es section-reportaje color-scheme-default sky  fs-medium bs-n bb-n mb-dd rc-0 rct-8 ia-r bf-ssl snf-a ssf-a ptf-a ntf-a ctf-a btf-a">
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6398301" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6398301&amp;cv=2.0&amp;cj=1" alt=""/>
</noscript>
<!-- End comScore Tag -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>
    <div id="page" class="container">

    <div class="region region-top-menu">
    <section id="block-block-7" class="block block-block block-odd block-count-1 block-region-top-menu">
  <div class="block-inner clearfix">
              <h2 class="block-title element-invisible">Enlaces para usuario registrado - anónimo</h2>
            <div class="block-content content">
      <div id="barra-usuario"><p><a href="/?q=es/user/register">Registrarse</a> | <a href="/?q=es/user/login&destination=reportaje/primeras-nieves-invitan-saborear-escapada-magia-rincones-val-aran">Entrar</a> | <a href="/?q=content/ayuda">Ayuda</a></p></div>    </div>
  </div>
</section>
  </div>

  <header class="clearfix" role="banner">

    <div id="branding">
              <hgroup>
                      <h1 id="site-name"><a href="/?q=es" title="Página de inicio">Lugares de Nieve</a></h1>
                                <h2 id="site-slogan">Nieve, montaña y aventura</h2>
                  </hgroup>
                    <div id="logo"><a href="/?q=es" title="Página de inicio"><img src="http://www.lugaresdenieve.com/sites/default/files/logo.png" alt="Lugares de Nieve logo"/></a></div>
          </div>

      <div class="region region-header">
    <div id="block-block-30" class="block block-block block-odd block-count-2 block-region-header">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div id="portal-nuevo"><p>
S&aacute;bado 21 de octubre de 2017<!--img alt="Nuevo portal, 17/12/2012" src="sites/default/files/nuevo-portal.png" /-->
</p></div>    </div>
  </div>
</div>
<div id="block-block-100" class="block block-block redes-sociales-block block-even block-count-3 block-region-header">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <ul id="redes-sociales-cabecera"><li><a href="http://twitter.com/lugaresdenieve" target="_blank" title="Visit @lugaresdenieve on Twitter"><img alt="Twitter icon" src="/sites/default/files/redes/twitter.svg" /></a></li>
<li><a href="http://www.facebook.com/lugaresdenieve" target="_blank" title="Visit lugaresdenieve on Facebook"><img alt="Facebook icon" src="/sites/default/files/redes/facebook.svg" /></a></li>
<li><a href="http://plus.google.com/113713136494160078991/posts" target="_blank" title="Visit Lugares on Google+"><img alt="Goolge plus icon" src="/sites/default/files/redes/google-plus.svg" /></a></li>
<li><a href="http://www.youtube.com/user/lugaresdenieve" target="_blank" title="Visit lugaresdenieve on YouTube"><img alt="youtube icon" src="/sites/default/files/redes/youtube.svg" /></a></li>
<li><a href="http://www.lugaresdenieve.com/?q=rss.xml" target="_blank" title="Subscribe to  via RSS"><img alt="SlideShare icon" src="/sites/default/files/redes/rss.svg" /></a></li>
<li><a href="http://instagram.com/lugaresdenieve" target="_blank" title="Lugares de Nieve en Instagram"><img alt="Instagram icon" src="/sites/default/files/redes/instagram.svg" /></a></li>
</ul>    </div>
  </div>
</div>
<div id="block-search-form" class="block block-search block-odd block-count-4 block-region-header" role="search">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <form action="/?q=es/reportaje/primeras-nieves-invitan-saborear-escapada-magia-rincones-val-aran" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-Q3-QRxNluDgFc2OwnSRKBGh-gfRcMMvBEbWQWhWwYGs" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
<div id="block-block-48" class="block block-block bloque-logo-vanguardia block-even block-count-5 block-region-header">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
       <p class="lavanguardialogo"><a href="http://www.lavanguardia.com/" target="_blank"><img alt="La Vanguardia" src="http://www.lugaresdenieve.com/sites/default/files/publicidad/lavanguardia.com.png" /></a></p>
     </div>
  </div>
</div>
<div id="block-block-189" class="block block-block block-odd block-count-6 block-region-header">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      
<script type="text/javascript">
jQuery(document).ready(function($){

    if ($("body").hasClass("page-type-noticia")){
           console.log("Entra en tipo noticia escritorio");
           $(".contenedor-tipo-noticia-responsivo").empty();
    }
});
</script>
    </div>
  </div>
</div>
  </div>
      <div id="menu-bar" class="nav clearfix">
      <nav id="block-system-main-menu" class="block block-system block-menu block-odd block-count-7 block-region-menu-bar clearfix">
              <h2 class="block-title element-invisible element-invisible">Menú principal</h2>
            <div class="menu-wrapper clearfix"><ul class="menu clearfix"><li class="first leaf menu-item-246"><a href="/?q=es" title="">Portada</a></li><li class="leaf menu-item-1470"><a href="/?q=es/actualidad" title="Noticias del mundo de la nieve">Noticias</a></li><li class="leaf menu-item-3418"><a href="http://www.lugaresdenieve.com/?q=es/videos-actualidad" title="">Vídeos</a></li><li class="leaf menu-item-577"><a href="/?q=es/mundo-ski-areas" title="Estaciones de esquí de todo el mundo">Estaciones de Esquí</a></li><li class="leaf menu-item-568"><a href="/?q=es/reportajes" title="Viajes de nuestros foreros, entrevistas, ...">Reportajes</a></li><li class="leaf menu-item-630"><a href="/?q=es/viajes" title="Las mejores ofertas en viajes a la nieve...">Viajes</a></li><li class="leaf menu-item-1641"><a href="http://www.lugaresdenieve.com/?q=es/foros/sala-de-foros-de-lugares-de-nieve" title="Debates, material, opiniones sobre estaciones...">Foros</a></li><li class="leaf menu-item-1865"><a href="/?q=es/reportajes-de-material" title="Reportajes y noticias sobre material de esquí">Material</a></li><li class="leaf menu-item-2613"><a href="http://www.lugaresdenieve.com/?q=webcams-estaciones" title="Webcams de nieve en el mundo">Webcams</a></li><li class="leaf menu-item-3128"><a href="/?q=es/informacion-nieve" title="">Info-Nieve</a></li><li class="last leaf menu-item-3124"><a href="/?q=es/blogs" title="Blogs">Blogs</a></li></ul></div>
  </nav>
  </div>

  </header>

  <div id="columns"class="no-menu-bar"><div class="columns-inner clearfix">

              <div class="region region-secondary-content">
    <div id="block-block-5" class="block block-block block-odd block-count-8 block-region-secondary-content">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
       <p class="subcabecera-seccion"><a class="subcabecera-enlace" href="?q=reportajes">Reportajes</a> - Entrevistas, viajes de nuestros foreros, estaciones de esquí, snowboard...</p>
     </div>
  </div>
</div>
<div id="block-block-131" class="block block-block block-even block-count-9 block-region-secondary-content">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
       
           <div id="banner-main"><p><span class="publicidad"><img alt="publicidad" src="sites/default/files/publicidad/publicidad-vertical.gif" /></span>
           <ins data-revive-zoneid="101" data-revive-id="b614510196e5e1860e5500bb5690541c"></ins>
           <script async src="//www.lugaresdenieve.com/add-server2/revive-adserver-3.2.0/www/delivery/asyncjs.php "></script>
            </p><p>&nbsp;</p></div>
         </div>
  </div>
</div>
  </div>

          <section id="breadcrumb"><h2 class="element-invisible">Se encuentra usted aquí</h2><ol id="crumbs"><li class="crumb"><a href="/?q=es">Inicio</a></li><li class="crumb"><span>&#47;</span><a href="/?q=es/reportajes">Reportajes</a></li><li class="crumb"><span>&#47;</span><a href="/?q=es/reportaje/primeras-nieves-invitan-saborear-escapada-magia-rincones-val-aran" class="active">Las primeras nevadas invitan a saborear la magia infinita de los rincones de la Val d&#039;Aran</a></li></ol></section>
    
    <div id="content-column"><div class="content-inner">

      
            <section id="main-content" role="main">

                        
        
        <div id="content">  <div class="region region-content">
    <div id="block-system-main" class="block block-system block-odd block-count-10 block-region-content">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="panel-display panel-2col-bricks clearfix" id="detalle-contenido-panel">
  <div class="panel-panel panel-col-top">
    <div class="inside"><div class="panel-pane pane-page-title" >
  
      
  
  <div class="pane-content">
    <h1 class="article-title">Las primeras nevadas invitan a saborear la magia infinita de los rincones de la Val d&#039;Aran</h1>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-total-count" >
  
      
  
  <div class="pane-content">
    690  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-addtoany-addtoany-button pane-addtoany" >
  
      
  
  <div class="pane-content">
    <span class="a2a_kit a2a_kit_size_27 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook_like"></a>
<a class="a2a_button_facebook a2a_counter"></a>
<a class="a2a_button_twitter a2a_counter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_whatsapp"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=http%3A%2F%2Fwww.lugaresdenieve.com%2F%3Fq%3Des%2Freportaje%2Fprimeras-nieves-invitan-saborear-escapada-magia-rincones-val-aran&amp;title=Las%20primeras%20nevadas%20invitan%20a%20saborear%20la%20magia%20infinita%20de%20los%20rincones%20de%20la%20Val%20d%27Aran"></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-reportaje-imagen-principal" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-reportaje-imagen-principal field-type-image field-label-hidden view-mode-_custom_display">
    <div class="field-items">
          <figure class="field-item">
        <a href="http://www.lugaresdenieve.com/sites/default/files/imagenes-reportajes/unha-val-aran.jpg" title="Unha, Val d&#039;Aran" class="colorbox" rel="gallery-21808"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/imagenes_ancho_total/public/imagenes-reportajes/unha-val-aran.jpg?itok=kyYUN88F" width="614" height="407" alt="Las primeras nevadas invitan a saborear la magia infinita de los rincones de la Val d&#039;Aran" title="Unha, Val d&#039;Aran" /></a>                                          </figure>
      </div>
</div>
  </div>

  
  </div>
</div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside"><div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="pane-content">
    <div class="panel-pane pane-node-author">
       <h2 class="pane-title">Autor</h2>
    
    <div class="pane-content">
    <a href="users/oriol-torrelles " title="Ver perfil de usuario." class="username" xml:lang="" about="Oriol Torrelles" typeof="sioc:UserAccount" property="foaf:name" datatype="">Oriol Torrelles</a>  </div>

  
  </div>  </div>

  
  </div>
</div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside"><div class="panel-pane pane-node-created" >
  
      
  
  <div class="pane-content">
    Vie, 20/10/2017 - 15:07  </div>

  
  </div>
</div>
    </div>
  </div>
  <div class="panel-panel panel-col-middle">
    <div class="inside"><div class="panel-pane pane-entity-field pane-node-field-reportaje-subtitulo" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-reportaje-subtitulo field-type-text field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even">Actividades de nieve, senderismo, cicloturismo, montañismo o rutas por el patrimonio seducen al visitante del único valle atlántico de los Pirineos.</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body pane-node-body" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even" property="content:encoded"> <div>Enclavada en el extremo occidental de los Pirineos,<strong> la Val d'Aran es un territorio de alta montaña</strong> con un entorno natural de gran belleza durante todo el año. En invierno, la nieve que cubre el valle con su manto blanco, se convierte en su mayor atractivo. </div>
<div> </div>
<div>En la Val d’Aran se hacen realidad todas las formas de ocio que la montaña puede ofrecer, gracias a cuidadas infraestructuras con los mayores estándares de calidad europeos y a una sociedad moderna y cosmopolita, orgullosa de su pasado y de sus raíces. Todo ello convierte a esta tierra, en<strong> un destino turístico de prestigio</strong>, único en su género.</div>
<div> </div>
<div><img alt="" class="media-image" height="533" width="800" typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/esqui-alpino-aran-lugaresdenieve_0.JPG" /></div>
<div> </div>
<div>La Val d’Aran cuenta con <strong>una de las mejores estaciones de esquí</strong> de Europa,<strong><a href="http://www.lugaresdenieve.com/?q=es/estacion/baqueira-beret" target="_blank"><span style="color:#0099ff;"> Baqueira Beret</span></a></strong>, que para esta próxima temporada ha realizado diversas mejoras, tanto en las pistas como en la infraestructura y servicios de hostelería que forman parte de la estación. </div>
<div> </div>
<div>Además, un entorno natural con <strong>cumbres de</strong> <strong>más de 3.000 metros</strong>, espectaculares lagos y saltos de agua, senderos señalizados para todos los niveles, recorridos a pie, con esquís o con raquetas y una gran cantidad de actividades relacionadas con la nieve, ofrecen un amplio y variado abanico posibilidades para disfrutar de la montaña en invierno.</div>
<div> </div>
<div>Para acceder a ellas, el visitante cuenta con una densa red de<strong> refugios de alta montaña</strong>, empresas de guías que operan en el valle y la detallada información sobre nieve y aludes que proporciona el Conselh Generau d’Aran. ¡Os invitamos a conocerlas!</div>
<div> </div>
<div><img alt="" class="media-image" height="518" width="800" typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/powder-aran-lugaresdenieve_0.jpg" /></div>
<div> </div>
<div><span style="font-size:14px;"><strong>Esquí de montaña</strong></span></div>
<div> </div>
<div>El esquí de montaña tiene en la Val d'Aran los elementos necesarios para una práctica segura, gracias a un pionero <strong>'<a href="http://lauegi.conselharan.org/" target="_blank"><span style="color:#0099ff;">Servici de Lauegi</span></a>'</strong> del Conselh Generau d'Aran, que emite actualizaciones constantes sobre el riesgo de aludes en todo el Valle. La información rigurosa y actualizada es clave para acertar en la elección de la zona donde practicar el esquí de montaña.</div>
<div> </div>
<div>Para practicar el esquí de montaña sin perderse el más mínimo detalle de los itinerarios del Valle, es fundamental contratar los servicios de un guía especializado, que nos descubrirá elementos y rincones que de otra manera pueden pasar desapercibidos. Estos profesionales cuentan además con formación adecuada para afrontar cualquier situación de complicación que pueda surgir. <strong>Torisme dera Val Aran</strong> ha diseñado un<strong><a href="http://www.visitvaldaran.com/itinerarios-nieve-val-daran/" target="_blank"><span style="color:#0099ff;"> mapa con los itinerarios </span></a></strong>más emblemáticos y seguros para desarrollar esta modalidad de esquí, que puede consultarse también de forma impresa en cualquiera de las oficinas de turismo del valle.</div>
<div> </div>
<div>La excelente nieve, persistente durante buena parte del año en la Val d’Aran, la convierte en un lugar privilegiado para esta disciplina deportiva completa y exigente que, además de ser saludable, proporciona las sensaciones más intensas.</div>
<div> </div>
<div><img alt="" class="media-image" height="1066" width="800" typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/raquetas-aran-lugaresdenieve_0.jpg" /></div>
<div> </div>
<div><span style="font-size:14px;"><strong>Raquetas de nieve</strong></span></div>
<div> </div>
<div>Una excelente opción para disfrutar de la montaña invernal son las raquetas de nieve, que nos permiten recorrer tranquilamente los bosques nevados y las zonas con poca pendiente. Este deporte hace posible combinar una actividad tranquila con el descubrimiento del territorio en zonas de abundante nieve.</div>
<div> </div>
<div>Las raquetas son <strong>una disciplina deportiva en auge entre los deportes de nieve</strong>. Su práctica es asequible a casi todos los públicos y resulta la actividad perfecta para los no esquiadores o para uno de esos días en los que las condiciones meteorológicas no permiten disfrutar de la estación de esquí.</div>
<div> </div>
<div><img alt="" class="media-image" height="535" width="800" typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/mushing-aran-lugaresdenieve_0.JPG" /></div>
<div> </div>
<div><span style="font-size:14px;"><strong>Trineos con perros</strong></span></div>
<div> </div>
<div>En estrecho contacto con la naturaleza, el mushing, una divertida actividad de nieve, emula a los exploradores del Ártico. Los recorridos con trineos tirados por perros se combinan también con las salidas en motos de nieve en un mismo itinerario.</div>
<div> </div>
<div>La excitación de los Huskys en los momentos previos a la salida, la belleza y la fuerza de estos animales tirando del trineo y<strong> la emocionante sensación de velocidad</strong> introducen al visitante en una aventura donde los mejores documentales de Alaska se convierten en realidad.</div>
<div> </div>
<div><img alt="" class="media-image" height="533" width="800" typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/trineos-caballos-aran-lugaresdenieve_0.jpg" /></div>
<div> </div>
<div><span style="font-size:14px;"><strong>Trineos de caballos</strong></span></div>
<div> </div>
<div>Sin ruidos, tan solo el tintineo de los cascabeles y el bello itinerario nevado nos traslada a los paisajes siberianos de “Doctor Zivago”. <strong>El Pla de Beret es el escenario ideal para vivir momentos de película</strong>. Un paseo en trineo tirado por caballos, envueltos en mantas y acompañados del sonido del silencio, roto apenas por el tintineo de los cascabeles, traslada al visitante al glamour de las famosas estaciones centroeuropeas. La Val d’Aran es el único lugar de España donde se llevan a cabo estos paseos de media o una hora de duración. </div>
<div> </div>
<div><img alt="" class="media-image" height="309" width="800" typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/heliboarding-aran-lugaressdenieve_0.jpg" /></div>
<div> </div>
<div><span style="font-size:14px;"><strong>Heliesqui y Heliboarding</strong></span></div>
<div> </div>
<div>Un helicóptero os deja con vuestro guía en alguna de las cimas más esquiables del valle para realizar descensos de diferente dificultad según el nivel de esquí o snowboard de cada uno. En estos parajes se disfruta de la nieve en polvo y de paisajes salvajes.</div>
<div> </div>
<div>Es incomparable la sensación de libertad que se siente al deslizarse por estos parajes vírgenes, como también lo son las pendientes que ofrecen las montañas del Aran.</div>
<div> </div>
<div>La oferta de heliski en la Val d'Aran es <strong>comparable en calidad y extensión a la de los países alpinos</strong>, pero es una gran desconocida para los esquiadores españoles y muy apreciada por los amantes del heliski franceses, europeos en general e incluso norteamericanos.</div>
<div> </div>
<div>En los alrededores de Baqueira nos espera una superficie de <strong>400 km² solo accesible en helicóptero</strong>; siete áreas esquiables equivalentes a 15 veces la extensión de la estación de esquí aranesa. Un paraíso de polvo blanco. </div>
<div> </div>
<div><img alt="" class="media-image" height="535" width="800" typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/olla-aranesa-aran-lugaresdenieve_0.jpg" /></div>
<div> </div>
<div><span style="font-size:14px;"><strong>Gastronomía con carácter aranés</strong></span></div>
<div> </div>
<div>La amplia oferta gastronómica, con sus más de 180 restaurantes, anima a degustar tanto platos tradicionales elaborados con productos autóctonos, como la cocina de tendencia, donde se puede disfrutar el pato cocinado de 100 formas diferentes, el esturión o el caviar, producido desde el año 2005 en la Val d’Aran.</div>
<div> </div>
<div>En Vielha o Arties se puede disfrutar del <strong>Pintxo-Pote o ruta de la tapa en Aran</strong>. Muchos bares ofrecen pincho del día + vino a 2.50 €, así que ya no hay excusa para perderse el après-ski aranés, una actividad cada vez más de moda en estas tierras.</div>
<div> </div>
<div><span style="font-size:14px;"><strong>Salud y belleza</strong></span></div>
<div> </div>
<div>No todo es deporte en la Val d’Aran. Aconsejamos también<strong> deleitarse con una relajada sesión de baños termales</strong>, bañera de burbujas, masajes al gusto o duchas con leche hidratante. En los establecimientos de aguas termales se ofrecen todos los cuidados para la piel y los mejores tratamientos para relajarse al máximo y recargar las pilas para nuevas aventuras.</div>
<div> </div>
<div><img alt="" class="media-image" height="531" width="800" typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/patrimonio-aran-lugaresdenieve_0.jpg" /></div>
<div> </div>
<div><span style="font-size:14px;"><strong>Herencia románica - Patrimonio único</strong></span></div>
<div> </div>
<div>La Val d'Aran también ha sabido conservar su patrimonio lingüístico, artístico y cultural, siendo así un territorio con una identidad propia que se hace patente en cada rincón de su entorno. El arte de la Val d’Aran, se erige como uno de los mejores del Pirineo.</div>
<div> </div>
<div>Su rasgo diferenciador respecto a otros lugares es la excepcional calidad y estado de conservación de pinturas y esculturas de diferentes estilos.</div>
<div> </div>
<div>Más información:<strong><a href="http://www.visitvaldaran.com/" target="_blank"><span style="color:#0099ff;"> Val d'Aran</span></a></strong></div>
<div> </div>
 </div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-reportaje-valoracion" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-reportaje-valoracion field-type-fivestar field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even"><div class="clearfix fivestar-user-stars fivestar-average-stars fivestar-combo-stars"><div class="fivestar-static-form-item"><div class="form-item form-type-item">
 <div class="fivestar-default"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="off">0</span></div><div class="star star-2 star-even"><span class="off"></span></div><div class="star star-3 star-odd"><span class="off"></span></div><div class="star star-4 star-even"><span class="off"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div></div>
<div class="description"><div class="fivestar-summary fivestar-summary-user"><span class="user-rating">Su voto: <span>Ninguno</span></span></div></div>
</div>
</div><div class="fivestar-static-form-item"><div class="form-item form-type-item">
 <div class="fivestar-default"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="on">5</span></div><div class="star star-2 star-even"><span class="on"></span></div><div class="star star-3 star-odd"><span class="on"></span></div><div class="star star-4 star-even"><span class="on"></span></div><div class="star star-5 star-odd star-last"><span class="on"></span></div></div></div>
<div class="description"><div class="fivestar-summary fivestar-summary-average-count"><span class="average-rating">Total: <span>5</span></span> <span class="total-votes">(<span>2</span> votos)</span></div></div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field-extra pane-node-flippy-pager" >
  
      
  
  <div class="pane-content">
    <ul class="flippy">
          
    <li class="prev">
              <a href="/?q=es/reportaje/nueva-coleccion-north-face-summit-series-fw17" title="Nueva colección The North Face Summit Series, ¡las capas al poder!">Nueva colección The North Face Summit Series, ¡las capas al poder!</a>          </li>
          
    <li class="next">
              <a href="/?q=es/reportaje/traje-helly-hansen-powder-suit-para-el-powder-mas-bestia" title="Helly Hansen Powder Suit: para el powder más bestia!">Helly Hansen Powder Suit: para el powder más bestia!</a>          </li>
  </ul>

  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-153 pane-block" >
  
      
  
  <div class="pane-content">
    <div class="publi-newsletter">
<p class="p1"><span class="s1">¿Te ha parecido <strong>interesante</strong>?  Recibe las últimas noticias y reportajes </span><a href="/content/recibir-newsletter">Recibir</a></p>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-bloque-noticias-relacionadas" >
  
        <h2 class="pane-title">Noticias relacionadas</h2>
    
  
  <div class="pane-content">
    <div class="view view-bloque-noticias-relacionadas view-id-bloque_noticias_relacionadas view-display-id-block_1 listado-noticias-relacionadas view-dom-id-8fdbf76c5a0aceba338793a9648fc56e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/buscas-trabajo-candanchu-inicia-el-proceso-de-seleccion-100-vacantes-para-invierno"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/imagen-noticia-relacionada/public/candanchu-portada_1.jpg?itok=1_NzChyb" width="100" height="80" alt="¿Buscas trabajo? Candanchú inicia el proceso de selección de 100 vacantes para el invierno" title="¿Buscas trabajo? Candanchú inicia el proceso de selección de 100 vacantes para el invierno" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">20/10/2017</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/buscas-trabajo-candanchu-inicia-el-proceso-de-seleccion-100-vacantes-para-invierno">¿Buscas trabajo? Candanchú inicia el proceso de selección de 100 vacantes para el invierno</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/lucas-eguibar-sera-imagen-aramon-creara-boardercross-del-grupo"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/imagen-noticia-relacionada/public/firma-lucas-eguibar-aramon.jpg?itok=3xcV6Rq9" width="100" height="80" alt="Lucas Eguibar será imagen de Aramón y diseñará los boardercross del grupo " title="El rider Lucas Eguibar y el director general de Aramón, Antonio Gericó, durante la firma" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">19/10/2017</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/lucas-eguibar-sera-imagen-aramon-creara-boardercross-del-grupo">Lucas Eguibar será imagen de Aramón y diseñará los boardercross del grupo </a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/baqueira-beret-inicia-tour-19-ciudades-espanolas-fechas-horarios"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/imagen-noticia-relacionada/public/iglu-promocion-baqueira.jpg?itok=mfIKOg2u" width="100" height="80" alt="Baqueira Beret inicia un tour por 19 ciudades españolas, conoce fechas y horarios" title="Iglú promoción de Baqueira Beret" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">19/10/2017</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/baqueira-beret-inicia-tour-19-ciudades-espanolas-fechas-horarios">Baqueira Beret inicia un tour por 19 ciudades españolas, conoce fechas y horarios</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous even first">&nbsp;</li><li class="pager-current odd">1 of 5</li><li class="pager-next even last"><a title="Ir a la página siguiente" href="/?q=es/reportaje/primeras-nieves-invitan-saborear-escapada-magia-rincones-val-aran&amp;page=1">siguiente ›</a></li></ul></div>  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="pane-content">
    <div class="bloque-ver-comentarios"><p><a  class="btn-ver-comentarios">Ver comentarios</a></p></div>

<p><script type="text/javascript">

        jQuery(document).ready(function($){
             if ( jQuery( ".pane-node-comments" ).length ) {

                 numero = jQuery( ".comment" ).length;
                  if (numero ==1){
                         jQuery( ".btn-ver-comentarios" ).html("Ver "+numero+" comentario");
                  }else{
                          jQuery( ".btn-ver-comentarios" ).html("Ver "+numero+" comentarios");
                   }

                 jQuery(".btn-ver-comentarios").click(function(){
                   jQuery( ".pane-node-comments" ).css("display","block");
                   jQuery( ".bloque-ver-comentarios" ).css("display","none");
                  
	         });
            }else{
                  jQuery( ".bloque-ver-comentarios" ).css("display","none");
            }
                                         
        });
</script></p>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <div class="bloque-comentar"><p><a  class="btn-comentar">Comentar</a></p></div>
<p><script type="text/javascript">

        jQuery(document).ready(function($){
          
           jQuery(".btn-comentar").click(function(){
                   jQuery( ".pane-node-comment-form" ).css("display","block");
                   jQuery( ".bloque-comentar" ).css("display","none");
                  
	  });
                                         
        });
</script></p>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Comenta este reportaje</h2>
    
  
  <div class="pane-content">
    <a href="/?q=es/user/login&amp;destination=node/21808%23comment-form">Inicie sesión</a> o <a href="/?q=es/user/register&amp;destination=node/21808%23comment-form">regístrese</a> para comentar  </div>

  
  </div>
</div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside"></div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside"></div>
    </div>
  </div>
  <div class="panel-panel panel-col-bottom">
    <div class="inside"></div>
  </div>
</div>
    </div>
  </div>
</div>
  </div>
</div>

        
      </section>

      
    </div></div>

          <div class="region region-sidebar-second sidebar">
    <div id="block-block-155" class="block block-block js-video-fullscreen block-odd block-count-11 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <script type="text/javascript">
       jQuery(document).ready(function($){
                 
                $("iframe").each(
                      function(index, elem) {
                            elem.setAttribute("allowfullscreen","allowfullscreen");
                     }
                );
               
       });
</script>
    </div>
  </div>
</div>
<section id="block-views-9e9d0096ea79208b0556a8f0ac315345" class="block block-views block-even block-count-12 block-region-sidebar-second">
  <div class="block-inner clearfix">
              <h2 class="block-title">La estación</h2>
            <div class="block-content content">
      <div class="view view-estaciones-relacionadas-con-taxo view-id-estaciones_relacionadas_con_taxo view-display-id-block_2 la-estacion contenedor-con-sombra view-dom-id-ac27634bf2104a858af5e0c9f5a083d1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imgagenestacion-imagen">        <div class="field-content"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/la-estacion-relacionada/public/estaciones/baqueira-beret_2.jpg?itok=_eLQoxQ6" width="98" height="98" alt="Espectacular día de powder en Baqueira Beret, 9 de febrero 2017" title="Espectacular día de powder en Baqueira Beret, 9 de febrero 2017, crédito Baqueira Beret" /></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><p class="enlace-la-estacion2"><a href="/estacion/baqueira-beret">Baqueira Beret</a></p><div class='valoracion-experto-la-estacion'><h2><span class='valoracion-termino'>Valoración</span></h2><ul><li><img src='http://www.lugaresdenieve.com/sites/default/files/estrella-experto-on.png'/></li><li><img src='http://www.lugaresdenieve.com/sites/default/files/estrella-experto-on.png'/></li><li><img src='http://www.lugaresdenieve.com/sites/default/files/estrella-experto-on.png'/></li><li><img src='http://www.lugaresdenieve.com/sites/default/files/estrella-experto-on.png'/></li><li><img src='http://www.lugaresdenieve.com/sites/default/files/estrella-experto-off.png'/></li></ul><div class='resultado-valoracion'>78.57</div></div><p class="enlace-la-estacion-mas-info2"><a href="/estacion/baqueira-beret">+ informacion</a></p></span>  </div>  
  <div class="views-field views-field-php-1">        <span class="field-content"><p style='display:none'>3</p></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>
<div id="block-block-219" class="block block-block banner-rp1 block-odd block-count-13 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
<ins data-revive-zoneid="14" data-revive-id="b614510196e5e1860e5500bb5690541c"></ins>
<script async src="http://www.lugaresdenieve.com/add-server2/revive-adserver-3.2.0/www/delivery/asyncjs.php"></script>​
</p>    </div>
  </div>
</div>
<section id="block-views-viajes-block-6" class="block block-views block-even block-count-14 block-region-sidebar-second">
  <div class="block-inner clearfix">
              <h2 class="block-title">Viajes</h2>
            <div class="block-content content">
      <div class="view view-viajes view-id-viajes view-display-id-block_6 viajes-listado-main view-dom-id-8f417f49606c5bfaad4479d78bc90c6e">
        
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_viajes-block_6" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_viajes-block_6" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_viajes-block_6_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/bar-restaurante-mirador-obergurgl-austria-viaje-esqui-snowmada.jpg?itok=oRK91WgZ" width="300" height="175" alt="" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="http://www.lugaresdenieve.com/?q=es/viaje/comienza-la-temporada-esquiando-en-austria"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/comienza-la-temporada-esquiando-en-austria"><span class="enlace-skiarea">Viaje Esquí Austria Puente Inmaculada 2017 </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Diciembre</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Scibasku</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">Desde 1.436 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"><span class="venta-anticipada-viaje-seccion">Venta anticipada</span></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_viajes-block_6_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/I_WinterVillage_2017_800.jpg?itok=ruHgdimq" width="300" height="175" alt="Whistler &amp; Blackcomb" title="Whistler &amp; Blackcomb" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="http://www.lugaresdenieve.com/?q=es/viaje/quinto-aniversario-lugares-de-nieve-esqui-invierno-whistler-blackcomb"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/quinto-aniversario-lugares-de-nieve-esqui-invierno-whistler-blackcomb"><span class="enlace-skiarea">5º aniversario Lugares de Nieve en Whistler </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Invierno 2017-18</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Scibasku</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">Desde 1.691 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"><span class="venta-anticipada-viaje-seccion">Venta anticipada</span></span>  </div></div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>
<div id="block-views-viajes-block-7" class="block block-views block-odd block-count-15 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="view view-viajes view-id-viajes view-display-id-block_7 viajes-listado-main view-dom-id-54a50f7c26bd0c4c88796cc0eb462683">
        
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_viajes-block_7" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_viajes-block_7" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_viajes-block_7_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/grandvalira_6_0.jpg?itok=o8QylYLf" width="300" height="175" alt="Grandvalira" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="http://www.lugaresdenieve.com/?q=es/viaje/fin-de-semana-en-grandvalira-0"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/fin-de-semana-en-grandvalira-0"><span class="enlace-skiarea">Fin de semana en Grandvalira  </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Invierno 2017-18</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Estiber</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">Desde 97 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_viajes-block_7_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/grandvalira_5_0.jpg?itok=G8FUt-HU" width="300" height="175" alt="Grandvalira" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="http://www.lugaresdenieve.com/?q=es/viaje/reyes-en-grandvalira-4-noches-y-3-d-de-forfait"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/reyes-en-grandvalira-4-noches-y-3-d-de-forfait"><span class="enlace-skiarea">Reyes en Grandvalira - 4 noches  </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Reyes</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Estiber</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">Desde 199 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"></span>  </div></div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-viajes-block-8" class="block block-views block-even block-count-16 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="view view-viajes view-id-viajes view-display-id-block_8 viajes-listado-main view-dom-id-e039d8c3a43d85c69d5db9994767964e">
        
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_viajes-block_8" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_viajes-block_8" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_viajes-block_8_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/grandvalira_3_1.jpg?itok=ncEfSByp" width="300" height="175" alt="" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="http://www.lugaresdenieve.com/?q=es/viaje/esqu-fin-de-o-grandvalira-5-noches-4-d-de-forfait"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/esqu-fin-de-o-grandvalira-5-noches-4-d-de-forfait"><span class="enlace-skiarea">Esquí fin de año Grandvalira </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Fin de año</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Estiber</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">Desde 300 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_viajes-block_8_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/grandvalira_2.jpg?itok=eDyuVYLi" width="300" height="175" alt="" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="http://www.lugaresdenieve.com/?q=es/viaje/esqu-fin-de-o-grandvalira-4-noches-3-d-de-forfait"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/esqu-fin-de-o-grandvalira-4-noches-3-d-de-forfait"><span class="enlace-skiarea">Grandvalira </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Fin de año</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Estiber</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">Desde 233 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"></span>  </div></div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p class="pie-listado"><a href="/?q=/viajes">Ver todos los viajes</a></p>    </div>
  
  
</div>    </div>
  </div>
</div>
<div id="block-block-201" class="block block-block banner-lateral-posicion block-odd block-count-17 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
<ins data-revive-zoneid="95" data-revive-id="b614510196e5e1860e5500bb5690541c"></ins>
<script async src="http://www.lugaresdenieve.com/add-server2/revive-adserver-3.2.0/www/delivery/asyncjs.php"></script>
</p>    </div>
  </div>
</div>
<div id="block-views-negocios-para-banner-block" class="block block-views block-even block-count-18 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="view view-negocios-para-banner view-id-negocios_para_banner view-display-id-block view-dom-id-a0fec27e9805d46a049216b54d434d03">
            <div class="view-header">
      <h4><a href="http://www.lugaresdenieve.com/?q=es/content/quieres-que-tu-negocio-aparezca-en-las-estaciones-de-esqu">Negocios en las estaciones</a></h4>

    </div>
  
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_negocios_para_banner-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_negocios_para_banner-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_negocios_para_banner-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/viladomat-la-massana">VILADOMAT La Massana</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/viladomat-la-massana"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/banner_de_negocios/public/negocios/Entrada-principal-Viladomat-La-Massana.JPG?itok=4sgrqcW-" width="300" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_negocios_para_banner-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/negocio/escola-esqui-port-del-comte">Escola d&#039;Esquí Port...</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/negocio/escola-esqui-port-del-comte"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/banner_de_negocios/public/negocios/ELENA2.jpg?itok=qRZStPQD" width="300" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_negocios_para_banner-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/roger-lopez-de-haro-mountain-guide-uiagm">ROGER LOPEZ DE HARO...</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/roger-lopez-de-haro-mountain-guide-uiagm"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/banner_de_negocios/public/negocios/roger-uno.jpg?itok=gI55aWI5" width="300" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_negocios_para_banner-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/restaurante-la-boveda-vielha">Restaurante La Bóveda</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/restaurante-la-boveda-vielha"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/banner_de_negocios/public/negocios/terracita.jpg?itok=HO95-mBS" width="300" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_negocios_para_banner-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/negocio/borda-xixerella">Borda Xixerella</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/negocio/borda-xixerella"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/banner_de_negocios/public/negocios/restaurant-borda-xixerella-vallnord-andorra-0.jpg?itok=MG2Li63z" width="300" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="pie-anunciate"><a href="http://www.lugaresdenieve.com/?q=es/content/quieres-que-tu-negocio-aparezca-en-las-estaciones-de-esqu">¿Quieres aparecer?</a></div>

    </div>
  
  
</div>    </div>
  </div>
</div>
<section id="block-views-ef5cc45ea26fdb6f373b97fbd0a40c9a" class="block block-views block-odd block-count-19 block-region-sidebar-second">
  <div class="block-inner clearfix">
              <h2 class="block-title">Blogs, entradas recientes</h2>
            <div class="block-content content">
      <div class="view view-blosgs-en-portada-principal view-id-blosgs_en_portada_principal view-display-id-block_1 contenedor-con-sombra view-dom-id-ee27eb605713a0e1d7219afe07e5eb48">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-picture">        <div class="field-content imagen-listado"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/autor_blog_portada_principal/public/pictures/usuarios/picture-181527-1506329049.jpg?itok=8xYCfZl6" width="75" height="75" alt="" /></div>  </div>  
  <div class="views-field views-field-field-user-t-tulo-del-blog">        <div class="field-content enlace-menor"><a href="/?q=es/blogs/diana-martin-i-gamisans">Enjoying Andorra</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content enlace-importante"><a href="/?q=es/entrada-blog/enjoying-andorra-escaladandshooping">EscaladANDshopping</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-picture">        <div class="field-content imagen-listado"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/autor_blog_portada_principal/public/pictures/usuarios/picture-181527-1506329049.jpg?itok=8xYCfZl6" width="75" height="75" alt="" /></div>  </div>  
  <div class="views-field views-field-field-user-t-tulo-del-blog">        <div class="field-content enlace-menor"><a href="/?q=es/blogs/diana-martin-i-gamisans">Enjoying Andorra</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content enlace-importante"><a href="/?q=es/entrada-blog/enjoying-andorra-me-pones-100">Me pones a 100</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-picture">        <div class="field-content imagen-listado"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/autor_blog_portada_principal/public/pictures/usuarios/picture-180467-1417088404.jpg?itok=CGFLyaLY" width="75" height="75" alt="" /></div>  </div>  
  <div class="views-field views-field-field-user-t-tulo-del-blog">        <div class="field-content enlace-menor"><a href="/?q=es/blogs/muntania-outdoors">Viajes de Montaña y Esquí</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content enlace-importante"><a href="/?q=es/entrada-blog/zamberlan-artesania-al-servicio-de-la-montana">Zamberlan. Artesanía al servicio de la montaña</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-picture">        <div class="field-content imagen-listado"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/autor_blog_portada_principal/public/pictures/usuarios/picture-76912-1396420095.jpg?itok=k04sDlk_" width="75" height="75" alt="" /></div>  </div>  
  <div class="views-field views-field-field-user-t-tulo-del-blog">        <div class="field-content enlace-menor"><a href="/?q=es/blogs/iberbeu">Los Alpes y yo</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content enlace-importante"><a href="/?q=es/entrada-blog/recorriendo-la-ruta-e5-cruzando-los-alpes-desde-alemania-hasta-italia">La Ruta E5. Cruzando Los Alpes desde Alemania hasta Italia</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p class="pie-listado"><a href="?q=/blogs">Ver todos los blogs</a></p>
    </div>
  
  
</div>    </div>
  </div>
</section>
<div id="block-block-179" class="block block-block banner-robapaginas-noticia-reportaje banner-rp2 block-even block-count-20 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
<ins data-revive-zoneid="16" data-revive-id="b614510196e5e1860e5500bb5690541c"></ins>
<script async src="//www.lugaresdenieve.com/add-server2/revive-adserver-3.2.0/www/delivery/asyncjs.php "></script>
</p>    </div>
  </div>
</div>
<section id="block-views-fd5a2d67a1d15dcdf83b608ca737562c" class="block block-views block-odd block-count-21 block-region-sidebar-second">
  <div class="block-inner clearfix">
              <h2 class="block-title">Reportajes</h2>
            <div class="block-content content">
      <div class="view view-bloque-reportaje-relacionado view-id-bloque_reportaje_relacionado view-display-id-block_1 view-dom-id-28fb0b4e8acac080bfcd93f0cf5a854a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-reportaje-imagen-principal">        <div class="field-content"><a href="/?q=es/reportaje/expertos-del-sector-nieve-pronostican-como-sera-proxima-temporada-esqui"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/reportaje_material_relacionado/public/imagenes-reportajes/la-molina.jpg?itok=RbA8RD_b" width="300" height="193" alt="Los expertos pronostican cómo será la próxima temporada de esquí" title="La Molina enero 2017" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/reportaje/expertos-del-sector-nieve-pronostican-como-sera-proxima-temporada-esqui">Los &quot;expertos&quot; pronostican cómo será la próxima temporada de esquí</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-reportaje-imagen-principal">        <div class="field-content"><a href="/?q=es/reportaje/el-verano-no-se-acaba-en-la-val-daran"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/reportaje_material_relacionado/public/imagenes-reportajes/montgarri-aran.jpg?itok=3KswelBr" width="300" height="201" alt="Vive un septiembre mágico en la Val d&#039;Aran" title="El verano no se acaba en la Val d&#039;Aran. Imagen de Montgarri de Wallpapers" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/reportaje/el-verano-no-se-acaba-en-la-val-daran">Vive un septiembre mágico en la Val d&#039;Aran</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-reportaje-imagen-principal">        <div class="field-content"><a href="/?q=es/reportaje/reportaje-siete-recomendaciones-rutas-visitas-la-cerdanya-verano-pirineos"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/reportaje_material_relacionado/public/imagenes-reportajes/llac-puigcerda.jpg?itok=miGIm4nw" width="300" height="201" alt="Las siete joyas de la Cerdanya, ¡descúbrelas!" title="Llac de Puigcerdà. Foto autor Carles Rusiñol " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/reportaje/reportaje-siete-recomendaciones-rutas-visitas-la-cerdanya-verano-pirineos">Las siete joyas de la Cerdanya, ¡descúbrelas!</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>
<div id="block-block-165" class="block block-block banner-robapaginas banner-rp3 block-even block-count-22 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
<ins data-revive-zoneid="73" data-revive-id="b614510196e5e1860e5500bb5690541c"></ins>
<script async src="//www.lugaresdenieve.com/add-server2/revive-adserver-3.2.0/www/delivery/asyncjs.php "></script>
</p>    </div>
  </div>
</div>
<section id="block-views-aabd41f046ae5e40ff0830a28d6382ee" class="block block-views donde-dormir block-odd block-count-23 block-region-sidebar-second">
  <div class="block-inner clearfix">
              <h2 class="block-title">Dónde Dormir</h2>
            <div class="block-content content">
      <div class="view view-negocios-donde-dormir-premium-reportajes view-id-negocios_donde_dormir_premium_reportajes view-display-id-block donde-dormir view-dom-id-a3522b9ca4f6d6b630287f21182ee8a8">
        
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_negocios_donde_dormir_premium_reportajes-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_negocios_donde_dormir_premium_reportajes-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_negocios_donde_dormir_premium_reportajes-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/refugi-rosta-salardu">Refugi Rosta</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/refugi-rosta-salardu"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/negocio-estacion/public/negocios/COMEDOR_ROSTA.jpg?itok=1cvFo3Y3" width="105" height="59" alt="" /></a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"> La primera posada de Naut Aran 
</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_negocios_donde_dormir_premium_reportajes-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/negocio/hotel-ciervo">Hotel Ciervo</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/negocio/hotel-ciervo"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/negocio-estacion/public/negocios/ciervo-fuera.jpg?itok=hnvs6Nvj" width="105" height="108" alt="" /></a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">Nuestro establecimiento es un pequeño hotel de ambiente familiar con 20 habitaciones...</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_negocios_donde_dormir_premium_reportajes-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/hotel-garona">Hotel Garona</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/hotel-garona"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/negocio-estacion/public/negocios/HOTEL-GARONA-BARRA.jpg?itok=-F_PtfWE" width="105" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"> Excelente trato familiar en pleno Salardú, 
</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_negocios_donde_dormir_premium_reportajes-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/negocio/garos-ostau">Garòs Ostau</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/negocio/garos-ostau"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/negocio-estacion/public/negocios/logo-ostau.png?itok=35RAumzD" width="105" height="79" alt="" /></a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"> Disfruta de lo mejor de la tradición aranesa en una tradicional borda con encanto 
</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_negocios_donde_dormir_premium_reportajes-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/hotel-val-de-neu-baqueira">Hotel Val de Neu</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/hotel-val-de-neu-baqueira"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/negocio-estacion/public/negocios/fachada-valdeneu.jpg?itok=AtVUIHyi" width="105" height="50" alt="" /></a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"> El único hotel 'Gran Lujo' de los Pirineos 
</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_negocios_donde_dormir_premium_reportajes-block_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/bungalows-camping-verneda">Verneda Mountain Resort</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/bungalows-camping-verneda"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/negocio-estacion/public/negocios/_BOC3122%20%28Medium%29.jpg?itok=kOHtEEma" width="105" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"> ¡La alternativa existe en la Val d’Aran! 
 </span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_negocios_donde_dormir_premium_reportajes-block_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/hotel-himalaia-baqueira">Hotel Himàlaia</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/hotel-himalaia-baqueira"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/negocio-estacion/public/negocios/fachada-2.jpg?itok=kKkuG4y1" width="105" height="60" alt="" /></a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"> Siéntete como en la cordillera del Himalaya en un Hotel 4* 
</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p class="anuncios-clasificados">Anuncios clasificados</p>
<!--div class="bloque-mas-negocios"><p class="opcionmas"><a href="?q=es/donde/1360/">Alojamientos <span class="mas">+</span></a></p></div-->    </div>
  
  
</div>    </div>
  </div>
</section>
<section id="block-views-bb9f400020bad7af74312618edc4eaba" class="block block-views donde-comer block-even block-count-24 block-region-sidebar-second">
  <div class="block-inner clearfix">
              <h2 class="block-title">Dónde Comer</h2>
            <div class="block-content content">
      <div class="view view-negocios-donde-comer-premium-noticias-y-reportajes view-id-negocios_donde_comer_premium_noticias_y_reportajes view-display-id-block view-dom-id-24c34ed8caff2309e6401e7863e6d2c0">
        
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_negocios_donde_comer_premium_noticias_y_reportajes-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_negocios_donde_comer_premium_noticias_y_reportajes-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_negocios_donde_comer_premium_noticias_y_reportajes-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/negocio/restaurante-tamarro">Restaurante Tamarro</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/negocio/restaurante-tamarro"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/negocio-estacion/public/negocios/comedor1-tamarro.jpg?itok=g77lQCQD" width="105" height="39" alt="" /></a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"> Las mejores fontdues del valle </span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_negocios_donde_comer_premium_noticias_y_reportajes-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/restaurante-la-boveda-vielha">Restaurante La Bóveda</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/restaurante-la-boveda-vielha"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/negocio-estacion/public/negocios/terracita.jpg?itok=1hxQ15xM" width="105" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"> La mejor comida italiana del Valle de Arán </span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_negocios_donde_comer_premium_noticias_y_reportajes-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/restaurante-era-lucana-vielha">Era Lucana</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/restaurante-era-lucana-vielha"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/negocio-estacion/public/negocios/salon2.jpg?itok=OTZxpynh" width="105" height="74" alt="" /></a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"> La mejor comida aranesa como experiencia culinaria </span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p class="anuncios-clasificados">Anuncios clasificados</p>

<!--div class="bloque-mas-negocios"><p class="opcionmas"><a href="?q=es/donde/1361/">Restaurantes <span class="mas">+</span></a></p></div-->
    </div>
  
  
</div>    </div>
  </div>
</section>
<section id="block-views-02ce3741edc1becc0713c7c5fc28ef1c" class="block block-views donde-aprender block-odd block-count-25 block-region-sidebar-second">
  <div class="block-inner clearfix">
              <h2 class="block-title">Dónde Aprender</h2>
            <div class="block-content content">
      <div class="view view-negocios-donde-aprender-premium-noticias-y-reportajes view-id-negocios_donde_aprender_premium_noticias_y_reportajes view-display-id-block view-dom-id-ea375153ddb62ef3997d749e8af840c9">
        
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_negocios_donde_aprender_premium_noticias_y_reportajes-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_negocios_donde_aprender_premium_noticias_y_reportajes-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_negocios_donde_aprender_premium_noticias_y_reportajes-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/pyrenees-heliski">Pyrénées Héliski</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/pyrenees-heliski"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/negocio-estacion/public/negocios/la%20foto%204-1.JPG?itok=be5DIuRV" width="105" height="66" alt="" /></a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"> Te acercamos a 400 km2 de superfície esquiable 
</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_negocios_donde_aprender_premium_noticias_y_reportajes-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/pyrenees-heliski-valle-de-aran">Pyrénées Héliski</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/pyrenees-heliski-valle-de-aran"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/negocio-estacion/public/negocios/la%20foto%204-1.JPG?itok=be5DIuRV" width="105" height="66" alt="" /></a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"> Accede en helicóptero a una superficie esquiable de 400 km 
</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_negocios_donde_aprender_premium_noticias_y_reportajes-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/roger-lopez-de-haro-mountain-guide-uiagm">ROGER LOPEZ DE HARO Mountain Guide UIAGM</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/roger-lopez-de-haro-mountain-guide-uiagm"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/negocio-estacion/public/negocios/roger-uno.jpg?itok=R3BoRoxz" width="105" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"> Vive el esquí y la naturaleza de forma diferente acompañado de un Guía
 </span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p class="anuncios-clasificados">Anuncios clasificados</p>

<!--div class="bloque-mas-negocios"><p class="opcionmas"><a href="?q=es/donde/1364/">Escuelas <span class="mas">+</span></a></p></div-->
    </div>
  
  
</div>    </div>
  </div>
</section>
<section id="block-views-24756608f793d3175b07b05d11ed38d4" class="block block-views donde-comprar block-even block-count-26 block-region-sidebar-second">
  <div class="block-inner clearfix">
              <h2 class="block-title">Dónde Alquilar y Comprar</h2>
            <div class="block-content content">
      <div class="view view-negocios-donde-comprar-premium-noticias-y-reportajes view-id-negocios_donde_comprar_premium_noticias_y_reportajes view-display-id-block view-dom-id-3efb150c15ccd97ce5e38b964f3ab8bf">
        
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_negocios_donde_comprar_premium_noticias_y_reportajes-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_negocios_donde_comprar_premium_noticias_y_reportajes-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_negocios_donde_comprar_premium_noticias_y_reportajes-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/negocio/copos">Copos </a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/negocio/copos"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/negocio-estacion/public/negocios/Botas_a_medida_Strolz.jpg?itok=qi7qayvd" width="105" height="79" alt="" /></a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"> Tu tienda especializada en la Val d'Aran 
</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p class="anuncios-clasificados">Anuncios clasificados</p>
<!--div class="bloque-mas-negocios"><p class="opcionmas"><a href="?q=es/donde/1363/">Tiendas <span class="mas">+</span></a></p></div-->
    </div>
  
  
</div>    </div>
  </div>
</section>
<section id="block-views-9d2db2eff76d53d6e4d81b9b5a226001" class="block block-views donde-tomar block-odd block-count-27 block-region-sidebar-second">
  <div class="block-inner clearfix">
              <h2 class="block-title">Après-ski</h2>
            <div class="block-content content">
      <div class="view view-negocios-donde-tomar-premium-noticias-y-reportajes view-id-negocios_donde_tomar_premium_noticias_y_reportajes view-display-id-block view-dom-id-d258475ec0e32d69be3ffc6800aabf68">
        
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_negocios_donde_tomar_premium_noticias_y_reportajes-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_negocios_donde_tomar_premium_noticias_y_reportajes-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_negocios_donde_tomar_premium_noticias_y_reportajes-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/negocio/tauernes-urtau">Tauernes Urtau</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/negocio/tauernes-urtau"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/negocio-estacion/public/negocios/barra-urtau.png?itok=2hIYr-KB" width="105" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"> 50 años acompañando a nuestros clientes 
</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_negocios_donde_tomar_premium_noticias_y_reportajes-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/negocio/aran-experience">Aran Experience</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/negocio/aran-experience"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/negocio-estacion/public/negocios/artigadelin.jpg?itok=uIDSfnNJ" width="105" height="70" alt="" /></a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content">Aran Experience es la central de reservas online del Valle de Aran y Baqueira.</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_negocios_donde_tomar_premium_noticias_y_reportajes-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/pyrenmuseu-salardu-naut-aran">Pyrenmuseu</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/pyrenmuseu-salardu-naut-aran"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/negocio-estacion/public/negocios/CORREDOR_ROSTA_0.jpg?itok=EhgT8fFd" width="105" height="57" alt="" /></a></div>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"> Vive la apasionante aventura de los primeros exploradores del Pirineo 
</span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p class="anuncios-clasificados">Anuncios clasificados</p>

<!--div class="bloque-mas-negocios"><p class="opcionmas"><a href="?q=es/donde/1365/">Bares / Coctelerías <span class="mas">+</span></a></p></div-->    </div>
  
  
</div>    </div>
  </div>
</section>
<section id="block-block-33" class="block block-block bloque-contenido-facebook block-even block-count-28 block-region-sidebar-second">
  <div class="block-inner clearfix">
              <h2 class="block-title">En facebook</h2>
            <div class="block-content content">
      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.3&appId=124603140940048";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/lugaresdenieve" data-width="300" data-height="600" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="width:300px;"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lugaresdenieve"><a href="https://www.facebook.com/lugaresdenieve">Lugares de Nieve</a></blockquote></div></div>    </div>
  </div>
</section>
<div id="block-block-172" class="block block-block banner-robapaginas-estatico block-odd block-count-29 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
     <ins data-revive-zoneid="80" data-revive-id="b614510196e5e1860e5500bb5690541c"></ins>
     <script async src="//www.lugaresdenieve.com/add-server2/revive-adserver-3.2.0/www/delivery/asyncjs.php"></script>
</p>    </div>
  </div>
</div>
  </div>
      <div class="region region-tertiary-content">
    <div id="block-block-223" class="block block-block block-odd block-count-30 block-region-tertiary-content">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="shop-nwpd">
<h2>Shop - No Working on Powder Days</span></h2>
<div id="nwpd_banner_container" data-width="956" data-height="350" data-slug="productos-para-banner"></div>
<script id="nwpd_banner_script" src="http://nwpd.ad/wp-content/themes/NWPD/js/nwpd_banner_products.js?wpam_id=4"></script>
</div>    </div>
  </div>
</div>
<section id="block-block-109" class="block block-block partners block-even block-count-31 block-region-tertiary-content">
  <div class="block-inner clearfix">
              <h2 class="block-title">Nuestros partners</h2>
            <div class="block-content content">
      <div id="partners-contenido">
<ul><li class="first"><a href="http://millet.es/" target="_blank"><img alt="Eider" src="http://www.lugaresdenieve.com/sites/default/files/partners/millet.png" /></a></li>
<li><a href="http://freerideworldtour.com/" target="_blank"><img alt="Freeride World Tour" src="http://www.lugaresdenieve.com/sites/default/files/partners/fwt.png" /></a></li>
<li><a href="http://www.iski.cc/?utm_source=lugaresdenieve&amp;utm_medium=ldnFooter&amp;utm_campaign=2018agreement" target="_blank"><img alt="iSKI" src="http://www.lugaresdenieve.com/sites/default/files/partners/iSKI_Espana_logo.png" /></a></li>
<li><a href="http://www.visitvaldaran.com/" target="_blank"><img alt="Val D'Aran. La esencia de los Pirineos" src="http://www.lugaresdenieve.com/sites/default/files/partners/logo-val-daran.png" /></a></li>
<li><a href="http://www.myswitzerland.com" target="_blank"><img alt="Suiza naturalmente" src="http://www.lugaresdenieve.com/sites/default/files/partners/logo_suiza-naturalmente.png" /></a></li>
<li><a href="http://www.voelkl.com" target="_blank"><img alt="Marker-Völkl-Dalbello" src="http://www.lugaresdenieve.com/sites/default/files/partners/logo-mdv.png" /></a></li>
<li><a href="http://www.eldoradofreeride.com/" target="_blank"><img alt="El Dorado Freeride" src="http://www.lugaresdenieve.com/sites/default/files/partners/logo-el-dorado.png" /></a></li>
<li><a href="http://www.tech4snow.com/" target="_blank"><img alt="tech4snow" src="http://www.lugaresdenieve.com/sites/default/files/partners/logo-tech4snow.png" /></a></li>
</ul><div class="separator"> </div>
</div>
    </div>
  </div>
</section>
  </div>

  </div></div>

      <footer role="contentinfo">
              <div class="region region-footer">
    <div id="block-block-20" class="block block-block bloque-pie-pagina-enlaces block-odd block-count-32 block-region-footer">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div id="pie-mapa-web">
<div class="bloquepie bloquepieSecciones">
<h1>Secciones</h1>
<ul><li>
<h2><a href="/?q=home">Portada</a></h2>
</li>
<li>
<h2><a href="/?q=actualidad">Noticias</a></h2>
</li>
<li>
<h2><a href="/?q=mundo-ski-areas">Estaciones de esquí</a></h2>
</li>
<li>
<h2><a href="/?q=reportajes">Reportajes</a></h2>
</li>
<li>
<h2><a href="/?q=viajes">Viajes</a></h2>
</li>
<li>
<h2><a href="/?q=foro">Foros</a></h2>
</li>
<li>
<h2><a href="/?q=reportajes-de-material">Material</a></h2>
</li>
<li>
<h2><a href="/?q=webcams-estaciones">Webcams</a></h2>
</li>
<li>
<h2><a href="/?q=es/blogs">Blogs</a></h2>
</li>
</ul></div>
<div class="bloquepie bloquepieEstaciones">
<h1>Estaciones en..</h1>
<ul><li>
<h2><a href="/?q=zonas/24/Andorra">Andorra</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Argentina">Argentina</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/28/Austria">Austria</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Canadá">Canadá</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Chile">Chile</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/2/España">España</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Estados-Unidos">Estados Unidos</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Francia">Francia</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Italia">Italia</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Suiza">Suiza</a></h2>
</li>
<li>
<h2><a href="/?q=es/mundo-ski-areas">..más países</a></h2>
</li>
</ul></div>
<div class="bloquepie bloquepieForos">
<h1><a href="/?q=es/foros/sala-de-foros-de-lugares-de-nieve">Foros</a></h1>
<ul><li>
<h2><a href="/?q=normas-participacion-foros-cabecera">Normas de participación</a></h2>
</li>
<li>
<p>Foros más populares:</p>
<ul><li>
<h2><a href="/?q=es/foros/sala-de-foros-de-lugares-de-nieve">Foro General</a></h2>
</li>
<li>
<h2><a href="http://www.lugaresdenieve.com/?q=es/foros/foro-de-snowboard">Foro de Snowboard</a></h2>
</li>
<li>
<h2><a href="/?q=es/foros/foro-del-mercado-compraventa">Mercado-Compraventa</a></h2>
</li>
<li>
<h2><a href="/?q=es/foros/foro-de-grandvalira">Foro de Grandvalira</a></h2>
</li>
<li>
<h2><a href="/?q=es/foros/foro-de-baqueira-beret">Foro de Baqueira Beret</a></h2>
</li>
<li>
<h2><a href="/?q=es/foros/nieve-de-arag-n">Nieve de Aragón</a></h2>
</li>
<li>
<h2><a href="/?q=es/foros/estaciones-de-austria">Estaciones de Austria</a></h2>
</li>
<li>
<h2><a href="/?q=es/foros/foro-de-los-dolomitas">Foro de los Dolomitas</a></h2>
</li>
<li>
<h2><a href="/?q=es/foros/meteorolog-clima-y-nieve">Meteorología y nieve</a></h2>
</li>
</ul></li>
</ul></div>
<div class="bloquepie">
<h1>Sobre nosotros</h1>
<ul><li>
<h2><a href="/?q=content/quienes-somos">Quienes somos</a></h2>
</li>
<li>
<h2><a href="/?q=content/contacta-con-nosotros">Contacta</a></h2>
</li>
<li>
<p>Colabora con nosotros</p>
<ul><li>
<h2><a href="/?q=content/colabora-con-nosotros#">En los foros</a></h2>
</li>
<li>
<h2><a href="/?q=content/colabora-con-nosotros#">Reportajes</a></h2>
</li>
<li>
<h2><a href="/?q=content/colabora-con-nosotros#">Lugares interesantes</a></h2>
</li>
</ul></li>
<li>
<p>Newsletter</p>
<ul><li>
<h2><a href="http://www.lugaresdenieve.com/content/recibir-newsletter">Newsletter</a></h2>
</li>
</ul></li>
</ul></div>
<div class="bloquepie-ultimo bloquepie">
<h1>Publicidad</h1>
<ul><li>
<h2><a href="/?q=content/publicidad#">Agencias de viajes</a></h2>
</li>
<li>
<h2 style="width:147px"><a href="/?q=es/content/quieres-que-tu-negocio-aparezca-en-las-estaciones-de-esqu">Tu negocio en las estaciones de esquí</a></h2>
</li>
<li>
<h2><a href="/?q=es/node/add/negocio">Crea tu negocio</a></h2>
</li>
<li>
<h2><a href="/?q=content/anunciantes#">Anunciantes</a></h2>
</li>
</ul><h1 id="ayuda-pie">Ayuda</h1>
<ul><li>
<h2><a href="/?q=content/ayuda#">Ayuda</a></h2>
</li>
</ul></div>
</div>
<p> </p>
    </div>
  </div>
</div>
<div id="block-block-29" class="block block-block social-rss-instagram redes-sociales-pie block-even block-count-33 block-region-footer">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <ul id="redes-sociales-cabecera"><li><a href="http://twitter.com/lugaresdenieve" target="_blank" title="Visit @lugaresdenieve on Twitter"><img alt="Twitter icon" src="/sites/default/files/redes/twitter.svg" /></a></li>
<li><a href="http://www.facebook.com/lugaresdenieve" target="_blank" title="Visit lugaresdenieve on Facebook"><img alt="Facebook icon" src="/sites/default/files/redes/facebook.svg" /></a></li>
<li><a href="http://plus.google.com/113713136494160078991/posts" target="_blank" title="Visit Lugares on Google+"><img alt="Goolge plus icon" src="/sites/default/files/redes/google-plus.svg" /></a></li>
<li><a href="http://www.youtube.com/user/lugaresdenieve" target="_blank" title="Visit lugaresdenieve on YouTube"><img alt="youtube icon" src="/sites/default/files/redes/youtube.svg" /></a></li>
<li><a href="http://www.lugaresdenieve.com/?q=rss.xml" target="_blank" title="Subscribe to  via RSS"><img alt="SlideShare icon" src="/sites/default/files/redes/rss.svg" /></a></li>
<li><a href="http://instagram.com/lugaresdenieve" target="_blank" title="Lugares de Nieve en Instagram"><img alt="Instagram icon" src="/sites/default/files/redes/instagram.svg" /></a></li>
</ul>    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block block-odd block-count-34 block-region-footer">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div id="diseno-desarrollo">
<p><a href="http://www.simbiosys.es" target="blank">Diseño y desarrollo <span>Simbiosys</span></a></p>
</div>
    </div>
  </div>
</div>
<div id="block-block-19" class="block block-block logo-lugares-pie block-even block-count-35 block-region-footer">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="footer-info">
<h1 class="footer-site-logo"><a>Lugares de Nieve</a></h1>
<h2>El portal de los deportes de nieve y aventura</h2>
<p class="enlaces-pie"><a href="/?q=content/quienes-somos"> Quienes somos</a> | <a href="/?q=content/pol-tica-de-protecci-n-de-datos-cabecera">Política de privacidad</a> | <a href="/?q=lugares-nieve-aviso-legal">Aviso legal </a>| <a href="/?q=content/contacta-con-nosotros">Contacta</a> | <a href="/?q=content/publicidad">Publicidad - Agencias de Viaje</a> | <a href="/?q=content/colabora-con-nosotros">Hazte colaborador</a></p>
</div>
<p> </p>
    </div>
  </div>
</div>
  </div>
    </footer>
  
</div>

    <div class="region region-page-bottom">
    <div style="display:none"><div id="cboxNode"></div></div><div id="cboxNodeJS"></div><div id="fb-root"></div>
      <script type="text/javascript">
        window.fbAsyncInit = function() {
          FB.init({
            appId : '583549225058899',
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true,
            logging: '0',
            channelURL: 'http://www.lugaresdenieve.com/sites/all/modules/fbconnect/fbconnect/channel.html',
            oauth  : true
          });
          // whenever the user logs in, we tell our login service
          FB.Event.subscribe('auth.login', function() {
            window.location.reload();
          });
          FB.Event.subscribe('auth.logout', function(response) {
            window.location.reload();
          });

          jQuery(document).trigger('fb:init');
        };

        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/es_ES/all.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>  </div>
<script>
          Shadowbox.path = "/sites/all/libraries/shadowbox/";
	      Shadowbox.init(Drupal.settings.shadowbox);
	    </script>
<script>
    jQuery(document).ready(function($) {
    cookieControl({
        introText: '<p>lugaresdenieve.es utiliza cookies para almacenar información en tu ordenador.</p>',
        fullText: '<p>Algunas cookies en lugaresdenieve.es son esenciales, y lugaresdenieve.es no funcionará como se espera sin ellos. Estas cookies se establecen al momento de enviar un formulario, entra como usuario o interactúa con el sitio haciendo algo que va más allá de hacer clic en enlaces simples.</p><p>También utilizamos cookies analíticas, para el seguimiento y análisis estadístico del comportamiento del conjunto de los usuarios. Si se desactivan estas cookies, el sitio web podrá seguir funcionando, sin perjuicio de que la información captada por estas cookies sobre el uso de nuestra web y sobre su contenido permite mejorar nuestros servicios</p><p>Navegando en el sitio tú aceptas los términos de nuestra <a href="/?q=es/content/pol-tica-de-cookies">Privacy Policy</a>.',
        theme: 'dark',
        html: '<div id="cccwr"><div id="ccc-state" class="ccc-pause"><div id="ccc-icon"><button><span>Cookie Control</span></button></div><div class="ccc-widget"><div class="ccc-outer"><div class="ccc-inner"><h2>Cookie Control</h2><div class="ccc-content"><p class="ccc-intro"></p><div class="ccc-expanded"></div><div id="ccc-cookies-switch" style="background-position-x: 0;"><a id="cctoggle" href="#" style="background-position-x: 0;" name="cctoggle"><span id="cctoggle-text">Cookies test</span></a></div><div id="ccc-implicit-warning">(One cookie will be set to store your preference)</div><div id="ccc-explicit-checkbox"><label><input id="cchide-popup" type="checkbox" name="ccc-hide-popup" value="Y" /> Do not ask me again<br /></label> (Ticking this sets a cookie to hide this popup if you then hit close. This will not store any personal information)</div><p class="ccc-about"><small><a href="http://www.civicuk.com/cookie-law" target="_blank">Acerca de esta herramienta</a></small></p><a class="ccc-icon" href="http://www.civicuk.com/cookie-law" target="_blank"title="About Cookie Control">About Cookie Control</a><button class="ccc-close">Close</button></div></div></div><button class="ccc-expand">leer más</button></div></div></div>',
        position: 'left',
        shape: 'diamond',
        startOpen: true,
        autoHide: 60000,
        onAccept: function(cc){cookiecontrol_accepted(cc)},
        onReady: function(){},
        onCookiesAllowed: function(cc){cookiecontrol_cookiesallowed(cc)},
        onCookiesNotAllowed: function(cc){cookiecontrol_cookiesnotallowed(cc)},
        countries: '',
        subdomains: true,
        cookieName: 'lugares-de-nieve_cookiecontrol',
        iconStatusCookieName: 'ccShowCookieIcon',
        consentModel: 'information_only'
        });
      });
    </script>
<script>function cookiecontrol_accepted(cc) {
cc.setCookie('ccShowCookieIcon', 'no');jQuery('#ccc-icon').hide();
if (typeof(ccAddAnalytics) === "function") { ccAddAnalytics(); }
}</script>
<script>function cookiecontrol_cookiesallowed(cc) {
if (typeof(ccAddAnalytics) === "function") { ccAddAnalytics(); }
}</script>
<script>function cookiecontrol_cookiesnotallowed(cc) {

}</script>
<script>da2a.targets=[
{title:"Las primeras nevadas invitan a saborear la magia infinita de los rincones de la Val d\u0027Aran",url:"http:\/\/www.lugaresdenieve.com\/?q=es\/reportaje\/primeras-nieves-invitan-saborear-escapada-magia-rincones-val-aran"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
</body>
</html>