<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7" ><![endif]-->
<!--[if (lte IE 6)&(!IEMobile)]><html class="ie6 ie6-7 ie6-8" ><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="ie7 ie6-7 ie6-8" ><![endif]-->
<!--[if (IE 8)&(!IEMobile)]><html class="ie8 ie6-8" ><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html ><!--<![endif]--><head>
<meta charset="utf-8" />
<link rel="canonical" href="http://www.lugaresdenieve.com/?q=es/reportaje/un-vistazo-juegos-olimpicos-pyeongchang-2018-datos-curiosos-sedes-mascotas" />
<link rel="shortlink" href="http://www.lugaresdenieve.com/?q=es/node/19991" />
<meta property="dcterms.type" content="Text" />
<link rel="shortcut icon" href="http://www.lugaresdenieve.com/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="dcterms.format" content="text/html" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta property="dcterms.language" content="es" />
<meta name="description" content="Un vistazo a los Juegos Olímpicos de Pyeongchang 2018: datos curiosos, sedes, mascotas y más.  Con la ceremonia de clausura de los Juegos Olímpicos de Rio 2016 comenzó la cuenta regresiva, ahora faltan unos 400 días para los Juegos Olímpicos de Pyeongchang 2018, oficialmente conocidos como XXIII Juegos Olímpicos de Invierno.  Esta será la primera vez que se realicen unas olimpiadas invernales en Corea del Sur, pero serán los segundos Juegos Olímpicos desarrollados en el país." />
<meta property="dcterms.title" content="Un vistazo a los Juegos Olímpicos de Pyeongchang 2018: datos curiosos, sedes, mascotas y más" />
<meta property="dcterms.creator" content="Valeria Di Persio" />
<meta property="dcterms.date" content="2016-12-28T19:16+01:00" />
<meta property="dcterms.identifier" content="http://www.lugaresdenieve.com/?q=es/reportaje/un-vistazo-juegos-olimpicos-pyeongchang-2018-datos-curiosos-sedes-mascotas" />

<!--meta name="viewport" content="width=device-width, initial-scale=1"-->

<!-- mio -->
<!--meta http-equiv="Content-Type" content="text/html; charset=utf-8"-->


<!--meta name="MobileOptimized" content="width"-->



<!--meta name="HandheldFriendly" content="true"-->
<!--meta name="apple-mobile-web-app-capable" content="yes"-->
<!--meta http-equiv="cleartype" content="on"-->
<!--meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1"-->
<title>Un vistazo a los Juegos Olímpicos de Pyeongchang 2018: datos curiosos, sedes, mascotas y más | Lugares de Nieve</title>
<style>
@import url("http://www.lugaresdenieve.com/modules/system/system.base.css?obfgfx");
@import url("http://www.lugaresdenieve.com/modules/system/system.menus.css?obfgfx");
@import url("http://www.lugaresdenieve.com/modules/system/system.messages.css?obfgfx");
@import url("http://www.lugaresdenieve.com/modules/system/system.theme.css?obfgfx");
</style>
<style media="screen">
@import url("http://www.lugaresdenieve.com/sites/all/libraries/shadowbox/shadowbox.css?obfgfx");
</style>
<style>
@import url("http://www.lugaresdenieve.com/sites/all/modules/comment_notify/comment_notify.css?obfgfx");
@import url("http://www.lugaresdenieve.com/modules/comment/comment.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/modules/date/date_api/date.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/modules/date/date_repeat_field/date_repeat_field.css?obfgfx");
@import url("http://www.lugaresdenieve.com/modules/field/theme/field.css?obfgfx");
@import url("http://www.lugaresdenieve.com/modules/node/node.css?obfgfx");
@import url("http://www.lugaresdenieve.com/modules/search/search.css?obfgfx");
@import url("http://www.lugaresdenieve.com/modules/user/user.css?obfgfx");
@import url("http://www.lugaresdenieve.com/modules/forum/forum.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/modules/views/css/views.css?obfgfx");
</style>
<style>
@import url("http://www.lugaresdenieve.com/sites/all/modules/colorbox/styles/default/colorbox_default_style.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/modules/comment_abuse/misc/fancybox/source/jquery.fancybox.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/modules/comment_abuse/misc/comment_abuse.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/modules/ctools/css/ctools.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/modules/fbconnect/fbconnect/fbconnect.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/modules/panels/css/panels.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/modules/quote/quote.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/modules/views_slideshow/views_slideshow.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/modules/panels/plugins/layouts/twocol_bricks/twocol_bricks.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/modules/gmap/gmap.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/modules/fivestar/css/fivestar.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/modules/flippy/flippy.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/modules/media_youtube/css/media_youtube.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/modules/addtoany/addtoany.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/modules/views_slideshow/contrib/views_slideshow_cycle/views_slideshow_cycle.css?obfgfx");
</style>
<style>
@import url("http://www.lugaresdenieve.com/sites/all/themes/adaptivetheme/adaptivetheme/css/at.base.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/themes/adaptivetheme/adaptivetheme/css/at.layout.css?obfgfx");
</style>
<link type="text/css" rel="stylesheet" href="&amp;obfgfx" media="all" />
<style>
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/html-elements.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/forms.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/tables.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/page.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/articles.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/comments.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/fields.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/blocks.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/navigation.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/color/colors.css?obfgfx");
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/sky.settings.style.css?obfgfx");
</style>
<style media="print">
@import url("http://www.lugaresdenieve.com/sites/all/themes/sky/css/print.css?obfgfx");
</style>
<link type="text/css" rel="stylesheet" href="http://www.lugaresdenieve.com/sites/default/files/at_css/sky.responsive.layout.css?obfgfx" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.lugaresdenieve.com/sites/all/themes/sky/css/sky.responsive.style.css?obfgfx" media="screen" />
<link type="text/css" rel="stylesheet" href="http://www.lugaresdenieve.com/sites/all/themes/sky/css/sky.responsive.gpanels.css?obfgfx" media="screen" />
<script src="http://www.lugaresdenieve.com/misc/jquery.js?v=1.4.4"></script>
<script src="http://www.lugaresdenieve.com/misc/jquery.once.js?v=1.2"></script>
<script src="http://www.lugaresdenieve.com/misc/drupal.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/libraries/shadowbox/shadowbox.js?v=3.0.3"></script>
<script src="http://www.lugaresdenieve.com/misc/jquery.cookie.js?v=1.0"></script>
<script src="http://www.lugaresdenieve.com/misc/jquery.form.js?v=2.52"></script>
<script src="http://www.lugaresdenieve.com/misc/ajax.js?v=7.34"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/comment_notify/comment_notify.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/cookiecontrol/js/cookieControl-5.1.min.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/default/files/languages/es_GsLStGcUv5Q1NPGtndV40ABmWSLJ4v3tz2Gjo2pLJ-Q.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/themes/adaptivetheme/adaptivetheme/js/vertical-tabs.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/libraries/colorbox/colorbox/jquery.colorbox-min.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/colorbox/js/colorbox.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/colorbox/styles/default/colorbox_default_style.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/colorbox/js/colorbox_load.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/colorbox_node/colorbox_node.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/misc/progress.js?v=7.34"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/comment_abuse/misc/fancybox/source/jquery.fancybox.pack.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/comment_abuse/misc/comment_abuse.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/fbconnect/fbconnect/fbconnect.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/panels/js/panels.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/quote/quote.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/views_slideshow/js/views_slideshow.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/fivestar/js/fivestar.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/media_youtube/js/flash_detect_min.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/views/js/base.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/media_youtube/js/media_youtube.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/views_slideshow/contrib/views_slideshow_cycle/js/views_slideshow_cycle.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/libraries/json2/json2.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/libraries/jquery.cycle/jquery.cycle.all.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/google_analytics/googleanalytics.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/views/js/ajax_view.js?obfgfx"></script>
<script>function ccAddAnalytics() {
window.window._gaq = window._gaq || [];window._gaq.push(["_setAccount", "UA-36775679-1"]);window._gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
}</script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.no_3p=1;</script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/gmap/js/gmap.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/gmap/js/icon.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/gmap/js/marker.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/gmap/js/highlight.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/default/files/js/gmap_markers.js"></script>
<script src="http://maps.google.com/maps/api/js?v=3&amp;language=es&amp;sensor=false"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/gmap/js/poly.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/gmap/js/gmap_marker.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/modules/gmap/js/markerloader_static.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/themes/adaptivetheme/adaptivetheme/js/respond.js?obfgfx"></script>
<script src="http://www.lugaresdenieve.com/sites/all/themes/sky/js/scripts.js?obfgfx"></script>
<script>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</script>

<meta name="p:domain_verify" content="981670a533c697ce87deb207ebb75730"/>

<link href="https://plus.google.com/113713136494160078991" rel="publisher" />

<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <link href='http://fonts.googleapis.com/css?family=Questrial' rel='stylesheet' type='text/css'/>

  <link href='http://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'>
  
 <!-- Para el mapamundi -->
 <script type='text/javascript' src='https://www.google.com/jsapi'></script>
 
 <!-- Para el mapa de cada país -->
 <!--script src='http://code.jquery.com/jquery.min.js' type='text/javascript'></script-->
 
 
 <!--[if gt IE 7]>
	<link rel="stylesheet" type="text/css" href="sites/all/themes/adaptivetheme/adaptivetheme/css/at.ie8.css" />
<![endif]-->



<!--script type="text/javascript">
$( function(){   
    //Muestro el primer div
    $("#columnas div:eq(0)").show();
    //cada 1 segundo ejecuto la función mostrar()
    setInterval("mostrar()",1000);
});
mostrar = function(){
    //Oculto el div que se encuentra vivisble
    var div = $("#columnas div:visible").hide();
    //Selecciono el siguiente div que oculte en el paso anterior
    divNext = div.next();
    //Si existe otro div después lo muestro, si no existe quiere decir que es el último, entonces muestro el primero para que la próxima vez que se ejecute la función continue con el segundo
    if(divNext.length){
        divNext.show();
    } else {
        $("#columnas div:eq(0)").show();
    }
};
</script-->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-36775679-1', 'auto');
  ga('send', 'pageview');

</script>




<style>
    @import url("http://www.lugaresdenieve.com/sites/all/themes/adaptivetheme/adaptivetheme/css/at.propia.css?npes06");
</style>
  



<!--style>
    #columnas>div{width:50px; height:300px; display:none}
    #uno{background:red}
    #dos{background:blue}
    #tres{background:green}
    #cuatro{background:black}
</style-->

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-19991 page-type-reportaje i18n-es lang-es section-reportaje color-scheme-default sky  fs-medium bs-n bb-n mb-dd rc-0 rct-8 ia-r bf-ssl snf-a ssf-a ptf-a ntf-a ctf-a btf-a">
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6398301" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=6398301&amp;cv=2.0&amp;cj=1" alt=""/>
</noscript>
<!-- End comScore Tag -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>
    <div id="page" class="container">

    <div class="region region-top-menu">
    <section id="block-block-7" class="block block-block block-odd block-count-1 block-region-top-menu">
  <div class="block-inner clearfix">
              <h2 class="block-title element-invisible">Enlaces para usuario registrado - anónimo</h2>
            <div class="block-content content">
      <div id="barra-usuario"><p><a href="/?q=es/user/register">Registrarse</a> | <a href="/?q=es/user/login&destination=reportaje/un-vistazo-juegos-olimpicos-pyeongchang-2018-datos-curiosos-sedes-mascotas">Entrar</a> | <a href="/?q=content/ayuda">Ayuda</a></p></div>    </div>
  </div>
</section>
  </div>

  <header class="clearfix" role="banner">

    <div id="branding">
              <hgroup>
                      <h1 id="site-name"><a href="/?q=es" title="Página de inicio">Lugares de Nieve</a></h1>
                                <h2 id="site-slogan">Nieve, montaña y aventura</h2>
                  </hgroup>
                    <div id="logo"><a href="/?q=es" title="Página de inicio"><img src="http://www.lugaresdenieve.com/sites/default/files/logo.png" alt="Lugares de Nieve logo"/></a></div>
          </div>

      <div class="region region-header">
    <div id="block-block-192" class="block block-block skin-lateral block-odd block-count-2 block-region-header">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <ins data-revive-zoneid="87" data-revive-ct0="{clickurl_enc}" data-revive-id="b614510196e5e1860e5500bb5690541c"></ins>
<script async src="//www.lugaresdenieve.com/add-server2/revive-adserver-3.2.0/www/delivery/asyncjs.php"></script>

    </div>
  </div>
</div>
<div id="block-block-30" class="block block-block block-even block-count-3 block-region-header">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div id="portal-nuevo"><p>
S&aacute;bado 31 de diciembre de 2016<!--img alt="Nuevo portal, 17/12/2012" src="sites/default/files/nuevo-portal.png" /-->
</p></div>    </div>
  </div>
</div>
<div id="block-block-100" class="block block-block redes-sociales-block block-odd block-count-4 block-region-header">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <ul id="redes-sociales-cabecera"><li><a href="http://twitter.com/lugaresdenieve" target="_blank" title="Visit @lugaresdenieve on Twitter"><img alt="Twitter icon" src="/sites/default/files/redes/twitter.svg" /></a></li>
<li><a href="http://www.facebook.com/lugaresdenieve" target="_blank" title="Visit lugaresdenieve on Facebook"><img alt="Facebook icon" src="/sites/default/files/redes/facebook.svg" /></a></li>
<li><a href="http://plus.google.com/113713136494160078991/posts" target="_blank" title="Visit Lugares on Google+"><img alt="Goolge plus icon" src="/sites/default/files/redes/google-plus.svg" /></a></li>
<li><a href="http://www.youtube.com/user/lugaresdenieve" target="_blank" title="Visit lugaresdenieve on YouTube"><img alt="youtube icon" src="/sites/default/files/redes/youtube.svg" /></a></li>
<li><a href="http://www.lugaresdenieve.com/?q=rss.xml" target="_blank" title="Subscribe to  via RSS"><img alt="SlideShare icon" src="/sites/default/files/redes/rss.svg" /></a></li>
<li><a href="http://instagram.com/lugaresdenieve" target="_blank" title="Lugares de Nieve en Instagram"><img alt="Instagram icon" src="/sites/default/files/redes/instagram.svg" /></a></li>
</ul>    </div>
  </div>
</div>
<div id="block-search-form" class="block block-search block-even block-count-5 block-region-header" role="search">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <form action="/?q=es/reportaje/un-vistazo-juegos-olimpicos-pyeongchang-2018-datos-curiosos-sedes-mascotas" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-g_YnYT0_8Ztb2CU9P3Az4jo9tijJw-ZkI7O5T7HW02I" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
<div id="block-block-48" class="block block-block bloque-logo-vanguardia block-odd block-count-6 block-region-header">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
       <p class="lavanguardialogo"><a href="http://www.lavanguardia.com/" target="_blank"><img alt="La Vanguardia" src="http://www.lugaresdenieve.com/sites/default/files/publicidad/lavanguardia.com.png" /></a></p>
     </div>
  </div>
</div>
  </div>
      <div id="menu-bar" class="nav clearfix">
      <nav id="block-system-main-menu" class="block block-system block-menu block-odd block-count-7 block-region-menu-bar clearfix">
              <h2 class="block-title element-invisible element-invisible">Menú principal</h2>
            <div class="menu-wrapper clearfix"><ul class="menu clearfix"><li class="first leaf menu-item-246"><a href="/?q=es" title="">Portada</a></li><li class="leaf menu-item-1470"><a href="/?q=es/actualidad" title="Noticias del mundo de la nieve">Noticias</a></li><li class="leaf menu-item-3418"><a href="http://www.lugaresdenieve.com/?q=es/videos-actualidad" title="">Vídeos</a></li><li class="leaf menu-item-577"><a href="/?q=es/mundo-ski-areas" title="Estaciones de esquí de todo el mundo">Estaciones de Esquí</a></li><li class="leaf menu-item-568"><a href="/?q=es/reportajes" title="Viajes de nuestros foreros, entrevistas, ...">Reportajes</a></li><li class="leaf menu-item-630"><a href="/?q=es/viajes" title="Las mejores ofertas en viajes a la nieve...">Viajes</a></li><li class="leaf menu-item-1641"><a href="http://www.lugaresdenieve.com/?q=es/foros/sala-de-foros-de-lugares-de-nieve" title="Debates, material, opiniones sobre estaciones...">Foros</a></li><li class="leaf menu-item-1865"><a href="/?q=es/reportajes-de-material" title="Reportajes y noticias sobre material de esquí">Material</a></li><li class="leaf menu-item-2613"><a href="http://www.lugaresdenieve.com/?q=webcams-estaciones" title="Webcams de nieve en el mundo">Webcams</a></li><li class="leaf menu-item-3128"><a href="/?q=es/informacion-nieve" title="">Info-Nieve</a></li><li class="last leaf menu-item-3124"><a href="/?q=es/blogs" title="Blogs">Blogs</a></li></ul></div>
  </nav>
  </div>

  </header>

  <div id="columns"class="no-menu-bar"><div class="columns-inner clearfix">

              <div class="region region-secondary-content">
    <div id="block-block-5" class="block block-block block-odd block-count-8 block-region-secondary-content">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
       <p class="subcabecera-seccion"><a class="subcabecera-enlace" href="?q=reportajes">Reportajes</a> - Entrevistas, viajes de nuestros foreros, estaciones de esquí, snowboard...</p>
     </div>
  </div>
</div>
<div id="block-block-92" class="block block-block block-even block-count-9 block-region-secondary-content">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div style="display:none">Array
(
    [0] => Array
        (
            [tid] => 37
        )

)
</div>     <div id="banner-main"><p>
                  <span class="publicidad"><img alt="publicidad" src="sites/default/files/publicidad/publicidad-vertical.gif" /></span>
           <ins data-revive-zoneid="13" data-revive-id="b614510196e5e1860e5500bb5690541c"></ins>
           <script async src="//www.lugaresdenieve.com/add-server2/revive-adserver-3.2.0/www/delivery/asyncjs.php"></script>
          
     </p><p>&nbsp;</p></div>
    </div>
  </div>
</div>
  </div>

          <section id="breadcrumb"><h2 class="element-invisible">Se encuentra usted aquí</h2><ol id="crumbs"><li class="crumb"><a href="/?q=es">Inicio</a></li><li class="crumb"><span>&#47;</span><a href="/?q=es/reportajes">Reportajes</a></li><li class="crumb"><span>&#47;</span><a href="/?q=es/reportaje/un-vistazo-juegos-olimpicos-pyeongchang-2018-datos-curiosos-sedes-mascotas" class="active">Un vistazo a los Juegos Olímpicos de Pyeongchang 2018: datos curiosos, sedes, mascotas y más</a></li></ol></section>
    
    <div id="content-column"><div class="content-inner">

      
            <section id="main-content" role="main">

                        
        
        <div id="content">  <div class="region region-content">
    <div id="block-system-main" class="block block-system block-odd block-count-10 block-region-content">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="panel-display panel-2col-bricks clearfix" id="detalle-contenido-panel">
  <div class="panel-panel panel-col-top">
    <div class="inside"><div class="panel-pane pane-page-title" >
  
      
  
  <div class="pane-content">
    <h1 class="article-title">Un vistazo a los Juegos Olímpicos de Pyeongchang 2018: datos curiosos, sedes, mascotas y más</h1>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-total-count" >
  
      
  
  <div class="pane-content">
    716  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-addtoany-addtoany-button pane-addtoany" >
  
      
  
  <div class="pane-content">
    <span class="a2a_kit a2a_kit_size_27 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook_like"></a>
<a class="a2a_button_facebook a2a_counter"></a>
<a class="a2a_button_twitter a2a_counter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_whatsapp"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=http%3A%2F%2Fwww.lugaresdenieve.com%2F%3Fq%3Des%2Freportaje%2Fun-vistazo-juegos-olimpicos-pyeongchang-2018-datos-curiosos-sedes-mascotas&amp;title=Un%20vistazo%20a%20los%20Juegos%20Ol%C3%ADmpicos%20de%20Pyeongchang%202018%3A%20datos%20curiosos%2C%20sedes%2C%20mascotas%20y%20m%C3%A1s"></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>  </div>

  
  </div>
</div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside"><div class="panel-pane pane-entity-field pane-node-field-reportaje-imagen-principal" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-reportaje-imagen-principal field-type-image field-label-hidden view-mode-_custom_display">
    <div class="field-items">
          <figure class="field-item">
        <a href="http://www.lugaresdenieve.com/sites/default/files/imagenes-reportajes/pyeongchang.jpg" title="Pyeongchang" class="colorbox" rel="gallery-19991"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/detalle_noticia/public/imagenes-reportajes/pyeongchang.jpg?itok=vhMw_NfT" width="320" height="226" alt="Un vistazo a los Juegos Olímpicos de Pyeongchang 2018: datos curiosos, sedes y más" title="Pyeongchang" /></a>                                          </figure>
      </div>
</div>
  </div>

  
  </div>
</div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside"><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <div class="panel-pane pane-node-author">
       <h2 class="pane-title">Autor</h2>
    
    <div class="pane-content">
    <a href="users/valeria-di-persio " title="Ver perfil de usuario." class="username" xml:lang="" about="Valeria Di Persio" typeof="sioc:UserAccount" property="foaf:name" datatype="">Valeria Di Persio</a>  </div>

  
  </div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created" >
  
      
  
  <div class="pane-content">
    Mié, 28/12/2016 - 19:16  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-reportaje-subtitulo" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-reportaje-subtitulo field-type-text field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even">Cuando faltan 14 meses para su inicio vamos a dar una mirada a los Juegos Olímpicos de Invierno de Pyeongchang 2018. Corea del Sur, un país que ya ha organizado unos juegos quiere mostrar al mundo su atractivo como destino de nieve</div></div></div>  </div>

  
  </div>
</div>
    </div>
  </div>
  <div class="panel-panel panel-col-middle">
    <div class="inside"><div class="panel-pane pane-node-body pane-node-body" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even" property="content:encoded"> <div>Con la ceremonia de clausura de los Juegos Olímpicos de Rio 2016 comenzó la cuenta regresiva, ahora faltan unos 400 días para los <strong><a href="http://www.pyeongchang2018.com/horizon/eng/index.asp" target="_blank"><span style="color:#008080;">Juegos Olímpicos de Pyeongchang 2018</span></a></strong>, oficialmente conocidos como <strong>XXIII Juegos Olímpicos de Invierno</strong>. </div>
<div> </div>
<div>Esta será la primera vez que se realicen unas olimpiadas invernales en <strong>Corea del Sur</strong>, pero serán los segundos Juegos Olímpicos desarrollados en el país. Con esta edición, Corea del Sur se convierte en el octavo país que ha sido anfitrión de ambos eventos, verano e invierno, en esta ocasión se llevarán a cabo entre el <strong>9 y el 25 de febrero de 2008</strong>.</div>
<div> </div>
<div><div class="media-youtube-outer-wrapper" id="media-youtube-1" style="width: 620px; height: 465px;">
  <div class="media-youtube-preview-wrapper" id="media_youtube_w_-dQPpmS1M_1">
        <object width="620" height="465">
      <param name="movie" value="http://www.youtube.com/v/w_-dQPpmS1M" /><param name="allowFullScreen" value="true" /><param name="wmode" value="transparent" /><embed src="http://www.youtube.com/v/w_-dQPpmS1M" type="application/x-shockwave-flash" width="620" height="465" allowfullscreen="true"></embed></object>    <script type="text/javascript">
<!--//--><![CDATA[// ><!--

      if (Drupal.settings && Drupal.media_youtube) {
        Drupal.settings.media_youtube = Drupal.settings.media_youtube || {};
        Drupal.settings.media_youtube["media_youtube_w_-dQPpmS1M_1"] = {};
        Drupal.settings.media_youtube["media_youtube_w_-dQPpmS1M_1"].width = 620;
        Drupal.settings.media_youtube["media_youtube_w_-dQPpmS1M_1"].height = 465;
        Drupal.settings.media_youtube["media_youtube_w_-dQPpmS1M_1"].video_id = "w_-dQPpmS1M";
        Drupal.settings.media_youtube["media_youtube_w_-dQPpmS1M_1"].fullscreen = true;
        Drupal.settings.media_youtube["media_youtube_w_-dQPpmS1M_1"].id = "media_youtube_w_-dQPpmS1M_1_iframe";
        Drupal.settings.media_youtube["media_youtube_w_-dQPpmS1M_1"].options = { autoplay: 0 };
        Drupal.media_youtube.insertEmbed("media_youtube_w_-dQPpmS1M_1");
      }
    
//--><!]]>
</script></div>
</div>
</div>
<div> </div>
<div><span style="font-size:14px;"><strong>Pyeongchang: sedes, estadios y costos</strong></span></div>
<div> </div>
<div>En Julio de 2011, Pyeongchang fue seleccionada por el Comité Olímpico Internacional por encima de sus rivales Munich, Alemania y Annecy, Francia. Por fin <strong>Pyeongchand ha logrado ganar luego de haber sido derrotada en dos oportunidades</strong>, para la edición de 2010 y la de 2014. Vale mencionar que no se había celebrado este evento internacional en Asia Oriental desde los juegos de verano de Beijing 2008.</div>
<div> </div>
<div> </div>
<div><img alt="" class="media-image" height="471" width="774" typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/mapa-pyeongchang.jpg" /></div>
<div> </div>
<div>Debido a los pasados juegos olímpicos realizados en Corea del Sur, el país cuenta con un poco de experiencia en esta área. Se estima que <strong>Corea del Sur va a invertir 13 billones de dólares</strong> para este evento, parece una cantidad exagerada, pero es<strong> 4 veces menor</strong> que la cantidad invertida por Rusia para los Juegos Olímpicos d<strong>e Sochi 2014</strong> que se acerca a los 50 billones de dólares.</div>
<blockquote><div><span style="font-size:16px;">Corea del Sur invertirá 13 billones de dólares para este evento, 4 veces menos que la invertida por Rusia en Sochi 2014</span></div>
</blockquote>
<div>El Comité Organizador prevé que todas las sedes y estadios estén listos antes de enero de 2017 con el objetivo de comenzar con las pruebas y asegurarse de que todo termine a la perfección. La ceremonia de inauguración y la de clausura se van a desarrollar en el<strong> Estadio Olímpico de Pyeongchang</strong>, otras sedes que van a formar parte de este evento son: el Parque Olímpico de Gangneung, el Resort de Esquí Alpensia, el Jeongseon Alpine Centre, Yongpyong Alpine Centre, Bokwang Snow Park, entre otros.</div>
<div> </div>
<div> </div>
<div><img alt="" class="media-image" height="409" style="width: 697px; height: 450px;" width="697" typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/ice-arena.jpg" /></div>
<div> </div>
<div>El 90% del presupuesto va directo a las<strong> infraestructuras </strong>para beneficiar a toda la región, por ejemplo, <strong>se está construyendo un tren rápido </strong>que mueva a los espectadores desde o hacia Seoul en menos de 1 hora, normalmente se necesitan 3 horas para realizar ese trayecto.</div>
<div> </div>
<div><strong style="font-size: 14px;">Disciplinas y competiciones</strong></div>
<div> </div>
<div>Por lo general, los <strong><a href="http://deporadictos.com/los-deportes-de-invierno-y-las-disciplinas-de-los-juegos-olimpicos/" target="_blank"><span style="color:#008080;">deportes de invierno</span></a></strong> no cambian en estos eventos hoy en día. El único cambio que vale la pena mencionar es adición de una nueva modalidad de esquí de estilo libre llamada<strong> slopestyle</strong>. Este nuevo deporte se ha unido a las olimpíadas desde la edición de Sotchi 2014.</div>
<div> </div>
<div><img alt="" class="media-image" height="608" width="900" typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/the-alpensia-ski-resort-pyeongchang_0.jpg" /></div>
<div><span style="color: rgb(128, 128, 128); font-family: &quot;Lucida Grande&quot;, Verdana, Arial, sans-serif; font-size: 11px; background-color: rgba(255, 255, 255, 0.701961);">Alpensia (Corea del Sur) es una de las estaciones que serán sede de las pruebas de esquí alpino en los JJOO de Pyeongchang 2018</span></div>
<div> </div>
<div><strong>Van a formar parte de estas olimpíadas los siguientes deportes de invierno</strong>: biatlón, bobsleigh, combinada nórdica, curling, esquí acrobático, esquí alpino, esquí de fondo, saltos de esquí, hockey sobre hielo, luge, patinaje artístico, patinaje de velocidad, patinaje de velocidad sobre pista corta, skeleton, slopestyle y snowboard.</div>
<div> </div>
<div><span style="font-size:14px;"><strong>Soohorang, la mascota de Pyeongchang 2018</strong></span></div>
<div> </div>
<div>La mascota de los Juegos Olímpicos de Invierno 2018 finalmente es un tigre blanco llamado <strong><a href="https://www.olympic.org/news/meet-soohorang-the-new-mascot-for-pyeongchang-2018" target="_blank"><span style="color:#008080;">Soohorang</span></a></strong>. En la cultura coreana el tigre representa valentía y poder, y es visto como un guardián que aleja los malos espíritus y atrae la buena suerte. Adicionalmente, ha elegido el color blanco del tigre para conectarlo directamente con la nieve y los deportes de invierno.</div>
<blockquote><div><span style="font-size: 16px;">El tigre Soohorang, es la mascota de Pyeongchang 2018. En la cultura coreana el tigre representa valentía y poder, y es visto como un guardián que aleja los malos espíritus y atrae la buena suerte</span></div>
</blockquote>
<div>Pero no solo su forma y color son simbólicos para los coreanos, su nombre también ha sido elegido por un motivo:<strong> Sooho</strong> significa<strong> “protección”</strong> en coreano y hace referencia a la protección de todos los participantes de los juegos, tanto deportistas como espectadores como voluntarios y otros trabajadores involucrados<strong>. Rang </strong>viene de la palabra ho-rang-i que significa “tigre”.</div>
<div><img alt="" class="media-image" height="397" width="620" typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/pyeongchang-mascotas_0.jpg" /></div>
<div>Junto con Soohorang han creado a su compañero <strong>Bandabi</strong>, un clásico oso negro asiático que representa una gran fuerza de voluntad y coraje. Un dato curioso de estas mascotas es que, mientras Soohorang promociona las olimpíadas de invierno, su compañero Bandabi va a promocionar los Juegos Paraolímpicos de 2018.</div>
<div> </div>
<div><span style="font-size:14px;"><strong>Febrero en Pyeongchang: hay frío ¿y nieve?</strong></span></div>
<div> </div>
<div>Por lo general, la ciudad surcoreana suele tener sus temperaturas más bajas en enero y febrero, siendo muy común que pasen bajo cero desde mediados de diciembre hasta mediados de marzo. Se estima que<strong> la temperatura promedio para estos Juegos Olímpicos de Invierno va a ser de unos -6°C</strong> y puede bajar hasta unos -10°C, sin embargo, estas bajas temperaturas no garantizan que haya nieve durante el evento.</div>
<div> </div>
<div><strong>Lee Hee-beom</strong> (máximo responsable de la organización de los juegos) ha explicado a los medios que no nos debemos preocupar por la nieve ya que, <strong>si no cae del cielo, pues ellos mismos la van a crear </strong>gracias a cientos de máquinas que tienen a su disposición para hacer la nieve artificial. </div>
<div> </div>
<div><img alt="" class="media-image" height="620" width="900" typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/robot-hubo-corea.jpg" /></div>
<div> </div>
<div><span style="font-size:14px;"><strong>La seguridad es siempre prioridad</strong></span></div>
<div> </div>
<div>El gobierno de Corea del Sur ha explicado que<strong> un grupo de experto</strong>s se encuentran desarrollando <strong><a href="http://www.ultimahora.com/robots-velaran-la-seguridad-los-juegos-invierno-pyeongchang-2018-n1006816.html" target="_blank"><span style="color:#008080;">unos robots especializados </span></a></strong>para velar por la seguridad de todos durante los Juegos Olímpicos. <strong>Estos robots se van a encargar de detectar cualquier actividad terrorista</strong> y reaccionar rápidamente gracias a las distintas funciones instaladas en ellos para proteger a los atletas, espectadores y trabajadores de los eventos.</div>
<div> </div>
<div>Con esto, Corea del Sur busca demostrar el <strong>gran avance tecnológico del país</strong>, de hecho, el gobierno ha estado discutiendo la posibilidad de incluir robots para atender a los espectadores ofreciéndoles información en los eventos.</div>
<div> </div>
 </div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1 googleAuthor" >
  
      
  
  <div class="pane-content">
    Por <a target='_blank' href='https://plus.google.com/105149619578414387187?rel=author'>Valeria Di Persio</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-reportaje-valoracion" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-reportaje-valoracion field-type-fivestar field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even"><div class="clearfix fivestar-user-stars fivestar-average-stars fivestar-combo-stars"><div class="fivestar-static-form-item"><div class="form-item form-type-item">
 <div class="fivestar-default"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="off">0</span></div><div class="star star-2 star-even"><span class="off"></span></div><div class="star star-3 star-odd"><span class="off"></span></div><div class="star star-4 star-even"><span class="off"></span></div><div class="star star-5 star-odd star-last"><span class="off"></span></div></div></div>
<div class="description"><div class="fivestar-summary fivestar-summary-user"><span class="user-rating">Su voto: <span>Ninguno</span></span></div></div>
</div>
</div><div class="fivestar-static-form-item"><div class="form-item form-type-item">
 <div class="fivestar-default"><div class="fivestar-widget-static fivestar-widget-static-vote fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="on">5</span></div><div class="star star-2 star-even"><span class="on"></span></div><div class="star star-3 star-odd"><span class="on"></span></div><div class="star star-4 star-even"><span class="on"></span></div><div class="star star-5 star-odd star-last"><span class="on"></span></div></div></div>
<div class="description"><div class="fivestar-summary fivestar-summary-average-count"><span class="average-rating">Total: <span>5</span></span> <span class="total-votes">(<span>1</span> voto)</span></div></div>
</div>
</div></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-reportaje-localizacion" >
  
        <h2 class="pane-title">Ubicación del reportaje</h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-reportaje-localizacion field-type-location field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even"><div style="width: 618px; height: 300px;" id="gmap-auto2map-gmap0" class="gmap-control gmap-gmap gmap gmap-map gmap-auto2map-gmap">Javascript is required to view this map.</div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field-extra pane-node-flippy-pager" >
  
      
  
  <div class="pane-content">
    <ul class="flippy">
          
    <li class="prev">
              <a href="/?q=es/reportaje/relaciones-entre-las-escuelas-esqui-instructores-y-las-estaciones" title="Relaciones entre las escuelas de esquí, instructores y las estaciones">Relaciones entre las escuelas de esquí, instructores y las estaciones</a>          </li>
          
    <li class="next">
              <a href="/?q=es/reportaje/nuevas-gafas-proguide-aliado-de-cebe-para-el-invierno" title="Nuevas gafas Proguide, ¡el aliado de Cébé para el invierno!">Nuevas gafas Proguide, ¡el aliado de Cébé para el invierno!</a>          </li>
  </ul>

  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-153 pane-block" >
  
      
  
  <div class="pane-content">
    <div class="publi-newsletter">
<p class="p1"><span class="s1">¿Te ha parecido <strong>interesante</strong>?  Recibe las últimas noticias y reportajes </span><a href="/content/recibir-newsletter">Recibir</a></p>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-bloque-noticias-relacionadas" >
  
        <h2 class="pane-title">Noticias relacionadas</h2>
    
  
  <div class="pane-content">
    <div class="view view-bloque-noticias-relacionadas view-id-bloque_noticias_relacionadas view-display-id-block_1 listado-noticias-relacionadas view-dom-id-bee56c0281b3c129288fae3f96a2f402">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/abierta-inscripcion-voluntarios-internacionales-jjoo-pyeongchang-2018"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/imagen-noticia-relacionada/public/the-alpensia-ski-resort-pyeongchang.jpg?itok=xo2893Xm" width="100" height="80" alt="Abierta la inscripción a los Voluntarios Internacionales JJOO Pyeongchang 2018" title="Alpensia (Corea del Sur) es una de las estaciones que serán sede de las pruebas de esquí alpino en los JJP de Pyeongchang 2018" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">07/07/2016</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/abierta-inscripcion-voluntarios-internacionales-jjoo-pyeongchang-2018">Abierta la inscripción a los Voluntarios Internacionales JJOO Pyeongchang 2018</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/congreso-fis-nuevas-medidas-para-esquis-de-competicion-mas-normas-antidoping"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/imagen-noticia-relacionada/public/fis-congress-cancun.jpg?itok=9OBbZwTT" width="100" height="80" alt="Congreso FIS: nuevas medidas para los esquís de competición y más normas anti-doping" title="Congreso FIS 2016 en Cancún México" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">15/06/2016</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/congreso-fis-nuevas-medidas-para-esquis-de-competicion-mas-normas-antidoping">Congreso FIS: nuevas medidas para los esquís de competición y más normas anti-doping</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/asia-emergente-mercado-turismo-nieve-internacional"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/imagen-noticia-relacionada/public/xiling-ski-resort.jpg?itok=AD9BV8QZ" width="100" height="80" alt="Asia, el nuevo y emergente Sangri-La del turismo de nieve internacional" title="Xiling Ski Resort en la provincia de Sichuan" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">08/06/2016</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/asia-emergente-mercado-turismo-nieve-internacional">Asia, un potencial, desconocido y diferente destino de nieve cada día más en auge</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous even first">&nbsp;</li><li class="pager-current odd">1 of 3</li><li class="pager-next even last"><a title="Ir a la página siguiente" href="/?q=es/reportaje/un-vistazo-juegos-olimpicos-pyeongchang-2018-datos-curiosos-sedes-mascotas&amp;page=1">siguiente ›</a></li></ul></div>  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" >
  
      
  
  <div class="pane-content">
    <div class="bloque-ver-comentarios"><p><a  class="btn-ver-comentarios">Ver comentarios</a></p></div>

<p><script type="text/javascript">

        jQuery(document).ready(function($){
             if ( jQuery( ".pane-node-comments" ).length ) {

                 numero = jQuery( ".comment" ).length;
                  if (numero ==1){
                         jQuery( ".btn-ver-comentarios" ).html("Ver "+numero+" comentario");
                  }else{
                          jQuery( ".btn-ver-comentarios" ).html("Ver "+numero+" comentarios");
                   }

                 jQuery(".btn-ver-comentarios").click(function(){
                   jQuery( ".pane-node-comments" ).css("display","block");
                   jQuery( ".bloque-ver-comentarios" ).css("display","none");
                  
	         });
            }else{
                  jQuery( ".bloque-ver-comentarios" ).css("display","none");
            }
                                         
        });
</script></p>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="pane-content">
    <div class="bloque-comentar"><p><a  class="btn-comentar">Comentar</a></p></div>
<p><script type="text/javascript">

        jQuery(document).ready(function($){
          
           jQuery(".btn-comentar").click(function(){
                   jQuery( ".pane-node-comment-form" ).css("display","block");
                   jQuery( ".bloque-comentar" ).css("display","none");
                  
	  });
                                         
        });
</script></p>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Comenta este reportaje</h2>
    
  
  <div class="pane-content">
    <a href="/?q=es/user/login&amp;destination=node/19991%23comment-form">Inicie sesión</a> o <a href="/?q=es/user/register&amp;destination=node/19991%23comment-form">regístrese</a> para comentar  </div>

  
  </div>
</div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside"></div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside"></div>
    </div>
  </div>
  <div class="panel-panel panel-col-bottom">
    <div class="inside"></div>
  </div>
</div>
    </div>
  </div>
</div>
  </div>
</div>

        
      </section>

      
    </div></div>

          <div class="region region-sidebar-second sidebar">
    <div id="block-block-155" class="block block-block js-video-fullscreen block-odd block-count-11 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <script type="text/javascript">
       jQuery(document).ready(function($){
                 
                $("iframe").each(
                      function(index, elem) {
                            elem.setAttribute("allowfullscreen","allowfullscreen");
                     }
                );
               
       });
</script>
    </div>
  </div>
</div>
<section id="block-views-9e9d0096ea79208b0556a8f0ac315345" class="block block-views block-even block-count-12 block-region-sidebar-second">
  <div class="block-inner clearfix">
              <h2 class="block-title">La estación</h2>
            <div class="block-content content">
      <div class="view view-estaciones-relacionadas-con-taxo view-id-estaciones_relacionadas_con_taxo view-display-id-block_2 la-estacion contenedor-con-sombra view-dom-id-ab692cea8f9aae4b1ccafa033547ed9b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imgagenestacion-imagen">        <div class="field-content"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/la-estacion-relacionada/public/estaciones/yongpyong%20snow.copia_.jpg?itok=B32mVwt_" width="98" height="98" alt="Vista nocturna de YongPyong Resort" title="Vista nocturna de YongPyong Resort" /></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><p class="enlace-la-estacion"><a href="/estacion/yongpyong-resort">YongPyong Resort</a></p><p class="enlace-la-estacion-mas-info"><a href="/estacion/yongpyong-resort">+ informacion</a></p></span>  </div>  
  <div class="views-field views-field-php-1">        <span class="field-content"><p style='display:none'>3</p></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>
<div id="block-block-219" class="block block-block banner-rp1 block-odd block-count-13 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
<ins data-revive-zoneid="14" data-revive-id="b614510196e5e1860e5500bb5690541c"></ins>
<script async src="http://www.lugaresdenieve.com/add-server2/revive-adserver-3.2.0/www/delivery/asyncjs.php"></script>​
</p>    </div>
  </div>
</div>
<section id="block-views-viajes-block-6" class="block block-views block-even block-count-14 block-region-sidebar-second">
  <div class="block-inner clearfix">
              <h2 class="block-title">Viajes</h2>
            <div class="block-content content">
      <div class="view view-viajes view-id-viajes view-display-id-block_6 viajes-listado-main view-dom-id-5a02251f685631f8635ce05c900b9939">
        
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_viajes-block_6" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_viajes-block_6" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_viajes-block_6_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/baqueira-1_1.jpg?itok=0Jx-ZT0u" width="300" height="175" alt="" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="http://www.lugaresdenieve.com/?q=es/viaje/semana-de-esqu-en-baqueira-0"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/semana-de-esqu-en-baqueira-0"><span class="enlace-skiarea">Semana de esquí en Baqueira </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Enero</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Estiber</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">Desde 270 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_viajes-block_6_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/formigal-2_0.jpg?itok=fw0c0kzx" width="300" height="175" alt="" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="http://www.lugaresdenieve.com/?q=es/viaje/semana-de-esqu-en-el-pirineo-aragon-s-0"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/semana-de-esqu-en-el-pirineo-aragon-s-0"><span class="enlace-skiarea">Semana de esquí en el Pirineo Aragonés </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Enero</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Estiber</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">Desde 202 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"></span>  </div></div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>
<div id="block-views-viajes-block-7" class="block block-views block-odd block-count-15 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="view view-viajes view-id-viajes view-display-id-block_7 viajes-listado-main view-dom-id-c2b78c1b5f5cee2958320fb126c0e923">
        
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_viajes-block_7" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_viajes-block_7" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_viajes-block_7_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/sierranevada-2.jpg?itok=KJI204VS" width="300" height="175" alt="" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="http://www.lugaresdenieve.com/?q=es/viaje/escapada-sierra-nevada"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/escapada-sierra-nevada"><span class="enlace-skiarea">Escapada a Sierra Nevada </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Enero</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Estiber</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">Desde 89 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_viajes-block_7_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/aramon-octubre-15_0.jpg?itok=HXvzhRBr" width="300" height="175" alt="" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="http://www.lugaresdenieve.com/?q=es/viaje/escapada-al-pirineo-aragon-s"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/escapada-al-pirineo-aragon-s"><span class="enlace-skiarea">Escapada al Pirineo Aragonés </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Enero</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Estiber</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">Desde 78 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"></span>  </div></div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-viajes-block-8" class="block block-views block-even block-count-16 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="view view-viajes view-id-viajes view-display-id-block_8 viajes-listado-main view-dom-id-e7ec4c467fb9f902d321ce0a9881121c">
        
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_viajes-block_8" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_viajes-block_8" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_viajes-block_8_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/grandvalira-4%20%281%29.jpg?itok=VfLdEqxT" width="300" height="175" alt="" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="http://www.lugaresdenieve.com/?q=es/viaje/escapada-andorra"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/escapada-andorra"><span class="enlace-skiarea">Escapada a Andorra </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Enero</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Estiber</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">Desde 54 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_viajes-block_8_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/aramon-2_0.jpg?itok=SrCV1h5n" width="300" height="175" alt="" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="http://www.lugaresdenieve.com/?q=es/viaje/escapada-al-pirineo-catal-n"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/escapada-al-pirineo-catal-n"><span class="enlace-skiarea">Escapada al Pirineo Catalán </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Enero</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Estiber</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">Desde 97 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"></span>  </div></div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p class="pie-listado"><a href="/?q=/viajes">Ver todos los viajes</a></p>    </div>
  
  
</div>    </div>
  </div>
</div>
<div id="block-block-201" class="block block-block banner-lateral-posicion block-odd block-count-17 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
<ins data-revive-zoneid="95" data-revive-id="b614510196e5e1860e5500bb5690541c"></ins>
<script async src="http://www.lugaresdenieve.com/add-server2/revive-adserver-3.2.0/www/delivery/asyncjs.php"></script>
</p>    </div>
  </div>
</div>
<div id="block-views-negocios-para-banner-block" class="block block-views block-even block-count-18 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="view view-negocios-para-banner view-id-negocios_para_banner view-display-id-block view-dom-id-71509854bdb5393adc82fdce8c4821f5">
            <div class="view-header">
      <h4><a href="http://www.lugaresdenieve.com/?q=es/content/quieres-que-tu-negocio-aparezca-en-las-estaciones-de-esqu">Negocios en las estaciones</a></h4>

    </div>
  
  
  
      <div class="view-content">
      
<div class="skin-default">
  
  <div id="views_slideshow_cycle_main_negocios_para_banner-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_negocios_para_banner-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_negocios_para_banner-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/negocio/escola-esqui-port-del-comte">Escola d&#039;Esquí Port...</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/negocio/escola-esqui-port-del-comte"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/banner_de_negocios/public/negocios/ELENA2.jpg?itok=qRZStPQD" width="300" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_negocios_para_banner-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/roger-lopez-de-haro-mountain-guide-uiagm">ROGER LOPEZ DE HARO...</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/roger-lopez-de-haro-mountain-guide-uiagm"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/banner_de_negocios/public/negocios/roger-uno.jpg?itok=gI55aWI5" width="300" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_negocios_para_banner-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/negocio/cerdanya-resort-wellness">Cerdanya Resort Wellness</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/negocio/cerdanya-resort-wellness"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/banner_de_negocios/public/negocios/15.jpg?itok=rPMUuHU6" width="300" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_negocios_para_banner-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/casa-biescas-alojamiento-turistico">Casa Biescas</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/casa-biescas-alojamiento-turistico"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/banner_de_negocios/public/negocios/0exteriror_casa_biescas1.jpg?itok=_XjkVLgT" width="300" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_negocios_para_banner-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-first views-row-odd">
    
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=ca/negocio/diana-martin-i-gamisans-profesora-diplomada-esqu-alpino">Diana Martin i Gamisans,...</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/node/19691"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/banner_de_negocios/public/negocios/diana-martin-gamisans-comunicand-enjoying-andorra-ski-instructor-profesor-esqui-grandvalira-andorra.jpg?itok=cXGei4jG" width="300" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div></div>
</div>
</div>
</div>
  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="pie-anunciate"><a href="http://www.lugaresdenieve.com/?q=es/content/quieres-que-tu-negocio-aparezca-en-las-estaciones-de-esqu">¿Quieres aparecer?</a></div>

    </div>
  
  
</div>    </div>
  </div>
</div>
<section id="block-views-ef5cc45ea26fdb6f373b97fbd0a40c9a" class="block block-views block-odd block-count-19 block-region-sidebar-second">
  <div class="block-inner clearfix">
              <h2 class="block-title">Blogs, entradas recientes</h2>
            <div class="block-content content">
      <div class="view view-blosgs-en-portada-principal view-id-blosgs_en_portada_principal view-display-id-block_1 contenedor-con-sombra view-dom-id-3f090f2ee96d2d605b17d3166eb9de40">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-picture">        <div class="field-content imagen-listado"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/autor_blog_portada_principal/public/pictures/usuarios/picture-286348-1478023319.jpg?itok=7JIv-zOn" width="75" height="75" alt="" /></div>  </div>  
  <div class="views-field views-field-field-user-t-tulo-del-blog">        <div class="field-content enlace-menor"><a href="/?q=es/blogs/dr-diego-garc-germ-n">Traumatología del Esquí y el Snowboard                 </a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content enlace-importante"><a href="/?q=es/entrada-blog/que-es-la-lesion-pulgar-del-esquiador">¿Qué es la lesión del pulgar del esquiador?</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-picture">        <div class="field-content imagen-listado"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/autor_blog_portada_principal/public/pictures/usuarios/picture-289407-1481015306.jpg?itok=ElctAgoC" width="75" height="75" alt="" /></div>  </div>  
  <div class="views-field views-field-field-user-t-tulo-del-blog">        <div class="field-content enlace-menor"><a href="/?q=es/blogs/nuria-cast-n">El blog de Núria Castán</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content enlace-importante"><a href="/?q=es/entrada-blog/cuatro-preguntas-que-deberias-hacerte-para-practicar-snowboard">4 preguntas que deberías hacerte para practicar snowboard</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-picture">        <div class="field-content imagen-listado"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/autor_blog_portada_principal/public/pictures/usuarios/picture-286348-1478023319.jpg?itok=7JIv-zOn" width="75" height="75" alt="" /></div>  </div>  
  <div class="views-field views-field-field-user-t-tulo-del-blog">        <div class="field-content enlace-menor"><a href="/?q=es/blogs/dr-diego-garc-germ-n">Traumatología del Esquí y el Snowboard                 </a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content enlace-importante"><a href="/?q=es/entrada-blog/son-diferentes-las-lesiones-en-esqu-y-snowboard"> ¿Son diferentes las lesiones en esquí y snowboard?</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-picture">        <div class="field-content imagen-listado"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/autor_blog_portada_principal/public/pictures/usuarios/picture-234673-1460910965.jpg?itok=dHrx5ZZK" width="75" height="75" alt="" /></div>  </div>  
  <div class="views-field views-field-field-user-t-tulo-del-blog">        <div class="field-content enlace-menor"><a href="/?q=es/blogs/ferran-m-rquez">Aprender a esquiar es fácil</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content enlace-importante"><a href="/?q=es/entrada-blog/consejos-utiles-para-empezar-bien-la-temporada-esqui">Consejos útiles para empezar bien la temporada</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p class="pie-listado"><a href="?q=/blogs">Ver todos los blogs</a></p>
    </div>
  
  
</div>    </div>
  </div>
</section>
<div id="block-block-179" class="block block-block banner-robapaginas-noticia-reportaje banner-rp2 block-even block-count-20 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
<ins data-revive-zoneid="16" data-revive-id="b614510196e5e1860e5500bb5690541c"></ins>
<script async src="//www.lugaresdenieve.com/add-server2/revive-adserver-3.2.0/www/delivery/asyncjs.php "></script>
</p>    </div>
  </div>
</div>
<section id="block-views-fd5a2d67a1d15dcdf83b608ca737562c" class="block block-views block-odd block-count-21 block-region-sidebar-second">
  <div class="block-inner clearfix">
              <h2 class="block-title">Reportajes</h2>
            <div class="block-content content">
      <div class="view view-bloque-reportaje-relacionado view-id-bloque_reportaje_relacionado view-display-id-block_1 view-dom-id-b8fccb63f7d43adf87addcbf7d894f14">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-reportaje-imagen-principal">        <div class="field-content"><a href="/?q=es/reportaje/descubre-asia-mercado-de-nieve-emergente-con%20mucho-futuro-en-esqui"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/reportaje_material_relacionado/public/imagenes-reportajes/thaiwoo-olympics-china-build.jpg?itok=8rpTAFab" width="300" height="200" alt="Asia, un mercado de nieve emergente que tendrá mucho que decir en el futuro " title="Thaiwo Ski Resort (China)" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/reportaje/descubre-asia-mercado-de-nieve-emergente-con%20mucho-futuro-en-esqui">Asia, un mercado de nieve emergente que tendrá mucho que decir en el futuro </a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-field-reportaje-imagen-principal">        <div class="field-content"><a href="/?q=es/reportaje/claves-mercados-turismo-nieve-mundo-informe-vanat"><img typeof="foaf:Image" src="http://www.lugaresdenieve.com/sites/default/files/styles/reportaje_material_relacionado/public/imagenes-reportajes/mapa-esqui_0.jpg?itok=vLk-54H7" width="300" height="185" alt="Las claves de los mercados del turismo de nieve en el mundo (excepto Europa): Informe Vanat 2015" title="Informe Vanat 2015: Resto del Mundo" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/reportaje/claves-mercados-turismo-nieve-mundo-informe-vanat">Análisis de los mercados de nieve en el mundo (excepto Europa): Informe Vanat 2015</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>
<div id="block-block-165" class="block block-block banner-robapaginas banner-rp3 block-even block-count-22 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
<ins data-revive-zoneid="73" data-revive-id="b614510196e5e1860e5500bb5690541c"></ins>
<script async src="//www.lugaresdenieve.com/add-server2/revive-adserver-3.2.0/www/delivery/asyncjs.php "></script>
</p>    </div>
  </div>
</div>
<div id="block-block-118" class="block block-block block-odd block-count-23 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div><a href="http://www.lugaresdenieve.com/?q=es/parte-de-nieve"><img alt="Visita nuestro parte de nieve" src="http://www.lugaresdenieve.com/sites/default/files/publicidad/banner-parte-de-nieve.jpg" /></a></div>
    </div>
  </div>
</div>
<section id="block-block-33" class="block block-block bloque-contenido-facebook block-even block-count-24 block-region-sidebar-second">
  <div class="block-inner clearfix">
              <h2 class="block-title">En facebook</h2>
            <div class="block-content content">
      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.3&appId=124603140940048";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/lugaresdenieve" data-width="300" data-height="600" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="width:300px;"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lugaresdenieve"><a href="https://www.facebook.com/lugaresdenieve">Lugares de Nieve</a></blockquote></div></div>    </div>
  </div>
</section>
<div id="block-block-172" class="block block-block banner-robapaginas-estatico block-odd block-count-25 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
     <ins data-revive-zoneid="80" data-revive-id="b614510196e5e1860e5500bb5690541c"></ins>
     <script async src="//www.lugaresdenieve.com/add-server2/revive-adserver-3.2.0/www/delivery/asyncjs.php"></script>
</p>    </div>
  </div>
</div>
  </div>
      <div class="region region-tertiary-content">
    <section id="block-block-109" class="block block-block partners block-odd block-count-26 block-region-tertiary-content">
  <div class="block-inner clearfix">
              <h2 class="block-title">Nuestros partners</h2>
            <div class="block-content content">
      <div id="partners-contenido">
<ul><li class="first"><a href="http://www.eider.com/en/" target="_blank"><img alt="Eider" src="http://www.lugaresdenieve.com/sites/default/files/partners/eider.png" /></a></li>
<li><a href="http://freerideworldtour.com/" target="_blank"><img alt="Freeride World Tour" src="http://www.lugaresdenieve.com/sites/default/files/partners/fwt.png" /></a></li>
<li><a href="http://sierranevada2017.es/" target="_blank"><img alt="Sierra Nevada 2017" src="http://www.lugaresdenieve.com/sites/default/files/partners/logo-sierra-nevada-2017.png" /></a></li>
<li><a href="http://www.austria.info" target="_blank"><img alt="Austria. Llegar y vivir" src="http://www.lugaresdenieve.com/sites/default/files/partners/logo-Austria-Turismo.png" /></a></li>
<li><a href="http://www.myswitzerland.com" target="_blank"><img alt="Suiza naturalmente" src="http://www.lugaresdenieve.com/sites/default/files/partners/logo_suiza-naturalmente.png" /></a></li>
<li><a href="http://www.voelkl.com" target="_blank"><img alt="Marker-Völkl-Dalbello" src="http://www.lugaresdenieve.com/sites/default/files/partners/logo-mdv.png" /></a></li>
<li><a href="http://www.eldoradofreeride.com/" target="_blank"><img alt="El Dorado Freeride" src="http://www.lugaresdenieve.com/sites/default/files/partners/logo-el-dorado.png" /></a></li>
<li><a href="http://www.tech4snow.com/" target="_blank"><img alt="tech4snow" src="http://www.lugaresdenieve.com/sites/default/files/partners/logo-tech4snow.png" /></a></li>
</ul><div class="separator"> </div>
</div>
<p> </p>
    </div>
  </div>
</section>
  </div>

  </div></div>

      <footer role="contentinfo">
              <div class="region region-footer">
    <div id="block-block-20" class="block block-block block-odd block-count-27 block-region-footer">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div id="pie-mapa-web">
<div class="bloquepie bloquepieSecciones">
<h1>Secciones</h1>
<ul><li>
<h2><a href="/?q=home">Portada</a></h2>
</li>
<li>
<h2><a href="/?q=actualidad">Noticias</a></h2>
</li>
<li>
<h2><a href="/?q=mundo-ski-areas">Estaciones de esquí</a></h2>
</li>
<li>
<h2><a href="/?q=reportajes">Reportajes</a></h2>
</li>
<li>
<h2><a href="/?q=viajes">Viajes</a></h2>
</li>
<li>
<h2><a href="/?q=foro">Foros</a></h2>
</li>
<li>
<h2><a href="/?q=reportajes-de-material">Material</a></h2>
</li>
<li>
<h2><a href="/?q=webcams-estaciones">Webcams</a></h2>
</li>
<li>
<h2><a href="/?q=es/blogs">Blogs</a></h2>
</li>
</ul></div>
<div class="bloquepie bloquepieEstaciones">
<h1>Estaciones en..</h1>
<ul><li>
<h2><a href="/?q=zonas/24/Andorra">Andorra</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Argentina">Argentina</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/28/Austria">Austria</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Canadá">Canadá</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Chile">Chile</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/2/España">España</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Estados-Unidos">Estados Unidos</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Francia">Francia</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Italia">Italia</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Suiza">Suiza</a></h2>
</li>
<li>
<h2><a href="/?q=es/mundo-ski-areas">..más países</a></h2>
</li>
</ul></div>
<div class="bloquepie">
<h1><a href="/?q=es/foros/sala-de-foros-de-lugares-de-nieve">Foros</a></h1>
<ul><li>
<h2><a href="/?q=normas-participacion-foros-cabecera">Normas de participación</a></h2>
</li>
<li>
<p>Foros más populares:</p>
<ul><li>
<h2><a href="/?q=es/foros/sala-de-foros-de-lugares-de-nieve">Foro General</a></h2>
</li>
<li>
<h2><a href="http://www.lugaresdenieve.com/?q=es/foros/foro-de-snowboard">Foro de Snowboard</a></h2>
</li>
<li>
<h2><a href="/?q=es/foros/foro-del-mercado-compraventa">Foro Mercado-Compraventa</a></h2>
</li>
<li>
<h2><a href="/?q=es/foros/foro-de-grandvalira">Foro de Grandvalira</a></h2>
</li>
<li>
<h2><a href="/?q=es/foros/foro-de-baqueira-beret">Foro de Baqueira Beret</a></h2>
</li>
<li>
<h2><a href="/?q=es/foros/nieve-de-arag-n">Nieve de Aragón</a></h2>
</li>
<li>
<h2><a href="/?q=es/foros/estaciones-de-austria">Estaciones de Austria</a></h2>
</li>
<li>
<h2><a href="/?q=es/foros/foro-de-los-dolomitas">Foro de los Dolomitas</a></h2>
</li>
<li>
<h2><a href="/?q=es/foros/meteorolog-clima-y-nieve">Meteorología y nieve</a></h2>
</li>
</ul></li>
</ul></div>
<div class="bloquepie">
<h1>Sobre nosotros</h1>
<ul><li>
<h2><a href="/?q=content/quienes-somos">Quienes somos</a></h2>
</li>
<li>
<h2><a href="/?q=content/contacta-con-nosotros">Contacta</a></h2>
</li>
<li>
<p>Colabora con nosotros</p>
<ul><li>
<h2><a href="/?q=content/colabora-con-nosotros#">En los foros</a></h2>
</li>
<li>
<h2><a href="/?q=content/colabora-con-nosotros#">Reportajes</a></h2>
</li>
<li>
<h2><a href="/?q=content/colabora-con-nosotros#">Lugares interesantes</a></h2>
</li>
</ul></li>
<li>
<p>Newsletter</p>
<ul><li>
<h2><a href="http://www.lugaresdenieve.com/content/recibir-newsletter">Newsletter</a></h2>
</li>
</ul></li>
</ul></div>
<div class="bloquepie-ultimo bloquepie">
<h1>Publicidad</h1>
<ul><li>
<h2><a href="/?q=content/publicidad#">Agencias de viajes</a></h2>
</li>
<li>
<h2 style="width:147px"><a href="/?q=es/content/quieres-que-tu-negocio-aparezca-en-las-estaciones-de-esqu">Tu negocio en las estaciones de esquí</a></h2>
</li>
<li>
<h2><a href="/?q=es/node/add/negocio">Crea tu negocio</a></h2>
</li>
<li>
<h2><a href="/?q=content/anunciantes#">Anunciantes</a></h2>
</li>
</ul><h1 id="ayuda-pie">Ayuda</h1>
<ul><li>
<h2><a href="/?q=content/ayuda#">Ayuda</a></h2>
</li>
</ul></div>
</div>
<p> </p>
    </div>
  </div>
</div>
<div id="block-block-29" class="block block-block social-rss-instagram redes-sociales-pie block-even block-count-28 block-region-footer">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <ul id="redes-sociales-cabecera"><li><a href="http://twitter.com/lugaresdenieve" target="_blank" title="Visit @lugaresdenieve on Twitter"><img alt="Twitter icon" src="/sites/default/files/redes/twitter.svg" /></a></li>
<li><a href="http://www.facebook.com/lugaresdenieve" target="_blank" title="Visit lugaresdenieve on Facebook"><img alt="Facebook icon" src="/sites/default/files/redes/facebook.svg" /></a></li>
<li><a href="http://plus.google.com/113713136494160078991/posts" target="_blank" title="Visit Lugares on Google+"><img alt="Goolge plus icon" src="/sites/default/files/redes/google-plus.svg" /></a></li>
<li><a href="http://www.youtube.com/user/lugaresdenieve" target="_blank" title="Visit lugaresdenieve on YouTube"><img alt="youtube icon" src="/sites/default/files/redes/youtube.svg" /></a></li>
<li><a href="http://www.lugaresdenieve.com/?q=rss.xml" target="_blank" title="Subscribe to  via RSS"><img alt="SlideShare icon" src="/sites/default/files/redes/rss.svg" /></a></li>
<li><a href="http://instagram.com/lugaresdenieve" target="_blank" title="Lugares de Nieve en Instagram"><img alt="Instagram icon" src="/sites/default/files/redes/instagram.svg" /></a></li>
</ul>    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block block-odd block-count-29 block-region-footer">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div id="diseno-desarrollo">
<p><a href="http://www.simbiosys.es" target="blank">Diseño y desarrollo <span>Simbiosys</span></a></p>
</div>
    </div>
  </div>
</div>
<div id="block-block-19" class="block block-block logo-lugares-pie block-even block-count-30 block-region-footer">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="footer-info">
<h1 class="footer-site-logo"><a>Lugares de Nieve</a></h1>
<h2>El portal de los deportes de nieve y aventura</h2>
<p class="enlaces-pie"><a href="/?q=content/quienes-somos"> Quienes somos</a> | <a href="/?q=content/pol-tica-de-protecci-n-de-datos-cabecera">Política de privacidad</a> | <a href="/?q=lugares-nieve-aviso-legal">Aviso legal </a>| <a href="/?q=content/contacta-con-nosotros">Contacta</a> | <a href="/?q=content/publicidad">Publicidad - Agencias de Viaje</a> | <a href="/?q=content/colabora-con-nosotros">Hazte colaborador</a></p>
</div>
<p> </p>
    </div>
  </div>
</div>
  </div>
    </footer>
  
</div>

    <div class="region region-page-bottom">
    <div style="display:none"><div id="cboxNode"></div></div><div id="cboxNodeJS"></div><div id="fb-root"></div>
      <script type="text/javascript">
        window.fbAsyncInit = function() {
          FB.init({
            appId : '583549225058899',
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true,
            logging: '0',
            channelURL: 'http://www.lugaresdenieve.com/sites/all/modules/fbconnect/fbconnect/channel.html',
            oauth  : true
          });
          // whenever the user logs in, we tell our login service
          FB.Event.subscribe('auth.login', function() {
            window.location.reload();
          });
          FB.Event.subscribe('auth.logout', function(response) {
            window.location.reload();
          });

          jQuery(document).trigger('fb:init');
        };

        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/es_ES/all.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>  </div>
<script>
          Shadowbox.path = "/sites/all/libraries/shadowbox/";
	      Shadowbox.init(Drupal.settings.shadowbox);
	    </script>
<script>
    jQuery(document).ready(function($) {
    cookieControl({
        introText: '<p>lugaresdenieve.es utiliza cookies para almacenar información en tu ordenador.</p>',
        fullText: '<p>Algunas cookies en lugaresdenieve.es son esenciales, y lugaresdenieve.es no funcionará como se espera sin ellos. Estas cookies se establecen al momento de enviar un formulario, entra como usuario o interactúa con el sitio haciendo algo que va más allá de hacer clic en enlaces simples.</p><p>También utilizamos cookies analíticas, para el seguimiento y análisis estadístico del comportamiento del conjunto de los usuarios. Si se desactivan estas cookies, el sitio web podrá seguir funcionando, sin perjuicio de que la información captada por estas cookies sobre el uso de nuestra web y sobre su contenido permite mejorar nuestros servicios</p><p>Navegando en el sitio tú aceptas los términos de nuestra <a href="/?q=es/content/pol-tica-de-cookies">Privacy Policy</a>.',
        theme: 'dark',
        html: '<div id="cccwr"><div id="ccc-state" class="ccc-pause"><div id="ccc-icon"><button><span>Cookie Control</span></button></div><div class="ccc-widget"><div class="ccc-outer"><div class="ccc-inner"><h2>Cookie Control</h2><div class="ccc-content"><p class="ccc-intro"></p><div class="ccc-expanded"></div><div id="ccc-cookies-switch" style="background-position-x: 0;"><a id="cctoggle" href="#" style="background-position-x: 0;" name="cctoggle"><span id="cctoggle-text">Cookies test</span></a></div><div id="ccc-implicit-warning">(One cookie will be set to store your preference)</div><div id="ccc-explicit-checkbox"><label><input id="cchide-popup" type="checkbox" name="ccc-hide-popup" value="Y" /> Do not ask me again<br /></label> (Ticking this sets a cookie to hide this popup if you then hit close. This will not store any personal information)</div><p class="ccc-about"><small><a href="http://www.civicuk.com/cookie-law" target="_blank">Acerca de esta herramienta</a></small></p><a class="ccc-icon" href="http://www.civicuk.com/cookie-law" target="_blank"title="About Cookie Control">About Cookie Control</a><button class="ccc-close">Close</button></div></div></div><button class="ccc-expand">leer más</button></div></div></div>',
        position: 'left',
        shape: 'diamond',
        startOpen: true,
        autoHide: 60000,
        onAccept: function(cc){cookiecontrol_accepted(cc)},
        onReady: function(){},
        onCookiesAllowed: function(cc){cookiecontrol_cookiesallowed(cc)},
        onCookiesNotAllowed: function(cc){cookiecontrol_cookiesnotallowed(cc)},
        countries: '',
        subdomains: true,
        cookieName: 'lugares-de-nieve_cookiecontrol',
        iconStatusCookieName: 'ccShowCookieIcon',
        consentModel: 'information_only'
        });
      });
    </script>
<script>function cookiecontrol_accepted(cc) {
cc.setCookie('ccShowCookieIcon', 'no');jQuery('#ccc-icon').hide();
ccAddAnalytics();
}</script>
<script>function cookiecontrol_cookiesallowed(cc) {
ccAddAnalytics();
}</script>
<script>function cookiecontrol_cookiesnotallowed(cc) {

}</script>
<script>da2a.targets=[
{title:"Un vistazo a los Juegos Ol\u00edmpicos de Pyeongchang 2018: datos curiosos, sedes, mascotas y m\u00e1s",url:"http:\/\/www.lugaresdenieve.com\/?q=es\/reportaje\/un-vistazo-juegos-olimpicos-pyeongchang-2018-datos-curiosos-sedes-mascotas"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
</body>
</html>