<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7" ><![endif]-->
<!--[if (lte IE 6)&(!IEMobile)]><html class="ie6 ie6-7 ie6-8" ><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="ie7 ie6-7 ie6-8" ><![endif]-->
<!--[if (IE 8)&(!IEMobile)]><html class="ie8 ie6-8" ><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="es" ><!--<![endif]--><head>
<meta charset="utf-8" />
<link rel="shortlink" href="https://www.lugaresdenieve.com/?q=es/node/26066" />
<meta property="og:url" content="https://www.lugaresdenieve.com/?q=es/reportaje/ruka-una-experiencia-de-esqui-inolvidable-laponia-finlandia" />
<meta property="og:site_name" content="Lugares de Nieve" />
<meta property="og:title" content="Ruka (Finlandia), una experiencia de esquí inolvidable en la casa de Papá Noel" />
<meta property="og:type" content="article" />
<meta property="dcterms.format" content="text/html" />
<meta property="dcterms.type" content="Text" />
<link rel="canonical" href="https://www.lugaresdenieve.com/?q=es/reportaje/ruka-una-experiencia-de-esqui-inolvidable-laponia-finlandia" />
<meta name="description" content="La multifacética zona de esquí finlandesa de Ruka es apta para niños, adultos, principiantes y expertos. No dejará indiferente a nadie. Y además de esquiar podemos ver auroras boreales." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta property="dcterms.language" content="es" />
<meta property="dcterms.identifier" content="https://www.lugaresdenieve.com/?q=es/reportaje/ruka-una-experiencia-de-esqui-inolvidable-laponia-finlandia" />
<meta property="dcterms.date" content="2019-12-03T12:20+01:00" />
<meta property="dcterms.creator" content="Oriol Torrelles" />
<meta property="dcterms.title" content="Ruka (Finlandia), una experiencia de esquí inolvidable en la casa de Papá Noel" />
<meta name="keywords" content="Ruka, Laponia, Finlandia, esquí" />
<link rel="shortcut icon" href="https://www.lugaresdenieve.com/sites/default/files/favicon-2018.ico" type="image/vnd.microsoft.icon" />

<!--meta name="viewport" content="width=device-width, initial-scale=1"-->

<!-- mio -->
<!--meta http-equiv="Content-Type" content="text/html; charset=utf-8"-->


<!--meta name="MobileOptimized" content="width"-->



<!--meta name="HandheldFriendly" content="true"-->
<!--meta name="apple-mobile-web-app-capable" content="yes"-->
<!--meta http-equiv="cleartype" content="on"-->
<!--meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1"-->
<title>Ruka, una experiencia de esquí inolvidable en la casa de Papá Noel</title>
<style>
@import url("https://www.lugaresdenieve.com/modules/system/system.base.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/modules/system/system.menus.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/modules/system/system.messages.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/modules/system/system.theme.css?q1j3d5");
</style>
<style media="screen">
@import url("https://www.lugaresdenieve.com/sites/all/libraries/shadowbox/shadowbox.css?q1j3d5");
</style>
<style>
@import url("https://www.lugaresdenieve.com/sites/all/modules/views_slideshow/views_slideshow.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/libraries/slick/slick/slick.css?q1j3d5");
</style>
<style>
@import url("https://www.lugaresdenieve.com/sites/all/modules/comment_notify/comment_notify.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/modules/comment/comment.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/modules/date/date_api/date.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/modules/date/date_repeat_field/date_repeat_field.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/modules/field/theme/field.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/modules/node/node.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/modules/search/search.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/modules/user/user.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/modules/forum/forum.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/modules/views/css/views.css?q1j3d5");
</style>
<style>
@import url("https://www.lugaresdenieve.com/sites/all/modules/colorbox/styles/default/colorbox_default_style.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/modules/comment_abuse/misc/fancybox/source/jquery.fancybox.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/modules/comment_abuse/misc/comment_abuse.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/modules/ctools/css/ctools.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/modules/fbconnect-2016-NOSEUSA/fbconnect.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/modules/panels/css/panels.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/modules/quote/quote.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/modules/panels/plugins/layouts/twocol_bricks/twocol_bricks.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/modules/fivestar/css/fivestar.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/modules/flippy/flippy.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/modules/views_slideshow/contrib/views_slideshow_cycle/views_slideshow_cycle.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/modules/eu_cookie_compliance----/css/eu_cookie_compliance.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/modules/addtoany/addtoany.css?q1j3d5");
</style>
<style>#sliding-popup.sliding-popup-top{background:#000;}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p{color:#000 !important;}#sliding-popup.sliding-popup-top{position:fixed;}
</style>
<style>
@import url("https://www.lugaresdenieve.com/sites/all/themes/adaptivetheme/adaptivetheme/css/at.base.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/themes/adaptivetheme/adaptivetheme/css/at.layout.css?q1j3d5");
</style>
<link type="text/css" rel="stylesheet" href="&amp;q1j3d5" media="all" />
<style>
@import url("https://www.lugaresdenieve.com/sites/all/themes/sky/css/html-elements.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/themes/sky/css/forms.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/themes/sky/css/tables.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/themes/sky/css/page.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/themes/sky/css/articles.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/themes/sky/css/comments.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/themes/sky/css/fields.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/themes/sky/css/blocks.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/themes/sky/css/navigation.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/themes/sky/color/colors.css?q1j3d5");
@import url("https://www.lugaresdenieve.com/sites/all/themes/sky/css/sky.settings.style.css?q1j3d5");
</style>
<style media="print">
@import url("https://www.lugaresdenieve.com/sites/all/themes/sky/css/print.css?q1j3d5");
</style>
<link type="text/css" rel="stylesheet" href="https://www.lugaresdenieve.com/sites/default/files/at_css/sky.responsive.layout.css?q1j3d5" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.lugaresdenieve.com/sites/all/themes/sky/css/sky.responsive.style.css?q1j3d5" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.lugaresdenieve.com/sites/all/themes/sky/css/sky.responsive.gpanels.css?q1j3d5" media="screen" />
<script src="https://www.lugaresdenieve.com/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="https://www.lugaresdenieve.com/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script src="https://www.lugaresdenieve.com/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.lugaresdenieve.com/misc/drupal.js?q1j3d5"></script>
<script src="https://www.lugaresdenieve.com/sites/all/libraries/shadowbox/shadowbox.js?v=3.0.3"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/views_slideshow/js/views_slideshow.js?v=1.0"></script>
<script src="https://www.lugaresdenieve.com/sites/all/libraries/slick/slick/slick.min.js?v=1.x"></script>
<script src="https://www.lugaresdenieve.com/misc/ajax.js?v=7.67"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/comment_notify/comment_notify.js?q1j3d5"></script>
<script src="https://www.lugaresdenieve.com/sites/default/files/languages/es_CVX2UbEPLLlx52FECyNnJl_8PjL0XSEd-eWIhnwuFRc.js?q1j3d5"></script>
<script src="https://www.lugaresdenieve.com/sites/all/themes/adaptivetheme/adaptivetheme/js/vertical-tabs.js?q1j3d5"></script>
<script src="https://www.lugaresdenieve.com/sites/all/libraries/colorbox/colorbox/jquery.colorbox-min.js?q1j3d5"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/colorbox/js/colorbox.js?q1j3d5"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/colorbox/styles/default/colorbox_default_style.js?q1j3d5"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/colorbox/js/colorbox_load.js?q1j3d5"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/colorbox_node/colorbox_node.js?q1j3d5"></script>
<script src="https://www.lugaresdenieve.com/misc/progress.js?v=7.67"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/comment_abuse/misc/fancybox/source/jquery.fancybox.pack.js?q1j3d5"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/comment_abuse/misc/comment_abuse.js?q1j3d5"></script>
<script src="https://www.lugaresdenieve.com/misc/jquery.form.js?q1j3d5"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/fbconnect-2016-NOSEUSA/fbconnect.js?q1j3d5"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/panels/js/panels.js?q1j3d5"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/quote/quote.js?q1j3d5"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/fivestar/js/fivestar.ajax.js?q1j3d5"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/fivestar/js/fivestar.js?q1j3d5"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/views/js/base.js?q1j3d5"></script>
<script src="https://www.lugaresdenieve.com/sites/all/libraries/jquery.cycle/jquery.cycle.all.js?q1j3d5"></script>
<script src="https://www.lugaresdenieve.com/sites/all/libraries/json2/json2.js?q1j3d5"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/views_slideshow/contrib/views_slideshow_cycle/js/views_slideshow_cycle.js?q1j3d5"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/slick/js/slick.load.min.js?q1j3d5"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/views/js/ajax_view.js?q1j3d5"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/google_analytics/googleanalytics.js?q1j3d5"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-36775679-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.no_3p=1;</script>
<script src="https://www.lugaresdenieve.com/sites/all/themes/adaptivetheme/adaptivetheme/js/respond.js?q1j3d5"></script>
<script src="https://www.lugaresdenieve.com/sites/all/themes/sky/js/scripts.js?q1j3d5"></script>
<script>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</script>

<!--script type='text/javascript' href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/i18n/jquery-ui-i18n.js'></script-->

<meta name="p:domain_verify" content="981670a533c697ce87deb207ebb75730"/>

<link href="https://plus.google.com/113713136494160078991" rel="publisher" />

<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <link href='//fonts.googleapis.com/css?family=Questrial' rel='stylesheet' type='text/css'/>

  <link href='//fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'>
  
 <!-- Para el mapamundi -->
 <script type='text/javascript' src='https://www.google.com/jsapi'></script>
 
 <!-- Para el mapa de cada país -->
 <!--script src='http://code.jquery.com/jquery.min.js' type='text/javascript'></script-->
 
 
 <!--[if gt IE 7]>
	<link rel="stylesheet" type="text/css" href="sites/all/themes/adaptivetheme/adaptivetheme/css/at.ie8.css" />
<![endif]-->



<!--script type="text/javascript">
$( function(){   
    //Muestro el primer div
    $("#columnas div:eq(0)").show();
    //cada 1 segundo ejecuto la función mostrar()
    setInterval("mostrar()",1000);
});
mostrar = function(){
    //Oculto el div que se encuentra vivisble
    var div = $("#columnas div:visible").hide();
    //Selecciono el siguiente div que oculte en el paso anterior
    divNext = div.next();
    //Si existe otro div después lo muestro, si no existe quiere decir que es el último, entonces muestro el primero para que la próxima vez que se ejecute la función continue con el segundo
    if(divNext.length){
        divNext.show();
    } else {
        $("#columnas div:eq(0)").show();
    }
};
</script-->

<style>
    @import url("//www.lugaresdenieve.com/sites/all/themes/adaptivetheme/adaptivetheme/css/at.propia.css?nddasd3443ss3ss");
</style>
  




<!--style>
    #columnas>div{width:50px; height:300px; display:none}
    #uno{background:red}
    #dos{background:blue}
    #tres{background:green}
    #cuatro{background:black}
</style-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js'
);
 fbq('init', '447357985683185'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=447357985683185&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<!-- comScore Tag --> 
<script>
var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6398301", cs_ucfr: 1 }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);})();
</script>


</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-26066 page-type-reportaje i18n-es lang-es section-reportaje color-scheme-default sky  fs-medium bs-n bb-n mb-dd rc-0 rct-8 ia-r bf-ssl snf-a ssf-a ptf-a ntf-a ctf-a btf-a">
<!-- Begin comScore Tag -->
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6398301&cs_ucfr=1&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>
    <div id="page" class="container">

    <div class="region region-top-menu">
    <div id="block-block-193" class="block block-block skin-cabecera block-odd block-count-1 block-region-top-menu">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.1 -->
<!--ins data-revive-zoneid="88" data-revive-id="71a2e0f27c4d081a947bee45cc92bb9f"></ins-->

<!-- La 88 no sale -->
    </div>
  </div>
</div>
<section id="block-block-7" class="block block-block block-even block-count-2 block-region-top-menu">
  <div class="block-inner clearfix">
              <h2 class="block-title element-invisible">Enlaces para usuario registrado - anónimo</h2>
            <div class="block-content content">
      <div id="barra-usuario"><p><a href="/?q=es/user/register">Registrarse</a> | <a href="/?q=es/user/login&destination=reportaje/ruka-una-experiencia-de-esqui-inolvidable-laponia-finlandia">Entrar</a> | <a href="/?q=content/ayuda">Ayuda</a></p></div>    </div>
  </div>
</section>
  </div>

  <header class="clearfix" role="banner">

    <div id="branding">
              <hgroup>
                      <h1 id="site-name"><a href="/?q=es" title="Página de inicio">Lugares de Nieve</a></h1>
                                <h2 id="site-slogan">Nieve, montaña y aventura</h2>
                  </hgroup>
                    <div id="logo"><a href="/?q=es" title="Página de inicio"><img src="https://www.lugaresdenieve.com/sites/default/files/logo-nuevo-st_0.png" alt="Lugares de Nieve logo"/></a></div>
          </div>

      <div class="region region-header">
    <div id="block-block-192" class="block block-block skin-lateral block-odd block-count-3 block-region-header">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<!--ins data-revive-zoneid="87" data-revive-id="7ce54ff6dfb28d2e164d167154e5bf2a"></ins>
<!-- La 87 se ve a veces -->


<IMG SRC="https://ad.doubleclick.net/ddm/ad/N8408.2132703LUGARESDENIEVE/B10609145.144114513;sz=1x1;ord=74587;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=1 HEIGHT=1 ALT="Advertisement"></A>

    </div>
  </div>
</div>
<div id="block-block-30" class="block block-block block-even block-count-4 block-region-header">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div id="portal-nuevo"><p>
S&aacute;bado 14 de diciembre de 2019<!--img alt="Nuevo portal, 17/12/2012" src="sites/default/files/nuevo-portal.png" /-->
</p></div>    </div>
  </div>
</div>
<div id="block-block-100" class="block block-block redes-sociales-block block-odd block-count-5 block-region-header">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <ul id="redes-sociales-cabecera">
<li><a href="http://twitter.com/lugaresdenieve" target="_blank" title="Visit @lugaresdenieve on Twitter"><img alt="Twitter icon" src="/sites/default/files/redes/twitter.svg" /></a></li>
<li><a href="http://www.facebook.com/lugaresdenieve" target="_blank" title="Visit lugaresdenieve on Facebook"><img alt="Facebook icon" src="/sites/default/files/redes/facebook.svg" /></a></li>
<li><a href="http://www.youtube.com/user/lugaresdenieve" target="_blank" title="Visit lugaresdenieve on YouTube"><img alt="youtube icon" src="/sites/default/files/redes/youtube.svg" /></a></li>
<li><a href="http://www.lugaresdenieve.com/?q=rss.xml" target="_blank" title="Subscribe to  via RSS"><img alt="SlideShare icon" src="/sites/default/files/redes/rss.svg" /></a></li>
<li><a href="http://instagram.com/lugaresdenieve" target="_blank" title="Lugares de Nieve en Instagram"><img alt="Instagram icon" src="/sites/default/files/redes/instagram.svg" /></a></li>
</ul>
    </div>
  </div>
</div>
<div id="block-search-form" class="block block-search block-even block-count-6 block-region-header" role="search">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <form action="/?q=es/reportaje/ruka-una-experiencia-de-esqui-inolvidable-laponia-finlandia" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-8rdkig4N0avjta5Mj2PmNfw4uSe-aR9-gd7t4dcA6YA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
<div id="block-block-48" class="block block-block bloque-logo-vanguardia block-odd block-count-7 block-region-header">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
       <!--p class="lavanguardialogo"><a href="https://www.lavanguardia.com/" target="_blank"><img alt="La Vanguardia" src="https://www.lugaresdenieve.com/sites/default/files/publicidad/lavanguardia.com.png" /></a></p--><p class="lugaresdeaventuralogo"><a href="https://www.lugaresdeaventura.com/" target="_blank"><img alt="Lugares de Aventura" src="https://www.lugaresdenieve.com/sites/default/files/publicidad/lugares-de-aventura.png" /></a></p>
     </div>
  </div>
</div>
<div id="block-block-189" class="block block-block block-even block-count-8 block-region-header">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      

    </div>
  </div>
</div>
  </div>
      <div id="menu-bar" class="nav clearfix">
      <nav id="block-system-main-menu" class="block block-system block-menu block-odd block-count-9 block-region-menu-bar clearfix">
              <h2 class="block-title element-invisible element-invisible">Menú principal</h2>
            <div class="menu-wrapper clearfix"><ul class="menu clearfix"><li class="first leaf menu-item-246"><a href="/?q=es" title="">Portada</a></li><li class="leaf menu-item-1470"><a href="/?q=es/actualidad" title="Noticias del mundo de la nieve">Noticias</a></li><li class="leaf menu-item-3418"><a href="http://www.lugaresdenieve.com/?q=es/videos-actualidad" title="">Vídeos</a></li><li class="leaf menu-item-577"><a href="/?q=es/mundo-ski-areas" title="Estaciones de esquí de todo el mundo">Estaciones de Esquí</a></li><li class="leaf menu-item-568"><a href="/?q=es/reportajes" title="Viajes de nuestros foreros, entrevistas, ...">Reportajes</a></li><li class="leaf menu-item-630"><a href="/?q=es/viajes" title="Las mejores ofertas en viajes a la nieve...">Viajes</a></li><li class="leaf menu-item-1641"><a href="http://www.lugaresdenieve.com/?q=es/foros/sala-de-foros-de-lugares-de-nieve" title="Debates, material, opiniones sobre estaciones...">Foros</a></li><li class="leaf menu-item-1865"><a href="/?q=es/reportajes-de-material" title="Reportajes y noticias sobre material de esquí">Material</a></li><li class="leaf menu-item-2613"><a href="http://www.lugaresdenieve.com/?q=webcams-estaciones" title="Webcams de nieve en el mundo">Webcams</a></li><li class="leaf menu-item-3124"><a href="/?q=es/blogs" title="Blogs">Blogs</a></li><li class="leaf menu-item-4124"><a href="https://www.lugaresdeaventura.com/meteo" title="">Meteo</a></li><li class="last leaf menu-item-4123"><a href="https://www.lugaresdenieve.com/andorra-by-lugaresdenieve" title="Andorra en Lugares de Nieve">Andorra</a></li></ul></div>
  </nav>
  </div>

  </header>

  <div id="columns"class="no-menu-bar"><div class="columns-inner clearfix">

              <div class="region region-secondary-content">
    <div id="block-block-229" class="block block-block block-odd block-count-10 block-region-secondary-content">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p class="subcabecera-seccion"></p>
    </div>
  </div>
</div>
<div id="block-block-228" class="block block-block block-even block-count-11 block-region-secondary-content">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <script type="text/javascript">
jQuery(document).ready(function($){

       if ( $(".div-tipo-reportaje-material").length ) {
            // hacer algo aquí si el elemento existe
            $(".subcabecera-seccion").html('<a class="subcabecera-enlace" href="?q=reportajes">Material</a> - Los mejores reportajes y actualidad sobre material de esquí, snowboard...');
      }else{
            $(".subcabecera-seccion").html('<a class="subcabecera-enlace" href="?q=reportajes">Reportajes</a> - Entrevistas, viajes de nuestros foreros, estaciones de esquí, snowboard...');
      }
      
});
</script>    </div>
  </div>
</div>
<div id="block-block-131" class="block block-block block-odd block-count-12 block-region-secondary-content">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
          <script async src="https://adslugares.com/revive-v5/www/delivery/asyncjs.php"></script>
 
           <div id="banner-main"><p><span class="publicidad"><img alt="publicidad" src="/sites/default/files/publicidad/publicidad-vertical.gif" /></span>
          <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
          <ins data-revive-zoneid="101" data-revive-id="71a2e0f27c4d081a947bee45cc92bb9f"></ins>
            </p><p>&nbsp;</p></div>
         </div>
  </div>
</div>
  </div>

          <section id="breadcrumb"><h2 class="element-invisible">Se encuentra usted aquí</h2><ol id="crumbs"><li class="crumb"><a href="/?q=es">Inicio</a></li><li class="crumb"><span>&#47;</span><a href="/?q=es/reportajes">Reportajes</a></li><li class="crumb"><span>&#47;</span><a href="/?q=es/reportaje/ruka-una-experiencia-de-esqui-inolvidable-laponia-finlandia" class="active">Ruka (Finlandia), una experiencia de esquí inolvidable en la casa de Papá Noel</a></li></ol></section>
    
    <div id="content-column"><div class="content-inner">

      
            <section id="main-content" role="main">

                        
        
        <div id="content">  <div class="region region-content">
    <div id="block-system-main" class="block block-system block-odd block-count-13 block-region-content">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="panel-display panel-2col-bricks clearfix" id="detalle-contenido-panel">
  <div class="panel-panel panel-col-top">
    <div class="inside"><div class="panel-pane pane-page-title" >
  
      
  
  <div class="pane-content">
    <h1 class="article-title">Ruka (Finlandia), una experiencia de esquí inolvidable en la casa de Papá Noel</h1>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-total-count" >
  
      
  
  <div class="pane-content">
    1060  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-addtoany-addtoany-button pane-addtoany" >
  
      
  
  <div class="pane-content">
    <span class="a2a_kit a2a_kit_size_27 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook_like"></a>
<a class="a2a_button_facebook a2a_counter"></a>
<a class="a2a_button_twitter a2a_counter"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_meneame"></a>
<a class="a2a_button_linkedin"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.lugaresdenieve.com%2F%3Fq%3Des%2Freportaje%2Fruka-una-experiencia-de-esqui-inolvidable-laponia-finlandia&amp;title=Ruka%20%28Finlandia%29%2C%20una%20experiencia%20de%20esqu%C3%AD%20inolvidable%20en%20la%20casa%20de%20Pap%C3%A1%20Noel"></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-reportaje-imagen-principal" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-reportaje-imagen-principal field-type-image field-label-hidden view-mode-_custom_display">
    <div class="field-items">
          <figure class="field-item">
        <a href="https://www.lugaresdenieve.com/sites/default/files/imagenes-reportajes/ruka_sunset_winter_Ruka-Kuusamo_W2000.jpg" title=" La temporada de esquí en Ruka dura más de 200 días, muchos de ellos con apenas luz natural, por lo que la iluminación de las pistas es imprescindible." class="colorbox" rel="gallery-26066"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/imagenes_ancho_total/public/imagenes-reportajes/ruka_sunset_winter_Ruka-Kuusamo_W2000.jpg?itok=P5s4JncH" width="620" height="411" alt="Ruka (Finlandia), una experiencia de esquí inolvidable en la casa de Papá Noel" title=" La temporada de esquí en Ruka dura más de 200 días, muchos de ellos con apenas luz natural, por lo que la iluminación de las pistas es imprescindible." /></a>                                          </figure>
      </div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6" >
  
      
  
  <div class="pane-content">
    <p class="pie-de-foto"> La temporada de esquí en Ruka dura más de 200 días, muchos de ellos con apenas luz natural, por lo que la iluminación de las pistas es imprescindible.</p>
  </div>

  
  </div>
</div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside"><div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="pane-content">
    <div class="panel-pane pane-node-author">
       <h2 class="pane-title">Autor</h2>
    
    <div class="pane-content">
    <a href="users/oriol-torrelles " title="Ver perfil de usuario." class="username" xml:lang="" about="Oriol Torrelles" typeof="sioc:UserAccount" property="foaf:name" datatype="">Oriol Torrelles</a>  </div>

  
  </div>  </div>

  
  </div>
</div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside"><div class="panel-pane pane-node-created" >
  
      
  
  <div class="pane-content">
    Mar, 03/12/2019 - 12:20  </div>

  
  </div>
</div>
    </div>
  </div>
  <div class="panel-panel panel-col-middle">
    <div class="inside"><div class="panel-pane pane-entity-field pane-node-field-reportaje-subtitulo" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-reportaje-subtitulo field-type-text field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even">La multifacética zona de esquí finlandesa de Ruka es apta para niños, adultos, principiantes y expertos. No dejará indiferente a nadie. Y además de esquiar podemos ver auroras boreales.</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-body pane-node-body" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even" property="content:encoded"> <div>
<p><strong>El norte de Finlandia es uno de los lugares más excepcionales del mundo para escaparse a esquiar. El esquí de fondo y el esquí alpino se convierten en una experiencia vital única en una estación, Ruka: 200 días de temporada -de octubre a mayo- y un abanico inacabable de actividades alrededor de la nieve. </strong></p>
<p>Durante los meses de noviembre y diciembre hay pocas horas de luz en estas latitudes. Sin embargo, no es completamente oscuro – hay algunas horas de crepúsculo alrededor del mediodía-. Esta noche polar se llama ‘kaamos’ en finlandés y permite esquiar en sus pistas iluminadas de forma artificial.</p>
<p>En cuanto pasa el solsticio de invierno, cada día se ganan muchos más minutos de luz que aquí, por lo que en febrero y marzo ya se disfrutan de muchísimas horas de sol. Y en Abril y Mayo hay más horas de luz natural que en España y es una época buenísima para ir a esquiar cuando aquí ya no hay nieve.</p>
</div>
<div>
<div><img alt="" class="media-image" height="1000" width="1500" typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/air_view_ruka_village_and_ski_resort.jpg" /></div>
<div><span style="font-size: 11px;">La estación de Ruka en Finlandia es una de las más grandes y populares del país. </span></div>
</div>
<div> </div>
<div>A pesar de su latitud y que puede parecer muy lejano,<strong> lo cierto es que Ruka es un destino al que cada vez es más fácil y asequible acceder</strong>, con numerosas propuestas de viajes y packs para todos los gustos y bolsillos. </div>
<div> </div>
<div>El clima en la región de Kuusamo es más continental que la mayoría de las otras partes de Finlandia. La temperatura media del año es de alrededor de 0 ° C y el suelo está cubierto de nieve alrededor de 200 días, desde finales de octubre hasta mediados de mayo.</div>
<div> </div>
<div>Con todas estas condiciones, muy a menudo el termómetro marca por debajo de los<strong> 20 grados centígrados negativos a la hora de ir a esquiar</strong>. Y a pesar de ello, no se siente tanto frío como podrías pensar, ya que el clima continental es muy seco en comparación con el húmedo de Europa central.</div>
<div> </div>
<div><img alt="" class="media-image" height="999" width="1500" typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/air_view_ruka_ski_resort_0.jpg" /></div>
<div><span style="font-size:11px;">La estación tiene una zona de bumps y freestyle, un superpipe y un parque familiar muy completo.</span></div>
<div> </div>
<div><span style="font-size:14px;"><strong>Esquí alpino</strong></span></div>
<div> </div>
<div>Ruka es de las pocas estaciones de esquí alpino de Finlandia, pues se trata de un país muy llano. La estación ha sido elegida como la mejor del país en 2013, 2014, 2015 y 2016 en los World Ski Awards. La temporada de esquí de Ruka comprende <strong>desde el 4 de octubre de 2019 hasta el 10 de mayo de 2020</strong>. Un total de 220 días de esquí y snowboard.</div>
<div> </div>
<div><img alt="" class="media-image" height="652" width="1400" typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/Ruka_pistemap_full.jpg" /></div>
<div><span style="font-size:11px;">Mapa de pistas.</span></div>
<div> </div>
<div>Aún no teniendo grandes desniveles, esquiar en esta nieve es una pasada. Las colas en los remontes prácticamente no existen, así que estas todo el rato subiendo y bajando rápidamente. </div>
<div> </div>
<div>Su popularidad y la del esquí alpino se refleja en sus cifras<strong>: más de 10 millones de euros por temporada de facturación </strong>y 400.000 días de esquí vendidos (datos correspondientes a la campaña 2017-18).</div>
<div> </div>
<div><img alt="" class="media-image" height="999" width="1500" typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/skiers_in_sunset_ruka_ski_resort.jpg" /></div>
<div><span style="font-size:11px;">Uno de los puntos más atractivos de Ruka es la iluminación de pistas.</span></div>
<div> </div>
<div>Ruka cuenta con<strong> 35 pistas preparadas</strong> (20 km) de las cuales el 41% son azules (principiantes), el 43% rojo (intermedio) y 16% negro (avanzado). Si bien la graduación de dificultad de las pistas por colores es la misma que en Europa, no tiene nada que ver una pista negra de Ruka con las que nos podemos encontrar en los Alpes o en los Pirineos. Para haceros una idea, la vertical más grande de 201 metros y la pista más larga tiene 1.300 metros (la parte superior está a 492 m sobre el nivel del mar).</div>
<div> </div>
<div><img alt="" class="media-image" height="1000" width="1500" typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/ruka_skiresort-02-2019_photo_Veera%20Vihervaara.jpg" /></div>
<div> </div>
<div>Si bien durante la temporada no suele haber problemas de nieve natural, Rujka cuenta con <strong>más de 100 cañones de nieve y 30 de sus pistas están iluminadas (85%)</strong>. Además, cuenta con un Super Pipe y una pista de slalom homologados para pruebas FIS y un gran snowpark.</div>
<div> </div>
<div>A todas ellas, el acceso se hace mediante <strong>22 modernos remontes mecánicos</strong>, entre los cuales destacan 4 telesillas, con tres sillas desmontables súper rápidas con cubierta de burbujas, y una góndola.</div>
<blockquote><div><span style="font-size:16px;">Si vas con niños, puedes visitar el Rosa &amp; Rudolf adventure route, una pequeña ruta diseñada para ellos, Rosa &amp; Rudolf son las mascotas de Ruka.</span></div>
</blockquote>
<div>Ruka permanece abierto para el esquí alpino de las 9.00 de la mañana a las 19.00h y amplía los viernes hasta las 23.00h. </div>
<div> </div>
<div>En la base de la estación tenemos los<strong> servicios necesarios para que la jornada sea completa</strong>, bares, restaurantes, alquiler de material, oficina de información. Durante la semana el resort ofrece actividades, como la visita de Papa Noel o paseo en pony, dependiendo del día y de la época, se puede consultar el programa de actividades semanal. Al estar con nieve todo el Village, es fácil que puedas llegar hasta los servicios ofrecidos o hasta tu alojamiento sin quitarte los esquís o tabla.</div>
<div> </div>
<div><img alt="" class="media-image" height="1000" width="1500" typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/woman_skiing_on_lake_rukajarvi_iisakki_village_01_ruka_kuusamo_1920px.jpg" /></div>
<div><span style="font-size:11px;">El esquí de fondo es parte de la cultura finlandesa y prácticamente todos los fineses lo aprenden justo después de andar sus primeros pasos. </span></div>
<div> </div>
<div><span style="font-size:14px;"><strong>Esquí de fondo</strong></span></div>
<div> </div>
<div>El esquí de fondo o nórdico es algo así como un <strong>deporte nacional en Finlandia</strong>. Es adecuado para todo el mundo y muy beneficioso para el cuerpo y la mente; con un precioso paisaje de inspirador de telón de fondo.</div>
<div> </div>
<div>El esquí de fondo es parte de la cultura finlandesa y prácticamente todos los fineses lo aprenden justo después de andar sus primeros pasos.</div>
<div> </div>
<div><img alt="" class="media-image" height="1000" width="1500" typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/Ruka_Talvijarvi_skiing_28122018_photo_Veera_Vihervaara-24.jpg" /></div>
<div> </div>
<div>Hace décadas fue un<strong> importante medio de transporte en invierno</strong>, cuando era común cruzar bosques y lagos esquiando para llegar al trabajo o a la escuela. En las comunidades más pequeñas, los niños aún van a la escuela esquiando cuando el suelo está cubierto de nieve.</div>
<div> </div>
<div>Incluso hoy, el esquí de fondo es accesible en toda Finlandia. Todos los municipios, desde la zona metropolitana de Helsinki hasta las remotas aldeas de Nuorgam y Kilpisjärvi, al norte de Laponia, mantienen <strong>una red de pistas de esquí</strong>, muchas de ellas iluminadas.</div>
<div> </div>
<div><img alt="" class="media-image" height="1000" width="1500" typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/skier_checking_guide_boards_ruka_kuusamo.jpg" /></div>
<div><span style="font-size:11px;">Todas las pistas de esquí son gratuitas y adecuadas tanto para el estilo nórdico como para el de patinaje.</span></div>
<div> </div>
<div>Las posibilidades de esquí de fondo en Kuusamo son excelentes. Las pistas de esquí están disponibles para todos los esquiadores de forma gratuita. En total<strong> 169,5 kilómetros esquiables</strong>, de los cuales 33,5 km están iluminados (en el área de Ruka: 88,5 km, de los cuales 16 km están iluminados) y es que el norte de Finlandia es uno de los lugares más excepcionales del mundo para el esquí de fondo.</div>
<blockquote><div><span style="font-size:16px;">Las chozas tradicionales laponas, llamadas “kota”, son lugares comunes para descansar un poco de esquiar. Lo más habitual es disfrutar de bebidas calientes y salchichas asadas en el fuego. Combinar un itinerario de esquí con un picnic, o incluso con un poco de pesca en el hielo, también es habitual.</span></div>
</blockquote>
<div>Todas las pistas de esquí de fondo son gratuitas y adecuadas tanto para el estilo nórdico como para el de patinaje. En los itinerarios iluminados, las luces están encendidas todos los días desde las 7.00 de la mañana y hasta las 21.00 de la noche.</div>
<div> </div>
<div>El mapa de pistas de esquí para el área de Ruka y el área de Kuusamo (Mapa del viajero) está disponible de forma gratuita en Ruka Info, Kuusamo Info y recepciones de los hoteles.</div>
<div> </div>
<div><img alt="" class="media-image" height="1000" width="1500" typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/Ruka_Talvijarvi_skiing_28122018_photo_Veera_Vihervaara-23.jpg" /></div>
<div>
<div><span style="font-size:11px;">El norte de Finlandia es uno de los lugares más excepcionales del mundo para el esquí de fondo.</span></div>
</div>
<div> </div>
<div><strong>La temporada de esquí alpino en Ruka comenzó el pasado 4 de octubre y la de esquí de fondo el 11 de octubre.</strong></div>
<div> </div>
<div>La mejor manera de viajar a Ruka este invierno es con <u><a href="https://www.leskionline.com/" target="_blank">LeSki</a></u>, que ofrece paquetes completos con vuelos regulares de Finnair. Merece la pena volar también hasta Kuusamo, vía Helsinki, de forma que se puede combinar el viaje con una parada en la capital finlandesa que vale mucho la pena e incluso acercarse en barco rápido a Tallin, la capital de Estonia.</div>
<div> </div>
<div>LeSki ofrece <u><a href="http://news.leskionline.com/E16082019122801.cfm" target="_blank">paquetes de esquí a Ruka</a></u> combinados con muchas otras actividades como paseos en trineos de perros huskies, visitas a granjas de renos, excursiones en motos de nieve o conducir un kart sobre el hielo...</div>
<div> </div>
<div><img alt="" class="media-image" height="890" width="1500" typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/snowboarder_hiking_with_Ruka_on_the_backround_BW_Ruka-Kuusamo.jpg" /></div>
<div><span style="font-size:11px;">En el área de Ruka nos esperan 88,5 km de pistas de esquí de fondo, de los cuales 16 km están iluminados.</span></div>
<div> </div>
<div>Es algo totalmente novedoso en España, con la gran novedad de que en el programa de esquí de fondo<strong> se regala a cada cliente el material que le facilitan en destino**,</strong> junto con una bolsa para transporte y facturación del material en el vuelo de regreso para que se lo puedan traer de vuelta a casa gratuitamente en avión.</div>
<div> </div>
<div><img alt="" class="media-image" height="1000" width="1500" typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/reindeer_sleigh_ride_kujalan_porotila_ruka_kuusamo_1920px.jpg" /></div>
<div> </div>
<div><span style="font-size:14px;"><strong>Mucho más que esquí</strong></span></div>
<div> </div>
<div>
<div>Viajar a la Laponia finlandesa es probablemente lo más parecido a descubrir el auténtico paraíso de invierno. <strong>Ruka se encuentra en una zona casi deshabitada, rodeada de parques nacionales y a un paso de Rusia y, al margen del esquí, ofrece muchas posibilidades.</strong></div>
<div> </div>
<div>Ir a Ruka y no pasear con un trineo tirado por renos o huskies o realizar una excursión con raquetas de nieve es impensable, aunque si quieres más adrenalina el karting sobre hielo, un safari en moto de nieve o la escalada en hielo son experiencias realmente emocionantes.</div>
<div> </div>
<div>Para toda la familia, lo mejor es ir a conocer la casa del Papa Noel, donde podrás disfrutar de toboganes y asar salchichas a la parrilla.</div>
<div> </div>
<div><strong>Al final del día, lo mejor es una sauna y un baño en las aguas heladas finlandesas. Volverás a casa con un recuerdo inolvidable de la experiencia en Ruka. </strong><br /> </div>
<div> </div>
</div>
<div><span style="color:#808080;"><strong>**</strong><span style="font-family: Arial, Helvetica, sans-serif; font-size: small;">El material que se regala de esquí de fondo es: esquís con fijaciones, botas y bastones, así como funda para su transporte. Se pedirán tallas con antelación para que sea el adecuado a cada persona. </span></span></div>
 </div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-reportaje-valoracion" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-reportaje-valoracion field-type-fivestar field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/?q=es/reportaje/ruka-una-experiencia-de-esqui-inolvidable-laponia-finlandia" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div  class="clearfix  fivestar-combo-text fivestar-combo-stars fivestar-form-item fivestar-default"><div class="form-item form-type-fivestar form-item-vote">
 <div class="fivestar-static-form-item"><div class="form-item form-type-item">
  <div class="fivestar-default"><div class="fivestar-widget-static fivestar-widget-static-Valoracion fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="on">5</span></div><div class="star star-2 star-even"><span class="on"></span></div><div class="star star-3 star-odd"><span class="on"></span></div><div class="star star-4 star-even"><span class="on"></span></div><div class="star star-5 star-odd star-last"><span class="on"></span></div></div></div>
<div class="description"><div class="fivestar-summary fivestar-summary-average-count"><span class="average-rating">Total: <span>5</span></span> <span class="total-votes">(<span>1</span> voto)</span></div></div>
</div>
</div><div class="form-item form-type-select form-item-vote">
 <select id="edit-vote--2" name="vote" class="form-select"><option value="-">Votar</option><option value="20">Dar 1/5</option><option value="40">Dar 2/5</option><option value="60">Dar 3/5</option><option value="80">Dar 4/5</option><option value="100">Dar 5/5</option></select>
<div class="description"><div class="fivestar-summary fivestar-summary-user"><span class="user-rating">Su voto: <span>Ninguno</span></span></div></div>
</div>

</div>
</div><input class="fivestar-submit form-submit" type="submit" id="edit-fivestar-submit" name="op" value="Votar" /><input type="hidden" name="form_build_id" value="form-hLI4hfqRj-hD4kb6vtIdy3MDPUUYOzwXEzaxiItwtr0" />
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-reportaje-localizacion" >
  
        <h2 class="pane-title">Ubicación del reportaje</h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-reportaje-localizacion field-type-location field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even"></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field-extra pane-node-flippy-pager" >
  
      
  
  <div class="pane-content">
    <ul class="flippy">
          
    <li class="prev">
              <a href="/?q=es/reportaje/novedades-destacas-coleccion-atomic-201920" title="Novedades destacas Colección Atomic 2019/20">Novedades destacas Colección Atomic 2019/20</a>          </li>
          
    <li class="next">
              <a href="/?q=es/reportaje/llega-el-skimo-con-perro-en-pistas-de-esqui-que-dice-normativa" title="Llega el Skimo con perro en pistas ¿Se puede? ¿Se debe? ¿En una estación abierta?">Llega el Skimo con perro en pistas ¿Se puede? ¿Se debe? ¿En una estación abierta?</a>          </li>
  </ul>

  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-153 pane-block" >
  
      
  
  <div class="pane-content">
    <div class="publi-newsletter">
<p class="p1"><span class="s1">¿Te ha parecido <strong>interesante</strong>?  Recibe las últimas noticias y reportajes </span><a href="/content/recibir-newsletter">Recibir</a></p>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-bloque-noticias-relacionadas" >
  
        <h2 class="pane-title">Noticias relacionadas</h2>
    
  
  <div class="pane-content">
    <div class="view view-bloque-noticias-relacionadas view-id-bloque_noticias_relacionadas view-display-id-block_1 listado-noticias-relacionadas view-dom-id-78ace7be789f7188ad62dbea354a3d99">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/esquiador-noruego-henrik-kristoffersen-coge-etestigo-hischer-y-vence-slalom-Levi"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/imagen-noticia-relacionada/public/Henrik-Kristoffersen-eurosport_0.jpg?itok=s8x6mR4I" width="100" height="80" alt="El esquiador noruego Henrik Kristoffersen coge el testigo de Hischer y vence en el slalom de Levi" title="Henrik Kristoffersen, de Noruega, celebrando la victoria en el slalom de la Copa del Mundo en Levi, Finlandia. (Foto: Eurosport)" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">24/11/2019</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/esquiador-noruego-henrik-kristoffersen-coge-etestigo-hischer-y-vence-slalom-Levi">El esquiador noruego Henrik Kristoffersen coge el testigo de Hischer y vence en el slalom de Levi</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/mikaela-shiffrin-consigue-poquer-victorias-primer-slalom-copa-mundo-levi"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/imagen-noticia-relacionada/public/GEPA_full_192508_GEPA-17111881500.jpg?itok=Ot-JuVGZ" width="100" height="80" alt="Mikaela Shiffrin consigue el póquer de victorias en el primer slalom de la Copa del Mundo en Levi" title="Mikaela Shiffrin ha realizado una segunda manga en Levi Black increíble. (Foto: Gepa Pictures/Atomic)" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">23/11/2019</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/mikaela-shiffrin-consigue-poquer-victorias-primer-slalom-copa-mundo-levi">Mikaela Shiffrin consigue el póquer de victorias en el primer slalom de la Copa del Mundo en Levi</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/los-glaciares-kitzsteinhorn-titlis-ademas-de-levi-inician-temporada-este-fin-de-semana"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/imagen-noticia-relacionada/public/Engelberg-Titlis.jpg?itok=xemn9mr1" width="100" height="80" alt="Los glaciares Kitzsteinhorn y Titlis, además de Levi inician temporada este fin de semana" title="Foto Engelberg-Titlis. 11 octubre 2019, fuente facebook estación" /></a></div>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">13/10/2019</span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/los-glaciares-kitzsteinhorn-titlis-ademas-de-levi-inician-temporada-este-fin-de-semana">Los glaciares Kitzsteinhorn y Titlis, además de Levi inician temporada este fin de semana</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
    </div>
  
      <div class="item-list"><ul class="pager"><li class="pager-previous even first">&nbsp;</li><li class="pager-current odd">1 of 5</li><li class="pager-next even last"><a title="Ir a la página siguiente" href="/?q=es/reportaje/ruka-una-experiencia-de-esqui-inolvidable-laponia-finlandia&amp;page=1">siguiente ›</a></li></ul></div>  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="pane-content">
    <div class="bloque-ver-comentarios"><p><a  class="btn-ver-comentarios">Ver comentarios</a></p></div>

<p><script type="text/javascript">

        jQuery(document).ready(function($){
             if ( jQuery( ".pane-node-comments" ).length ) {

                 numero = jQuery( ".comment" ).length;
                  if (numero ==1){
                         jQuery( ".btn-ver-comentarios" ).html("Ver "+numero+" comentario");
                  }else{
                          jQuery( ".btn-ver-comentarios" ).html("Ver "+numero+" comentarios");
                   }

                 jQuery(".btn-ver-comentarios").click(function(){
                   jQuery( ".pane-node-comments" ).css("display","block");
                   jQuery( ".bloque-ver-comentarios" ).css("display","none");
                  
	         });
            }else{
                  jQuery( ".bloque-ver-comentarios" ).css("display","none");
            }
                                         
        });
</script></p>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <div class="bloque-comentar"><p><a  class="btn-comentar">Comentar</a></p></div>
<p><script type="text/javascript">

        jQuery(document).ready(function($){
          
           jQuery(".btn-comentar").click(function(){
                   jQuery( ".pane-node-comment-form" ).css("display","block");
                   jQuery( ".bloque-comentar" ).css("display","none");
                  
	  });
                                         
        });
</script></p>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Comenta este reportaje</h2>
    
  
  <div class="pane-content">
    <a href="/?q=es/user/login&amp;destination=node/26066%23comment-form">Inicie sesión</a> o <a href="/?q=es/user/register&amp;destination=node/26066%23comment-form">regístrese</a> para comentar  </div>

  
  </div>
</div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside"></div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside"></div>
    </div>
  </div>
  <div class="panel-panel panel-col-bottom">
    <div class="inside"></div>
  </div>
</div>
    </div>
  </div>
</div>
  </div>
</div>

        
      </section>

      
    </div></div>

          <div class="region region-sidebar-second sidebar">
    <div id="block-block-155" class="block block-block js-video-fullscreen block-odd block-count-14 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <script type="text/javascript">
       function eventslick() {
                   jQuery(".slick-next" ).trigger( "click" );
       }
       jQuery(document).ready(function($){
                 
                setInterval(eventslick, 5000);
                $(".view-vista-slider-portada").css("max-height","290px");
                
                $("object param").each(
                         function(index, elem) {
                            var nuevosrco = elem.getAttribute("value");
                            if ((nuevosrco!=null)&&(nuevosrco!="")){
                                 nuevosrco = nuevosrco.replace("http://player.vimeo.com/", "https://player.vimeo.com/");
                                 nuevosrco =  nuevosrco.replace("http://www.youtube.com/", "https://www.youtube.com/");
                                 elem.setAttribute("value",nuevosrco);
                            }
                     }
                );

                 $("embed").each(
                       function(index, elem) {
                            var nuevosrce = elem.getAttribute("src");
                            if ((nuevosrce!=null)&&(nuevosrce!="")){
                                 nuevosrce =  nuevosrce.replace("http://player.vimeo.com/", "https://player.vimeo.com/");
                                 nuevosrce =  nuevosrce.replace("http://www.youtube.com/", "https://www.youtube.com/");
                                 elem.setAttribute("src",nuevosrce);
                            }
                      }
                );

                $("iframe").each(
                      function(index, elem) {
                            elem.setAttribute("allowfullscreen","allowfullscreen");
                            var nuevosrc = elem.getAttribute("src");
                            nuevosrc =  nuevosrc.replace("http://player.vimeo.com/", "https://player.vimeo.com/");
                            nuevosrc =  nuevosrc.replace("http://www.youtube.com/", "https://www.youtube.com/");
                            elem.setAttribute("src",nuevosrc);
                     }
                );
               
       });
</script>
    </div>
  </div>
</div>
<div id="block-block-233" class="block block-block margin-b-0 enlace-revista block-even block-count-15 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p class="margin-b-0"><a href="https://www.lavanguardia.com/lv/monograficos/especial-lugares-de-nieve-2019/"><img alt="Descubre nuestra Revista Lugares de Nieve" src="/imagenes/revista-lugares-de-nieve-new.jpg" /></a></p>
    </div>
  </div>
</div>
<section id="block-views-9e9d0096ea79208b0556a8f0ac315345" class="block block-views la-estacion-asociada block-odd block-count-16 block-region-sidebar-second">
  <div class="block-inner clearfix">
              <h2 class="block-title">La estación</h2>
            <div class="block-content content">
      <div class="view view-estaciones-relacionadas-con-taxo view-id-estaciones_relacionadas_con_taxo view-display-id-block_2 la-estacion contenedor-con-sombra view-dom-id-aaf2f13e7013661e8aa99d2981dba1b4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-imgagenestacion-imagen">        <div class="field-content"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/la-estacion-relacionada/public/estaciones/ruka.jpg?itok=wKisMlFP" width="98" height="98" alt="Estación de esquí de Ruka, crédito imagen © Patrick Forsblom" title="Estación de esquí de Ruka, crédito imagen © Patrick Forsblom" /></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><p class="enlace-la-estacion"><a href="/estacion/ruka">Ruka </a></p><p class="enlace-la-estacion-mas-info"><a href="/estacion/ruka">+ informacion</a></p></span>  </div>  
  <div class="views-field views-field-php-1">        <span class="field-content"><p style='display:none'>3</p></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>
<div id="block-block-219" class="block block-block banner-rp1 block-even block-count-17 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="14" data-revive-id="71a2e0f27c4d081a947bee45cc92bb9f"></ins>
<script async src="//adslugares.com/revive-v5/www/delivery/asyncjs.php"></script>

</p>
    </div>
  </div>
</div>
<section id="block-views-viajes-block-6" class="block block-views block-odd block-count-18 block-region-sidebar-second">
  <div class="block-inner clearfix">
              <h2 class="block-title">Viajes</h2>
            <div class="block-content content">
      <div class="view view-viajes view-id-viajes view-display-id-block_6 viajes-listado-main view-dom-id-e21580458bbacf2316e954233e39c489">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_viajes-block_6_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_viajes-block_6_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_viajes-block_6_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/fotonoticia_20181022191554_640.jpg?itok=Fx9jAtji" width="300" height="175" alt="Grandvalira Fin de Año y Reyes" title="Grandvalira Fin de Año y Reyes" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="https://www.lugaresdenieve.com/?q=es/viaje/reyes-y-fin-de-o-en-pas-de-la-casa"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/reyes-y-fin-de-o-en-pas-de-la-casa"><span class="enlace-skiarea">Fin de Año y Reyes Grandvalira </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Fin de año</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">elmejoresqui.com</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">Desde 248 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_viajes-block_6_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-last views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/Niseko_Credit-Niseko-Promotion-Board.jpg?itok=BCGqb3-c" width="300" height="175" alt="Viaje en Grupo a Niseko, Japon" title="Viaje en Grupo a Niseko, Japon" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="https://www.lugaresdenieve.com/?q=es/viaje/viaje-en-grupo-niseko-japon"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/viaje-en-grupo-niseko-japon"><span class="enlace-skiarea">Viaje en Grupo a Niseko, Japon </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Invierno 2019-20</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Olas y Nieve</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">2.630 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"></span>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>
<div id="block-views-viajes-block-7" class="block block-views block-even block-count-19 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="view view-viajes view-id-viajes view-display-id-block_7 viajes-listado-main view-dom-id-fb1035b0b87865d198c86e06b4c9198a">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_viajes-block_7_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_viajes-block_7_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_viajes-block_7_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/innsbruck%20snowboard.jpg?itok=-HUT9_Js" width="300" height="175" alt="" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="https://www.lugaresdenieve.com/?q=es/viaje/innsbruck-austria"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/innsbruck-austria"><span class="enlace-skiarea">Innsbruck, Austria 308 km pistas </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Invierno 2019-20</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Olas y Nieve</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">985 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_viajes-block_7_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-last views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/folgarida-marilleva-skiarea.jpg?itok=Zeo-EbaK" width="300" height="175" alt="Marilleva, Skirama Dolomiti" title="Marilleva, Skirama Dolomiti" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="https://www.lugaresdenieve.com/?q=es/viaje/marilleva-skirama-dolomiti"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/marilleva-skirama-dolomiti"><span class="enlace-skiarea">Marilleva, Skirama Dolomiti </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Invierno 2019-20</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Olas y Nieve</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">720 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"></span>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-viajes-block-8" class="block block-views block-odd block-count-20 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="view view-viajes view-id-viajes view-display-id-block_8 viajes-listado-main view-dom-id-4786c5e8d6051e564b9f9ab563e915e2">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_viajes-block_8_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_viajes-block_8_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_viajes-block_8_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/sci_alpino_brenta_campiglio%2C11230.jpg?itok=N65YkBuX" width="300" height="175" alt="Dolomitas, Madonna di Campiglio Hotel 4*" title="Dolomitas, Madonna di Campiglio Hotel 4*" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="https://www.lugaresdenieve.com/?q=es/viaje/madonna-di-campiglio-hotel-4"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/madonna-di-campiglio-hotel-4"><span class="enlace-skiarea">Dolomitas, Madonna di Campiglio. </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Invierno 2019-20</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Olas y Nieve</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">990 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_viajes-block_8_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-last views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/val-d-allos-la-foux.jpg?itok=CkfG8seZ" width="300" height="175" alt="Ski Bus Reyes PRA LOUP 1600 - ALPES FRANCESES.." title="PRA LOUP 1600 - ALPES FRANCESES.." /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="https://www.lugaresdenieve.com/?q=es/viaje/ski-bus-reyes-alpes-2020"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/ski-bus-reyes-alpes-2020"><span class="enlace-skiarea">Ski Bus Reyes Alpes Franceses </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Reyes</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Olas y Nieve</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">450 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"></span>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p class="pie-listado"><a href="/?q=/viajes">Ver todos los viajes</a></p>    </div>
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-negocios-para-banner-block" class="block block-views block-even block-count-21 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="view view-negocios-para-banner view-id-negocios_para_banner view-display-id-block view-dom-id-f08a687ea4a1fec2a14afd8a9f8b534c">
            <div class="view-header">
      <h4><a href="http://www.lugaresdenieve.com/?q=es/content/quieres-que-tu-negocio-aparezca-en-las-estaciones-de-esqu">Negocios en las estaciones</a></h4>

    </div>
  
  
  
      <div class="view-content">
            <div class="slick slick--optionset--default" id="slick-views-negocios-para-banner-1">
      <div class="slick__slider" id="slick-views-negocios-para-banner-1-slider">
  
          <div class="slick__slide slide slide--0">      <div class="slide__content">              
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/negocio/escola-esqui-port-del-comte">Escola d&#039;Esquí Port...</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/negocio/escola-esqui-port-del-comte"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/banner_de_negocios/public/negocios/ELENA2.jpg?itok=qRZStPQD" width="300" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>            
      
    </div>  </div>          <div class="slick__slide slide slide--1">      <div class="slide__content">              
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/hotel-himalaia-baqueira">Hotel Himàlaia</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/hotel-himalaia-baqueira"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/banner_de_negocios/public/negocios/fachada-2.jpg?itok=z91wpdgF" width="300" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>            
      
    </div>  </div>          <div class="slick__slide slide slide--2">      <div class="slide__content">              
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/negocio/hotel-yoy-mont-romies">Hotel YOY Mont Romies 2 **</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/negocio/hotel-yoy-mont-romies"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/banner_de_negocios/public/negocios/yoy-montromies.JPG?itok=ZVScnKFi" width="300" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>            
      
    </div>  </div>          <div class="slick__slide slide slide--3">      <div class="slide__content">              
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/negocio/restaurante-restilhe">Restaurante Restilhe</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/negocio/restaurante-restilhe"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/banner_de_negocios/public/negocios/carlos-resti.jpg?itok=117U89ov" width="300" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>            
      
    </div>  </div>          <div class="slick__slide slide slide--4">      <div class="slide__content">              
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/negocio/hotel-ciervo">Hotel Ciervo</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/negocio/hotel-ciervo"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/banner_de_negocios/public/negocios/ciervo-fuera.jpg?itok=pNlkVgje" width="300" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>            
      
    </div>  </div>    
      </div>
    <nav class="slick__arrow">
      <button type="button" data-role="none" class="slick-prev" aria-label="Previous" tabindex="0" role="button">Previous</button>            <button type="button" data-role="none" class="slick-next" aria-label="Next" tabindex="0" role="button">Next</button>    </nav>
  </div>
      </div>
  
  
  
  
      <div class="view-footer">
      <div class="pie-anunciate"><a href="http://www.lugaresdenieve.com/?q=es/content/quieres-que-tu-negocio-aparezca-en-las-estaciones-de-esqu">¿Quieres aparecer?</a></div>

    </div>
  
  
</div>    </div>
  </div>
</div>
<section id="block-views-ef5cc45ea26fdb6f373b97fbd0a40c9a" class="block block-views block-odd block-count-22 block-region-sidebar-second">
  <div class="block-inner clearfix">
              <h2 class="block-title">Blogs, entradas recientes</h2>
            <div class="block-content content">
      <div class="view view-blosgs-en-portada-principal view-id-blosgs_en_portada_principal view-display-id-block_1 contenedor-con-sombra view-dom-id-ff61f33069f029ed6cc8973a1a7fe82b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-picture">        <div class="field-content imagen-listado"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/autor_blog_portada_principal/public/pictures/usuarios/picture-305506-1531922355.jpg?itok=zlq51umP" width="75" height="75" alt="" /></div>  </div>  
  <div class="views-field views-field-field-user-t-tulo-del-blog">        <div class="field-content enlace-menor"><a href="/?q=es/blogs/ivan-sanz-tusell">Subiendo por el telesilla</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content enlace-importante"><a href="/?q=es/entrada-blog/que-pasa-si-tagskryt-pusiera-moda-esquiar">¿Que pasaría si el tagskryt se pusiera de moda para ir a esquiar?</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-picture">        <div class="field-content imagen-listado"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/autor_blog_portada_principal/public/pictures/usuarios/picture-181527-1570114065.jpg?itok=197RBv_G" width="75" height="75" alt="" /></div>  </div>  
  <div class="views-field views-field-field-user-t-tulo-del-blog">        <div class="field-content enlace-menor"><a href="/?q=es/blogs/diana-martin-i-gamisans">Enjoying Mountains</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content enlace-importante"><a href="/?q=es/entrada-blog/andorra-ultra-trail-vallnord-vista-desde-una-camara">La Andorra Ultra Trail Vallnord vista desde una cámara</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-picture">        <div class="field-content imagen-listado"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/autor_blog_portada_principal/public/pictures/usuarios/picture-289407-1528986892.jpg?itok=oNnv8E7F" width="75" height="75" alt="" /></div>  </div>  
  <div class="views-field views-field-field-user-t-tulo-del-blog">        <div class="field-content enlace-menor"><a href="/?q=es/blogs/nuria-cast-n">Núria Castán</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content enlace-importante"><a href="/?q=es/entrada-blog/nuria-castan-tenerlo-casi-en-la-palma-mano">Tenerlo casi en la palma de la mano!.</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-picture">        <div class="field-content imagen-listado"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/autor_blog_portada_principal/public/pictures/usuarios/picture-305506-1531922355.jpg?itok=zlq51umP" width="75" height="75" alt="" /></div>  </div>  
  <div class="views-field views-field-field-user-t-tulo-del-blog">        <div class="field-content enlace-menor"><a href="/?q=es/blogs/ivan-sanz-tusell">Subiendo por el telesilla</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content enlace-importante"><a href="/?q=es/entrada-blog/con-ellos-empezo-todo-bajada-banador-masella">Y con ellos empezó todo...</a></span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p class="pie-listado"><a href="?q=/blogs">Ver todos los blogs</a></p>
    </div>
  
  
</div>    </div>
  </div>
</section>
<div id="block-block-179" class="block block-block banner-robapaginas-noticia-reportaje banner-rp2 block-even block-count-23 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="16" data-revive-id="71a2e0f27c4d081a947bee45cc92bb9f"></ins>
</p>    </div>
  </div>
</div>
<div id="block-block-190" class="block block-block banner-robapaginas-noticia-reportaje block-odd block-count-24 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="95" data-revive-id="71a2e0f27c4d081a947bee45cc92bb9f"></ins>    </div>
  </div>
</div>
<section id="block-views-fd5a2d67a1d15dcdf83b608ca737562c" class="block block-views block-even block-count-25 block-region-sidebar-second">
  <div class="block-inner clearfix">
              <h2 class="block-title">Reportajes</h2>
            <div class="block-content content">
      <div class="view view-bloque-reportaje-relacionado view-id-bloque_reportaje_relacionado view-display-id-block_1 view-dom-id-7c6cab0acdeaa76355205de048f94f9a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-reportaje-imagen-principal">        <div class="field-content"><a href="/?q=es/reportaje/10-objetos-basicos-para-sobrevivir-circulo-polar-artico-antonio-de-la-rosa"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/reportaje_material_relacionado/public/imagenes-reportajes/antonio-de-la-rosa-1.jpg?itok=a0arBKc1" width="300" height="207" alt="10 objetos imprecindibles para sobrevivir en el Circulo Polar Artico" title="Antonio de la Rosa en la Lapland Extreme Challenge" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/reportaje/10-objetos-basicos-para-sobrevivir-circulo-polar-artico-antonio-de-la-rosa">¿Sabes cuáles son los 10 objetos básicos para sobrevivir en el Círculo Polar Ártico?</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-reportaje-imagen-principal">        <div class="field-content"><a href="/?q=es/reportaje/contemplar-auroras-boreales-hotel-iglu-de-cristal-finlandia"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/reportaje_material_relacionado/public/imagenes-reportajes/kakslauttanen-arctic-resort.jpg?itok=-QLVh9Ew" width="300" height="168" alt="Soñando con auroras boreales en un Iglú de cristal en Laponia" title="Hotel Kakslauttanen Arctic Resort" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/reportaje/contemplar-auroras-boreales-hotel-iglu-de-cristal-finlandia">Soñando con auroras boreales en un Iglú de cristal en Laponia</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-reportaje-imagen-principal">        <div class="field-content"><a href="/?q=es/reportaje/chaqueta-essens-mimic-haglofs-plumon-sintetico"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/reportaje_material_relacionado/public/imagenes-reportajes/haglofs-mimic-portada.jpg?itok=Z4MvYxa4" width="300" height="225" alt="Chaqueta Essens Mimic de Haglöfs: ¡Llega el plumón sintético!" title="Essens Mimic de Haglöfs con plumón sintético" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/reportaje/chaqueta-essens-mimic-haglofs-plumon-sintetico">Chaqueta Essens Mimic de Haglöfs: ¡Llega el plumón sintético!</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>
<div id="block-block-164" class="block block-block banner-robapaginas banner-rp3 block-odd block-count-26 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="73" data-revive-id="71a2e0f27c4d081a947bee45cc92bb9f"></ins>
</p>    </div>
  </div>
</div>
<div id="block-block-165" class="block block-block banner-robapaginas banner-rp3 block-even block-count-27 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.0 -->
<ins data-revive-zoneid="73" data-revive-id="8db1b29d8ffe93f0a36d81fa8d172f9a"></ins>
<script async src="//www.lugaresdenieve.com/add-server2/revive-adserver-4.1.0/www/delivery/asyncjs.php"></script>
</p>    </div>
  </div>
</div>
<section id="block-block-33" class="block block-block bloque-contenido-facebook block-odd block-count-28 block-region-sidebar-second">
  <div class="block-inner clearfix">
              <h2 class="block-title">En facebook</h2>
            <div class="block-content content">
      <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.3&appId=124603140940048";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/lugaresdenieve" data-width="300" data-height="600" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="width:300px;"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/lugaresdenieve"><a href="https://www.facebook.com/lugaresdenieve">Lugares de Nieve</a></blockquote></div></div>    </div>
  </div>
</section>
<div id="block-block-172" class="block block-block banner-robapaginas-estatico banner-rp4 block-even block-count-29 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="80" data-revive-id="71a2e0f27c4d081a947bee45cc92bb9f"></ins>
</p>    </div>
  </div>
</div>
  </div>
      <div class="region region-tertiary-content">
    <section id="block-block-109" class="block block-block partners block-odd block-count-30 block-region-tertiary-content">
  <div class="block-inner clearfix">
              <h2 class="block-title">Nuestros partners</h2>
            <div class="block-content content">
      <div id="partners-contenido">
<ul>
<li class="first"><a href="http://millet.es/" target="_blank"><img alt="Eider" src="/sites/default/files/partners/millet.png" /></a></li>
<li><a href="http://freerideworldtour.com/" target="_blank"><img alt="Freeride World Tour" src="/sites/default/files/publicidad/fwt-new-2018.png" /></a></li>
<li><a href=" https://www.estiber.com/" rel="sponsored" target="_blank" title="Viajes Estiber"><img alt="Viajes Estiber" src="/sites/default/files/partners/logo-estiber-positivo-nuevo.png" /></a></li>
<li><a href="http://www.aralleida.cat/es/ " target="_blank"><img alt="ara Lleida" src="/sites/default/files/partners/logo-lleida-nuevo.png" /></a></li>
<li><a href="http://www.visitvaldaran.com/" target="_blank"><img alt="Val D'Aran. La esencia de los Pirineos" src="/sites/default/files/partners/logo-val-daran.png" /></a></li>
<li><a href="http://www.voelkl.com" target="_blank"><img alt="Marker-Völkl-Dalbello" src="/sites/default/files/partners/logo-mdv.png" /></a></li>
<li><a href="http://www.eldoradofreeride.com/" target="_blank"><img alt="El Dorado Freeride" otro="logo-el-dorado.png" src="/sites/default/files/fwt-new_0.png" /></a></li>
<li><a href="http://es.lespyrenees.net" target="_blank"><img alt="Les Pyrénées" src="/sites/default/files/partners/logoPyrenees_600dpi-new.png" /></a></li>
</ul>
<div class="separator"> </div>
</div>
<p> </p>
    </div>
  </div>
</section>
  </div>

  </div></div>

      <footer role="contentinfo">
              <div class="region region-footer">
    <div id="block-block-20" class="block block-block bloque-pie-pagina-enlaces block-odd block-count-31 block-region-footer">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div id="pie-mapa-web">
<div class="bloquepie bloquepieSecciones">
<h1>Secciones</h1>
<ul>
<li>
<h2><a href="/?q=home">Portada</a></h2>
</li>
<li>
<h2><a href="/?q=actualidad">Noticias</a></h2>
</li>
<li>
<h2><a href="/?q=mundo-ski-areas">Estaciones de esquí</a></h2>
</li>
<li>
<h2><a href="/?q=reportajes">Reportajes</a></h2>
</li>
<li>
<h2><a href="/?q=viajes">Viajes</a></h2>
</li>
<li>
<h2><a href="/?q=foro">Foros</a></h2>
</li>
<li>
<h2><a href="/?q=reportajes-de-material">Material</a></h2>
</li>
<li>
<h2><a href="/?q=webcams-estaciones">Webcams</a></h2>
</li>
<li>
<h2><a href="/?q=es/blogs">Blogs</a></h2>
</li>
<li>
<h2><a href="/?q=actualidad&amp;title=&amp;field__noticia_area_tid=1466&amp;field_noticia_tipo_noticia_tid=All" style="color:#63D7FA;">Especial Andorra</a></h2>
</li>
</ul>
</div>
<div class="bloquepie bloquepieEstaciones">
<h1>Estaciones en..</h1>
<ul>
<li>
<h2><a href="/?q=zonas/24/Andorra">Andorra</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Argentina">Argentina</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/28/Austria">Austria</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Canadá">Canadá</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Chile">Chile</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/2/España">España</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Estados-Unidos">Estados Unidos</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Francia">Francia</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Italia">Italia</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Suiza">Suiza</a></h2>
</li>
<li>
<h2><a href="/?q=es/mundo-ski-areas">..más países</a></h2>
</li>
</ul>
</div>
<div class="bloquepie bloquepieForos">
<h1><a href="/?q=es/foros/sala-de-foros-de-lugares-de-nieve">Foros</a></h1>
<ul>
<li>
<h2><a href="/?q=normas-participacion-foros-cabecera">Normas de participación</a></h2>
</li>
<li>
<!--p>Foros más populares:</p--><ul>
<li>
<h2><a href="/?q=es/foros/sala-de-foros-de-lugares-de-nieve">Foro de Lugares de Nieve</a></h2>
</li>
<!--li><h2><a href="http://www.lugaresdenieve.com/?q=es/foros/foro-de-snowboard">Foro de Snowboard</a></h2></li><li><h2><a href="/?q=es/foros/foro-del-mercado-compraventa">Mercado-Compraventa</a></h2></li><li><h2><a href="/?q=es/foros/foro-de-grandvalira">Foro de Grandvalira</a></h2></li><li><h2><a href="/?q=es/foros/foro-de-baqueira-beret">Foro de Baqueira Beret</a></h2></li><li><h2><a href="/?q=es/foros/nieve-de-arag-n">Nieve de Aragón</a></h2></li><li><h2><a href="/?q=es/foros/estaciones-de-austria">Estaciones de Austria</a></h2></li><li><h2><a href="/?q=es/foros/foro-de-los-dolomitas">Foro de los Dolomitas</a></h2></li><li><h2><a href="/?q=es/foros/meteorolog-clima-y-nieve">Meteorología y nieve</a></h2></li></ul></li--></ul>
</li>
</ul>
<h1 id="pie-h1-publicidad">Publicidad</h1>
<ul>
<li>
<h2><a href="/?q=content/publicidad#">Agencias de viajes</a></h2>
</li>
<li>
<h2 style="width:147px"><a href="/?q=es/content/quieres-que-tu-negocio-aparezca-en-las-estaciones-de-esqu">Tu negocio en las estaciones de esquí</a></h2>
</li>
<li>
<h2><a href="/?q=es/node/add/negocio">Crea tu negocio</a></h2>
</li>
<li>
<h2><a href="/?q=content/anunciantes#">Anunciantes</a></h2>
</li>
</ul>
<h1 id="ayuda-pie">Ayuda</h1>
<ul>
<li>
<h2><a href="/?q=content/ayuda#">Ayuda</a></h2>
</li>
</ul>
</div>
<div class="bloquepie">
<h1>Sobre nosotros</h1>
<ul>
<li>
<h2><a href="/?q=content/quienes-somos">Quienes somos</a></h2>
</li>
<li>
<h2><a href="/?q=content/contacta-con-nosotros">Contacta</a></h2>
</li>
<li>
<p>Colabora con nosotros</p>
<ul>
<li>
<h2><a href="/?q=content/colabora-con-nosotros#">En los foros</a></h2>
</li>
<li>
<h2><a href="/?q=content/colabora-con-nosotros#">Reportajes</a></h2>
</li>
<li>
<h2><a href="/?q=content/colabora-con-nosotros#">Lugares interesantes</a></h2>
</li>
</ul>
</li>
<li>
<p>Newsletter</p>
<ul>
<li>
<h2><a href="http://www.lugaresdenieve.com/content/recibir-newsletter">Newsletter</a></h2>
</li>
</ul>
</li>
</ul>
</div>
<div class="bloquepie-ultimo bloquepie"> </div>
</div>
<p> </p>
    </div>
  </div>
</div>
<div id="block-block-29" class="block block-block social-rss-instagram redes-sociales-pie block-even block-count-32 block-region-footer">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <ul id="redes-sociales-cabecera">
<li><a href="http://twitter.com/lugaresdenieve" target="_blank" title="Visit @lugaresdenieve on Twitter"><img alt="Twitter icon" src="/sites/default/files/redes/twitter.svg" /></a></li>
<li><a href="http://www.facebook.com/lugaresdenieve" target="_blank" title="Visit lugaresdenieve on Facebook"><img alt="Facebook icon" src="/sites/default/files/redes/facebook.svg" /></a></li>
<li><a href="http://plus.google.com/113713136494160078991/posts" target="_blank" title="Visit Lugares on Google+"><img alt="Goolge plus icon" src="/sites/default/files/redes/google-plus.svg" /></a></li>
<li><a href="http://www.youtube.com/user/lugaresdenieve" target="_blank" title="Visit lugaresdenieve on YouTube"><img alt="youtube icon" src="/sites/default/files/redes/youtube.svg" /></a></li>
<li><a href="http://www.lugaresdenieve.com/?q=rss.xml" target="_blank" title="Subscribe to  via RSS"><img alt="SlideShare icon" src="/sites/default/files/redes/rss.svg" /></a></li>
<li><a href="http://instagram.com/lugaresdenieve" target="_blank" title="Lugares de Nieve en Instagram"><img alt="Instagram icon" src="/sites/default/files/redes/instagram.svg" /></a></li>
</ul>
    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block block-odd block-count-33 block-region-footer">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div id="diseno-desarrollo">
<p><a href="http://www.simbiosys.es" target="blank">Diseño y desarrollo <span>Simbiosys</span></a></p>
</div>
    </div>
  </div>
</div>
<div id="block-block-19" class="block block-block logo-lugares-pie block-even block-count-34 block-region-footer">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="footer-info">
<h1 class="footer-site-logo">Lugares de Nieve</h1>
<h2>El portal de los deportes de nieve y aventura</h2>
<p class="enlaces-pie"><a href="/?q=content/quienes-somos"> Quienes somos</a> | <a href="/?q=content/pol-tica-de-protecci-n-de-datos-cabecera">Política de privacidad</a> | <a href="/?q=lugares-nieve-aviso-legal">Aviso legal </a>| <a href="/?q=content/contacta-con-nosotros">Contacta</a> | <a href="/?q=content/publicidad">Publicidad - Agencias de Viaje</a> | <a href="/?q=content/colabora-con-nosotros">Hazte colaborador</a></p>
</div>
<p> </p>
    </div>
  </div>
</div>
<div id="block-block-235" class="block block-block bloque-aventura-pie block-odd block-count-35 block-region-footer">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div id="lugares-de-nieve-pie">
<p><a href="https://www.lugaresdeaventura.com" target="blank"><img alt="Ir a Lugares de Aventura" src="imagenes/lda-logo-blanco-vertical.png" /></a></p>
</div>
<p> </p>
    </div>
  </div>
</div>
  </div>
    </footer>
  
</div>

    <div class="region region-page-bottom">
    <div style="display:none"><div id="cboxNode"></div></div><div id="cboxNodeJS"></div><div id="fb-root"></div>
      <script type="text/javascript">
        window.fbAsyncInit = function() {
          FB.init({
            appId : '583549225058899',
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true,
            logging: '0',
            channelURL: 'http://www.lugaresdenieve.com/sites/all/modules/fbconnect-2016-NOSEUSA/channel.html',
            oauth  : true,
            frictionlessRequests: true,
            status     : true,
            version    : 'v2.3'
          });
          // whenever the user logs in, we tell our login service
          FB.Event.subscribe('auth.login', function() {
            var token = FB.getAccessToken();
            if (token) {
              document.cookie = 'fbconnect_token_583549225058899=' + token;
            }
            else {
              window.location.reload(true);
            }
          });
          FB.Event.subscribe('auth.authResponseChange', function(response) {
            if (response.status === 'connected') {
              var token = FB.getAccessToken();
              if (token) {
                document.cookie = 'fbconnect_token_583549225058899=' + token;
              }
            }
          });
          FB.Event.subscribe('auth.logout', function(response) {
            document.cookie = 'fbconnect_token_583549225058899=';
            window.location.reload(true);
          });

                    
          jQuery(document).trigger('fb:init');
        };
        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/es_ES/sdk.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>  </div>
<script>
          Shadowbox.path = "/sites/all/libraries/shadowbox/";
	      Shadowbox.init(Drupal.settings.shadowbox);
	    </script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/eu_cookie_compliance----/js/eu_cookie_compliance.js?q1j3d5"></script>
<script>da2a.targets=[
{title:"Ruka (Finlandia), una experiencia de esqu\u00ed inolvidable en la casa de Pap\u00e1 Noel",url:"https:\/\/www.lugaresdenieve.com\/?q=es\/reportaje\/ruka-una-experiencia-de-esqui-inolvidable-laponia-finlandia"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
</body>
</html>