<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7" ><![endif]-->
<!--[if (lte IE 6)&(!IEMobile)]><html class="ie6 ie6-7 ie6-8" ><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="ie7 ie6-7 ie6-8" ><![endif]-->
<!--[if (IE 8)&(!IEMobile)]><html class="ie8 ie6-8" ><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="es" ><!--<![endif]--><head>
<meta charset="utf-8" />
<link rel="canonical" href="https://www.lugaresdenieve.com/?q=es/noticia/18-records-estaciones-esqui-alpes-dificiles-igualar" />
<meta property="og:url" content="https://www.lugaresdenieve.com/?q=es/noticia/18-records-estaciones-esqui-alpes-dificiles-igualar" />
<meta property="og:site_name" content="Lugares de Nieve" />
<meta property="og:title" content="18 récords de las estaciones de los Alpes difíciles de igualar" />
<meta property="og:type" content="article" />
<meta property="dcterms.format" content="text/html" />
<meta property="dcterms.type" content="Text" />
<link rel="shortlink" href="https://www.lugaresdenieve.com/?q=es/node/27115" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="keywords" content="Récords, estaciones, esquí, Alpes" />
<meta property="dcterms.language" content="es" />
<meta property="dcterms.identifier" content="https://www.lugaresdenieve.com/?q=es/noticia/18-records-estaciones-esqui-alpes-dificiles-igualar" />
<meta property="dcterms.date" content="2020-05-08T07:03+02:00" />
<meta property="dcterms.creator" content="Redacción LdN" />
<meta property="dcterms.title" content="18 récords de las estaciones de los Alpes difíciles de igualar" />
<meta name="description" content="18 récords de las estaciones de los Alpes difíciles de igualar.  1. La cima más alta Este registro alpino generalmente se enseña en la escuela primaria: la montaña más alta de los Alpes es el poderoso Mont Blanc, que se eleva a 4.810 m entre Francia e Italia. Es el destino para todos los entusiastas del freeride. La estación de Chamonix ofrece alguno de los descensos fuera pista más espectaculares del mundo, como la Vallée Blanche. 2." />
<meta property="og:image" content="https://www.lugaresdenieve.com/sites/default/files/Valle%CC%81e%20Blanche.jpg" />
<link rel="shortcut icon" href="https://www.lugaresdenieve.com/sites/default/files/favicon-2018.ico" type="image/vnd.microsoft.icon" />

<!--meta name="viewport" content="width=device-width, initial-scale=1"-->

<!-- mio -->
<!--meta http-equiv="Content-Type" content="text/html; charset=utf-8"-->


<!--meta name="MobileOptimized" content="width"-->



<!--meta name="HandheldFriendly" content="true"-->
<!--meta name="apple-mobile-web-app-capable" content="yes"-->
<!--meta http-equiv="cleartype" content="on"-->
<!--meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1"-->
<title>18 récords de las estaciones de los Alpes difíciles de igualar</title>
<style>
@import url("https://www.lugaresdenieve.com/modules/system/system.base.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/modules/system/system.menus.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/modules/system/system.messages.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/modules/system/system.theme.css?q9lfiw");
</style>
<style media="screen">
@import url("https://www.lugaresdenieve.com/sites/all/libraries/shadowbox/shadowbox.css?q9lfiw");
</style>
<style>
@import url("https://www.lugaresdenieve.com/sites/all/modules/views_slideshow/views_slideshow.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/libraries/slick/slick/slick.css?q9lfiw");
</style>
<style>
@import url("https://www.lugaresdenieve.com/sites/all/modules/comment_notify/comment_notify.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/modules/comment/comment.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/modules/date/date_api/date.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/modules/date/date_repeat_field/date_repeat_field.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/modules/field/theme/field.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/modules/node/node.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/modules/search/search.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/modules/user/user.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/modules/forum/forum.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/modules/views/css/views.css?q9lfiw");
</style>
<style>
@import url("https://www.lugaresdenieve.com/sites/all/modules/colorbox/styles/default/colorbox_default_style.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/modules/comment_abuse/misc/fancybox/source/jquery.fancybox.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/modules/comment_abuse/misc/comment_abuse.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/modules/ctools/css/ctools.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/modules/fbconnect-2016-NOSEUSA/fbconnect.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/modules/panels/css/panels.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/modules/quote/quote.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/modules/panels/plugins/layouts/twocol_bricks/twocol_bricks.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/modules/fivestar/css/fivestar.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/modules/flippy/flippy.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/modules/views_slideshow/contrib/views_slideshow_cycle/views_slideshow_cycle.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/modules/eu_cookie_compliance----/css/eu_cookie_compliance.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/modules/addtoany/addtoany.css?q9lfiw");
</style>
<style>#sliding-popup.sliding-popup-top{background:#000;}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p{color:#000 !important;}#sliding-popup.sliding-popup-top{position:fixed;}
</style>
<style>
@import url("https://www.lugaresdenieve.com/sites/all/themes/adaptivetheme/adaptivetheme/css/at.base.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/themes/adaptivetheme/adaptivetheme/css/at.layout.css?q9lfiw");
</style>
<link type="text/css" rel="stylesheet" href="&amp;q9lfiw" media="all" />
<style>
@import url("https://www.lugaresdenieve.com/sites/all/themes/sky/css/html-elements.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/themes/sky/css/forms.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/themes/sky/css/tables.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/themes/sky/css/page.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/themes/sky/css/articles.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/themes/sky/css/comments.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/themes/sky/css/fields.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/themes/sky/css/blocks.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/themes/sky/css/navigation.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/themes/sky/color/colors.css?q9lfiw");
@import url("https://www.lugaresdenieve.com/sites/all/themes/sky/css/sky.settings.style.css?q9lfiw");
</style>
<style media="print">
@import url("https://www.lugaresdenieve.com/sites/all/themes/sky/css/print.css?q9lfiw");
</style>
<link type="text/css" rel="stylesheet" href="https://www.lugaresdenieve.com/sites/default/files/at_css/sky.responsive.layout.css?q9lfiw" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.lugaresdenieve.com/sites/all/themes/sky/css/sky.responsive.style.css?q9lfiw" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.lugaresdenieve.com/sites/all/themes/sky/css/sky.responsive.gpanels.css?q9lfiw" media="screen" />
<script src="https://www.lugaresdenieve.com/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script src="https://www.lugaresdenieve.com/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script src="https://www.lugaresdenieve.com/misc/jquery.once.js?v=1.2"></script>
<script src="https://www.lugaresdenieve.com/misc/drupal.js?q9lfiw"></script>
<script src="https://www.lugaresdenieve.com/sites/all/libraries/shadowbox/shadowbox.js?v=3.0.3"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/views_slideshow/js/views_slideshow.js?v=1.0"></script>
<script src="https://www.lugaresdenieve.com/sites/all/libraries/slick/slick/slick.min.js?v=1.x"></script>
<script src="https://www.lugaresdenieve.com/misc/ajax.js?v=7.67"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/comment_notify/comment_notify.js?q9lfiw"></script>
<script src="https://www.lugaresdenieve.com/sites/default/files/languages/es_d5sZxXVURN3erm-b1Q-uW37xRuJkioBZUBkvZiZ2Dl8.js?q9lfiw"></script>
<script src="https://www.lugaresdenieve.com/sites/all/themes/adaptivetheme/adaptivetheme/js/vertical-tabs.js?q9lfiw"></script>
<script src="https://www.lugaresdenieve.com/sites/all/libraries/colorbox/colorbox/jquery.colorbox-min.js?q9lfiw"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/colorbox/js/colorbox.js?q9lfiw"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/colorbox/styles/default/colorbox_default_style.js?q9lfiw"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/colorbox/js/colorbox_load.js?q9lfiw"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/colorbox_node/colorbox_node.js?q9lfiw"></script>
<script src="https://www.lugaresdenieve.com/misc/progress.js?v=7.67"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/comment_abuse/misc/fancybox/source/jquery.fancybox.pack.js?q9lfiw"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/comment_abuse/misc/comment_abuse.js?q9lfiw"></script>
<script src="https://www.lugaresdenieve.com/misc/jquery.form.js?q9lfiw"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/fbconnect-2016-NOSEUSA/fbconnect.js?q9lfiw"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/panels/js/panels.js?q9lfiw"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/quote/quote.js?q9lfiw"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/fivestar/js/fivestar.ajax.js?q9lfiw"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/fivestar/js/fivestar.js?q9lfiw"></script>
<script src="https://www.lugaresdenieve.com/sites/all/libraries/json2/json2.js?q9lfiw"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/views_slideshow/contrib/views_slideshow_cycle/js/views_slideshow_cycle.js?q9lfiw"></script>
<script src="https://www.lugaresdenieve.com/sites/all/libraries/jquery.cycle/jquery.cycle.all.js?q9lfiw"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/slick/js/slick.load.min.js?q9lfiw"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/views/js/base.js?q9lfiw"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/views/js/ajax_view.js?q9lfiw"></script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/google_analytics/googleanalytics.js?q9lfiw"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-36775679-1", {"cookieDomain":"auto"});ga("send", "pageview");</script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/finder/plugins/element_handler/autocomplete.js?q9lfiw"></script>
<script>window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.no_3p=1;</script>
<script src="https://www.lugaresdenieve.com/sites/all/themes/adaptivetheme/adaptivetheme/js/respond.js?q9lfiw"></script>
<script src="https://www.lugaresdenieve.com/sites/all/themes/sky/js/scripts.js?q9lfiw"></script>
<script>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</script>


<!--script type='text/javascript' href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/i18n/jquery-ui-i18n.js'></script-->

<meta name="p:domain_verify" content="981670a533c697ce87deb207ebb75730"/>

<link href="https://plus.google.com/113713136494160078991" rel="publisher" />

<!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
 <link href='https://fonts.googleapis.com/css?family=Questrial' rel='stylesheet' type='text/css'/>

  <link href='https://fonts.googleapis.com/css?family=Lato:400,700' rel='stylesheet' type='text/css'>
  
 <!-- Para el mapamundi -->
 <script type='text/javascript' src='https://www.google.com/jsapi'></script>
 
 <!-- Para el mapa de cada país -->
 <!--script src='http://code.jquery.com/jquery.min.js' type='text/javascript'></script-->
 
 
 <!--[if gt IE 7]>
	<link rel="stylesheet" type="text/css" href="sites/all/themes/adaptivetheme/adaptivetheme/css/at.ie8.css" />
<![endif]-->



<!--script type="text/javascript">
$( function(){   
    //Muestro el primer div
    $("#columnas div:eq(0)").show();
    //cada 1 segundo ejecuto la función mostrar()
    setInterval("mostrar()",1000);
});
mostrar = function(){
    //Oculto el div que se encuentra vivisble
    var div = $("#columnas div:visible").hide();
    //Selecciono el siguiente div que oculte en el paso anterior
    divNext = div.next();
    //Si existe otro div después lo muestro, si no existe quiere decir que es el último, entonces muestro el primero para que la próxima vez que se ejecute la función continue con el segundo
    if(divNext.length){
        divNext.show();
    } else {
        $("#columnas div:eq(0)").show();
    }
};
</script-->
 

    <style>
        @import url("//www.lugaresdenieve.com/sites/all/themes/adaptivetheme/adaptivetheme/css/at.propia.css?ngffgedss");
    </style>

  




<!--style>
    #columnas>div{width:50px; height:300px; display:none}
    #uno{background:red}
    #dos{background:blue}
    #tres{background:green}
    #cuatro{background:black}
</style-->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js'
);
 fbq('init', '447357985683185'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=447357985683185&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->


<!-- comScore Tag --> 
<script>
var _comscore = _comscore || []; _comscore.push({ c1: "2", c2: "6398301", cs_ucfr: 1 }); (function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el);})();
</script>


</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-27115 page-type-noticia i18n-es lang-es section-noticia color-scheme-default sky  fs-medium bs-n bb-n mb-dd rc-0 rct-8 ia-r bf-ssl snf-a ssf-a ptf-a ntf-a ctf-a btf-a">
<!-- Begin comScore Tag -->
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6398301&cs_ucfr=1&cv=2.0&cj=1" /></noscript>
<!-- End comScore Tag -->

  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>
    <div id="page" class="container">

    <div class="region region-top-menu">
    <div id="block-block-193" class="block block-block skin-cabecera block-odd block-count-1 block-region-top-menu">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.1 -->
<!--ins data-revive-zoneid="88" data-revive-id="71a2e0f27c4d081a947bee45cc92bb9f"></ins-->

<!-- La 88 no sale -->
    </div>
  </div>
</div>
<section id="block-block-7" class="block block-block block-even block-count-2 block-region-top-menu">
  <div class="block-inner clearfix">
              <h2 class="block-title element-invisible">Enlaces para usuario registrado - anónimo</h2>
            <div class="block-content content">
      <div id="barra-usuario"><p><span class="fechahoy">S&aacute;bado 9 de mayo</span> | <a href="https://www.lugaresdenieve.com/?q=es/user/register">Registrarse</a> | <a href="https://www.lugaresdenieve.com/?q=es/user/login&destination=/noticia/18-records-estaciones-esqui-alpes-dificiles-igualar">Entrar</a> | <a href="/?q=content/ayuda">Ayuda</a></p><a href="#" class="btn-buscar-cabecera"><img src ="/sites/all/imagenes/lupa-up.png" alt="buscar" class="lupa-cabecera" /></a><span style="display:none;">noticia/18-records-estaciones-esqui-alpes-dificiles-igualar</span></div>    </div>
  </div>
</section>
  </div>

  <header class="clearfix" role="banner">

    <div id="branding">
              <hgroup>
                      <h1 id="site-name"><a href="/?q=es" title="Página de inicio">Lugares de Nieve</a></h1>
                            </hgroup>
                    <div id="logo"><a href="/?q=es" title="Página de inicio"><img src="https://www.lugaresdenieve.com/sites/default/files/logo-nuevo-st_0.png" alt="Lugares de Nieve logo"/></a></div>
          </div>

      <div class="region region-header">
    <div id="block-block-192" class="block block-block skin-lateral block-odd block-count-3 block-region-header">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v4.1.4 -->
<!--ins data-revive-zoneid="87" data-revive-id="7ce54ff6dfb28d2e164d167154e5bf2a"></ins>
<!-- La 87 se ve a veces -->


<IMG SRC="https://ad.doubleclick.net/ddm/ad/N8408.2132703LUGARESDENIEVE/B10609145.144114513;sz=1x1;ord=23160;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER=0 WIDTH=1 HEIGHT=1 ALT="Advertisement"></A>

    </div>
  </div>
</div>
<div id="block-block-100" class="block block-block redes-sociales-block block-even block-count-4 block-region-header">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <ul id="redes-sociales-cabecera">
<li><a href="http://twitter.com/lugaresdenieve" target="_blank" title="Visit @lugaresdenieve on Twitter"><img alt="Twitter icon" src="/sites/default/files/redes/twitter.svg" /></a></li>
<li><a href="http://www.facebook.com/lugaresdenieve" target="_blank" title="Visit lugaresdenieve on Facebook"><img alt="Facebook icon" src="/sites/default/files/redes/facebook.svg" /></a></li>
<li><a href="http://www.youtube.com/user/lugaresdenieve" target="_blank" title="Visit lugaresdenieve on YouTube"><img alt="youtube icon" src="/sites/default/files/redes/youtube.svg" /></a></li>
<li><a href="http://www.lugaresdenieve.com/?q=rss.xml" target="_blank" title="Subscribe to  via RSS"><img alt="SlideShare icon" src="/sites/default/files/redes/rss.svg" /></a></li>
<li><a href="http://instagram.com/lugaresdenieve" target="_blank" title="Lugares de Nieve en Instagram"><img alt="Instagram icon" src="/sites/default/files/redes/instagram.svg" /></a></li>
</ul>
    </div>
  </div>
</div>
<div id="block-search-form" class="block block-search block-odd block-count-5 block-region-header" role="search">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <form action="/?q=es/noticia/18-records-estaciones-esqui-alpes-dificiles-igualar" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Formulario de búsqueda</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Buscar </label>
 <input title="Escriba lo que quiere buscar." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Buscar" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-ryCMxocxkJ6e81T3mPomLAQ64-rj8Pz6Vref-aVtla4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
<div id="block-block-48" class="block block-block bloque-logo-vanguardia block-even block-count-6 block-region-header">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
       <!--p class="lavanguardialogo"><a href="https://www.lavanguardia.com/" target="_blank"><img alt="La Vanguardia" src="https://www.lugaresdenieve.com/sites/default/files/publicidad/lavanguardia.com.png" /></a></p--><p class="lugaresdeaventuralogo"><a href="https://www.lugaresdeaventura.com/" target="_blank"><img alt="Lugares de Aventura" src="https://www.lugaresdenieve.com/sites/default/files/publicidad/lugares-de-aventura.png" /></a></p>
     </div>
  </div>
</div>
<div id="block-block-189" class="block block-block block-odd block-count-7 block-region-header">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      

    </div>
  </div>
</div>
<div id="finder-block-buscador_estaciones" class="finder-block"><div id="block-finder-buscador-estaciones" class="block block-finder block-even block-count-8 block-region-header">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div id="finder-block-buscador_estaciones-wrapper" class="finder-wrapper"><form action="/?q=es/buscador_estaciones" method="post" id="finder-form-buscador-estaciones" accept-charset="UTF-8"><div><div class="finder-form finder-buscador_estaciones"><div class="form-item form-type-textfield form-item-nombre-de-estaci-n">
  <label for="edit-nombre-de-estaci-n">Buscador de estaciones </label>
 <span class="field-prefix"></span> <input type="text" id="edit-nombre-de-estaci-n" name="nombre_de_estaci_n" value="" class="form-text form-autocomplete" /><input type="hidden" id="edit-nombre-de-estaci-n-autocomplete" value="https://www.lugaresdenieve.com/?q=es/finder_autocomplete/autocomplete/buscador_estaciones/nombre_de_estaci_n" disabled="disabled" class="finder-autocomplete" /> <span class="field-suffix"></span>
</div>
<input type="submit" id="edit-find" name="find" value="Find" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-AYgFnAPUHIp-DExM_7AqkfLdDSdMBZeHkyDt60ZRDZc" />
<input type="hidden" name="form_id" value="finder_form_buscador_estaciones" />
</div></form></div>    </div>
  </div>
</div>
</div>  </div>
      <div id="menu-bar" class="nav clearfix">
      <nav id="block-system-main-menu" class="block block-system block-menu block-odd block-count-9 block-region-menu-bar clearfix">
              <h2 class="block-title element-invisible element-invisible">Menú principal</h2>
            <div class="menu-wrapper clearfix"><ul class="menu clearfix"><li class="first leaf menu-item-246"><a href="/?q=es" title="">Portada</a></li><li class="leaf menu-item-1470"><a href="/?q=es/actualidad" title="Noticias del mundo de la nieve">Noticias</a></li><li class="leaf menu-item-3418"><a href="http://www.lugaresdenieve.com/?q=es/videos-actualidad" title="">Vídeos</a></li><li class="leaf menu-item-577"><a href="/?q=es/mundo-ski-areas" title="Estaciones de esquí de todo el mundo">Estaciones Esquí</a></li><li class="leaf menu-item-568"><a href="/?q=es/reportajes" title="Viajes de nuestros foreros, entrevistas, ...">Reportajes</a></li><li class="leaf menu-item-630"><a href="/?q=es/viajes" title="Las mejores ofertas en viajes a la nieve...">Viajes</a></li><li class="leaf menu-item-1641"><a href="http://www.lugaresdenieve.com/?q=es/foros/sala-de-foros-de-lugares-de-nieve" title="Debates, material, opiniones sobre estaciones...">Foros</a></li><li class="leaf menu-item-1865"><a href="/?q=es/reportajes-de-material" title="Reportajes y noticias sobre material de esquí">Material</a></li><li class="leaf menu-item-2613"><a href="http://www.lugaresdenieve.com/?q=webcams-estaciones" title="Webcams de nieve en el mundo">Webcams</a></li><li class="leaf menu-item-3124"><a href="/?q=es/blogs" title="Blogs">Blogs</a></li><li class="leaf menu-item-4124"><a href="https://www.lugaresdeaventura.com/meteo" title="">Meteo</a></li><li class="leaf menu-item-3128"><a href="/?q=es/informacion-nieve" title="">Info-Nieve</a></li><li class="last leaf menu-item-4123"><a href="https://www.lugaresdenieve.com/andorra-by-lugaresdenieve" title="Andorra en Lugares de Nieve">Andorra</a></li></ul></div>
  </nav>
  </div>

  </header>

  <div id="columns"class="no-menu-bar"><div class="columns-inner clearfix">

              <div class="region region-secondary-content">
    <div id="block-block-2" class="block block-block subcabecera-seccion-actualidad block-odd block-count-10 block-region-secondary-content">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
       <p class="subcabecera-seccion"><a class="subcabecera-enlace" href="?q=actualidad">Actualidad - Noticias</a> - La actualidad del mundo de la nieve, la montaña y la aventura</p>
     </div>
  </div>
</div>
<div id="block-block-131" class="block block-block block-even block-count-11 block-region-secondary-content">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
          <script async src="https://adslugares.com/revive-v5/www/delivery/asyncjs.php"></script>
 
           <div id="banner-main"><p><span class="publicidad"><img alt="publicidad" src="/sites/default/files/publicidad/publicidad-vertical.gif" /></span>
          <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
          <ins data-revive-zoneid="101" data-revive-id="71a2e0f27c4d081a947bee45cc92bb9f"></ins>
            </p><p>&nbsp;</p></div>
         </div>
  </div>
</div>
  </div>

          <section id="breadcrumb"><h2 class="element-invisible">Se encuentra usted aquí</h2><ol id="crumbs"><li class="crumb"><a href="/?q=es">Inicio</a></li><li class="crumb"><span>&#47;</span><a href="/?q=es/actualidad">Noticias</a></li><li class="crumb"><span>&#47;</span><a href="/?q=es/noticia/18-records-estaciones-esqui-alpes-dificiles-igualar" class="active">18 récords de las estaciones de los Alpes difíciles de igualar</a></li></ol></section>
    
    <div id="content-column"><div class="content-inner">

      
            <section id="main-content" role="main">

                        
        
        <div id="content">  <div class="region region-content">
    <div id="block-block-204" class="block block-block block-odd block-count-12 block-region-content">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <script type="text/javascript">
       jQuery(document).ready(function($){
               $('.finder-buscador_estaciones #edit-find').val('Buscar');
               $('header #edit-nombre-de-estaci-n').attr('placeholder','Buscar Estaciones Esquí');
               $('header .finder-buscador_estaciones label').remove();
               $('#block-search-form .form-item-search-block-form input.form-text').attr("placeholder","Insertar búsqueda");
              
              $( "body" ).delegate( ".btn-buscar-cabecera", "click", function(event) {
                  event.preventDefault();
                  opacityValue=1;
                                      marginValue = "1px";
                                  if ($(".region-header #block-search-form").css("opacity")==1){
                     opacityValue=0;
                     marginValue="-95px";
                    $(".lupa-cabecera").attr("src","/sites/all/imagenes/lupa-up.png");
                 }else{
                    $( ".region-header #block-search-form" ).css("display","block");
                    $(".lupa-cabecera").attr("src","/sites/all/imagenes/lupa-up-on.png");
                 }
                   $( ".region-header #block-search-form" ).animate({
                    opacity: opacityValue,
                    "margin-top": marginValue
                   }, 400, function() {
                      // Animation complete.
                       if (opacityValue==0){
                          $( ".region-header #block-search-form" ).css("display","none");
                       }
                   });

                
             });
       });
</script>    </div>
  </div>
</div>
<div id="block-system-main" class="block block-system block-even block-count-13 block-region-content">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="panel-display panel-2col-bricks clearfix" id="detalle-contenido-panel">
  <div class="panel-panel panel-col-top">
    <div class="inside"><div class="panel-pane pane-page-title" >
  
      
  
  <div class="pane-content">
    <h1 class="article-title">18 récords de las estaciones de los Alpes difíciles de igualar</h1>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-total-count" >
  
      
  
  <div class="pane-content">
    1892  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-addtoany-addtoany-button pane-addtoany" >
  
      
  
  <div class="pane-content">
    <span class="a2a_kit a2a_kit_size_27 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook_like"></a>
<a class="a2a_button_facebook a2a_counter"></a>
<a class="a2a_button_twitter a2a_counter"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_meneame"></a>
<a class="a2a_button_linkedin"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.lugaresdenieve.com%2F%3Fq%3Des%2Fnoticia%2F18-records-estaciones-esqui-alpes-dificiles-igualar&amp;title=18%20r%C3%A9cords%20de%20las%20estaciones%20de%20los%20Alpes%20dif%C3%ADciles%20de%20igualar"></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-imagen" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-imagen field-type-image field-label-hidden view-mode-_custom_display">
    <div class="field-items">
          <figure class="field-item">
        <a href="https://www.lugaresdenieve.com/sites/default/files/Valle%CC%81e%20Blanche.jpg" title="La Vallée Blanche, la ruta de esquí más larga de los Alpes. (Foto: Chamonix)" class="colorbox" rel="gallery-27115"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/imagenes_ancho_total/public/Valle%CC%81e%20Blanche.jpg?itok=ef_2gLRg" width="620" height="411" alt="18 récords de las estaciones de los Alpes difíciles de igualar" title="La Vallée Blanche, la ruta de esquí más larga de los Alpes. (Foto: Chamonix)" /></a>                                          </figure>
      </div>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-6" >
  
      
  
  <div class="pane-content">
    <div class='contenedor-tipo-noticia'></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7" >
  
      
  
  <div class="pane-content">
    <p class="pie-de-foto">La Vallée Blanche, la ruta de esquí más larga de los Alpes. (Foto: Chamonix)</p>
  </div>

  
  </div>
</div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside"><div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="pane-content">
    <div class="panel-pane pane-node-author">
       <h2 class="pane-title">Autor</h2>
    
    <div class="pane-content">
    <a href="users/redacci-n-ldn " title="Ver perfil de usuario." class="username" xml:lang="" about="Redacción LdN" typeof="sioc:UserAccount" property="foaf:name" datatype="">Redacción LdN</a>  </div>

  
  </div>  </div>

  
  </div>
</div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside"><div class="panel-pane pane-node-created" >
  
      
  
  <div class="pane-content">
    Vie, 08/05/2020 - 07:03  </div>

  
  </div>
</div>
    </div>
  </div>
  <div class="panel-panel panel-col-middle">
    <div class="inside"><div class="panel-pane pane-entity-field pane-node-field-noticia-subtitulo" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-noticia-subtitulo field-type-text-long field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even">¿Sabes cuál es la pista más alta?. ¿La más vertical?. ¿La más larga?, SnowTrex ha reunido los dieciocho registros más espectaculares de los Alpes.</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" >
  
      
  
  <div class="pane-content">
    <div class="separator especialmobile"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even" property="content:encoded"> <div><span style="font-size:16px;"><strong>1. La cima más alta</strong></span></div>
<div> </div>
<div>Este registro alpino generalmente se enseña en la escuela primaria: la montaña más alta de los Alpes es el poderoso Mont Blanc, que se eleva a 4.810 m entre Francia e Italia. Es el destino para todos los entusiastas del freeride. La estación de Chamonix ofrece alguno de los descensos fuera pista más espectaculares del mundo, como la Vallée Blanche.</div>
<div> </div>
<div><span style="font-size:16px;"><strong>2. El área esquí más grande</strong></span></div>
<div> </div>
<div><img alt="" class="media-image" height="768" width="1024" typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/val-thorens_2_0.jpg" /></div>
<div> </div>
<div>El dominio esquiable más amplio del mundo interconectado entre sí esquiando está en los Alpes. Como no, hablamos de Les 3 Vallées en Francia. La zona de esquí comprende 600 km de pistas y 180 remontes. Todos encontrarán la pista más adecuada a su nivel y a su gusto.</div>
<div> </div>
<div><span style="font-size:16px;"><strong>3. La estación de tren de montaña más alta</strong></span></div>
<div> </div>
<div>Seguramente el tren del Gornergrat es la excursión más famosa de Zermatt y la que la mayoría de gente suele hacer para ver de cerca la esbelta silueta del Matterhorn. También es la más cara, pero la cantidad de highlights que tiene este trayecto hacia la cima del Gornergrat hace que su visita sea imprescindible.  La estación superior se encuentra a 3.100 metros de altitud y es la más alta de Europa. Zermatt no solo tienen el récord del tren a mayor altura, sino también de la góndola de tres cables más alta del mundo.</div>
<div> </div>
<div><span style="font-size:16px;"><strong>4. La pista más alta</strong></span></div>
<div> </div>
<div>En Klein Matterhorn, en el área de esquí del paraíso glaciar Matterhorn, también se encuentra la pista más alta de Europa. En el complejo suizo italiano puedes esquiar hasta 3.883 m sobre el nivel del mar.</div>
<div> </div>
<div><span style="font-size:16px;"><strong>5. El hotel más alto</strong></span></div>
<div> </div>
<div><img alt="" class="media-image" height="768" width="1024" typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/hotel-grawand.jpg" /></div>
<div> </div>
<div>Si desea soñar en lo alto, pero fuera de un avión, debe reservar una noche en el Glacier Hotel Grawand, en el Tirol del Sur Val Senales (Italia). Solo se puede llegar al hotel en teleférico y se encuentra a una altitud de 3.212 m. Si el tiempo acompaña, incluso hay una vista hasta el lago de Garda.</div>
<div> </div>
<div><span style="font-size:16px;"><strong>6. La estación de esquí más antigua</strong></span></div>
<div> </div>
<div><img alt="" class="media-image" height="640" width="1316" typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/st-moritz_0.jpg" /></div>
<div> </div>
<div>La estación de esquí suiza de <strong>St. Moritz</strong> se enorgullece de ser la estación de esquí más antigua del mundo y, por lo tanto, la cuna del turismo de invierno. Nació en 1864, cuando un hotelero suizo hizo una apuesta con sus huéspedes ingleses de verano: prometió que también podrían disfrutar del sol de St. Moritz en invierno, de lo contrario cubriría sus gastos de viaje.</div>
<div> </div>
<div>El resultado: los ingleses pasaron unas vacaciones de invierno bañadas por el sol en St. Moritz e inspiraron a muchos otros turistas con sus informes. Hoy St. Moritz es una de las estaciones de esquí más nobles del mundo.</div>
<div> </div>
<div><span style="font-size:16px;"><strong>7. La ruta de esquí más larga</strong></span></div>
<div> </div>
<div>En la ruta de esquí más larga, sin preparación, tiene más de 20 km y unos 2.800 metros de desnivel. Estamos hablando de la "Vallée Blanche", que conduce a través del área del mismo nombre hasta la estación de Montenvers y cuando hay nieve en un fuera pistas hasta Chamonix. Para bajarla, es indispensable un guía de montaña.</div>
<div> </div>
<div><span style="font-size:16px;"><strong>8. El funicular más vertical</strong></span></div>
<div> </div>
<div><img alt="" class="media-image" height="360" width="639" typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/stoosbahn.jpg" /></div>
<div> </div>
<div>Los funiculares, es decir, teleféricos que están atados a rieles, puede superar grandes desniveles. El más vertical de los Alpes es el suizo<strong> Stoosbahn en Stoos</strong>. Desde diciembre de 2017, este funicular transporta a los amantes de la montaña hasta la cima con una pendiente de hasta el 110%. Eso son 47 grados.</div>
<div> </div>
<div><span style="font-size:16px;"><strong>9. El mayor soporte de teleférico</strong></span></div>
<div> </div>
<div>Con 127 m, la pilona del teleférico Zugspitze (Alemania), inaugurado en 2017, es el soporte de construcción de acero más alto para tranvías aéreos reversibles en el mundo. Y eso no es todo: a 1.945 m, el teleférico Zugspitze supera una de las mayores diferencias de altura del mundo. Además, su campo de luz de 3.213 m es el más largo del mundo.</div>
<div> </div>
<div><span style="font-size:16px;"><strong>10. La escalera de teleférico más larga</strong></span></div>
<div> </div>
<div><img alt="" class="media-image" height="994" width="1600" typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/Niesen-Treppenlauf_0.jpg" /></div>
<div> </div>
<div>La escalera del funicular de Niesen (abierta solo de abril a noviembre) consta de <strong>11.674 escalones</strong>. Así, los visitantes alcanzan 1.642 metros de altura a pie o descienden desde esta altura. Pero: la escalera solo está abierta al público una vez al año en el “Niesen-Treppenlauf”, una competición para todos los fanáticos de las escaleras.</div>
<div> </div>
<div><span style="font-size:16px;"><strong>11. La estación de tren más alta</strong></span><br /> </div>
<div><img alt="" class="media-image" height="417" width="888" typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/jungfraujoch-gletscher_0.jpg" /></div>
<div> </div>
<div>Cuando llegues a la última parada del tren de cremallera <strong>Jungfraujoch</strong> y desembarques, tendrás un panorama de montaña verdaderamente fantástico. Ubicada a una altitud de 3.454 m en el valle de Fieschertal, la estación de ferrocarril es probablemente una de las estaciones terminales más bellas del mundo. Desde ella se ven el Eiger y Mönch.</div>
<div> </div>
<div><span style="font-size:16px;"><strong>12. El refugio de montaña más alto</strong></span></div>
<div> </div>
<div>El refugio de montaña <strong>Capanna Regina Margherita</strong> está mantiene su posición como la cabaña más alta de los Alpes. Se encuentra en el Signalkuppe de 4.554 m de altura, una montaña en el lado italiano del macizo del Monte Rosa.</div>
<div> </div>
<div><span style="font-size:16px;"><strong>13. El teleférico más grande de dos pisos</strong></span></div>
<div> </div>
<div><img alt="" class="media-image" height="500" width="1140" typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/Vanoise-Express_0.jpg" /></div>
<div> </div>
<div>El Vanoise Express, en la región de esquí francesa de<strong> Paradiski</strong> con las estaciones de La Plagne y Les Arcs, es un teleférico de dos pisos y tiene capacidad para 200 personas. El Vanoise Express es también uno de los teleféricos más rápidos del mundo con una velocidad máxima de 12,5 metros por segundo, es decir, 45 kilómetros por hora.</div>
<div> </div>
<div><span style="font-size:16px;"><strong>14. La pista de trineo más larga</strong></span></div>
<div> </div>
<div>La popular pista de trineo en <strong>Wildkogel</strong>, en Bramberg, tiene aproximadamente<strong> 14 km de largo</strong> y, por lo tanto, es la pista de trineo más larga de los Alpes. Lleva al pueblo y está abierto todos los días hasta las 10 pm.</div>
<div> </div>
<div><span style="font-size:16px;"><strong>15. El restaurante gourmet más alto</strong></span></div>
<div> </div>
<div><img alt="" class="media-image" height="1080" width="1440" typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/ice-q_0.jpg" /></div>
<div><span style="font-size:11px;">Foto thomasheeringa</span></div>
<div> </div>
<div>El cielo rara vez está tan cerca como en el <strong>"Ice Q Gourmet Restaurant"</strong> en el área de esquí de Sölden. Con su ubicación a 3.048 m sobre el nivel del mar, es el restaurante gourmet más alto de Europa. Ofrece con una sofisticada cocina gourmet y los mejores vinos de los mejores viticultores. El propio James Bond no quería perderse este restaurante alpino: el panorama es tan espectacular que la película "Spectre" fue filmada aquí.</div>
<div> </div>
<div><span style="font-size:16px;"><strong>16. La piscina al aire libre más alta</strong></span></div>
<div> </div>
<div>En Zermatt, Suiza, los amantes del après ski pueden disfrutar de<strong> la piscina al aire libre más alta de Europa</strong> a una altitud de 2.200 m y que incluye una vista del Matterhorn. Forma parte del Hotel Riffelalp de 5 estrellas y mantiene una temperatura constante del agua de 35 grados centígrados.</div>
<div> </div>
<div><span style="font-size:16px;"><strong>17. El café más alto</strong></span></div>
<div> </div>
<div><img alt="" class="media-image" height="899" width="1600" typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/Cafe%CC%81%203.440_0.jpg" /></div>
<div> </div>
<div>Justo en la cima del glaciar Pitztal se encuentra el<strong> "Café 3.440"</strong>, llamado así por su altura a 3.440 m. Aquí puede relajarse y disfrutar de una bebida caliente o un pedazo de pastel con una vista impresionante de picos de 3.000 m, como el Wildspitze de 3.774 m de altura. La cafetería ofrece un total de 160 plazas.</div>
<div> </div>
<div><span style="font-size:16px;"><strong>18. El puerto de montaña alpino más alto</strong></span></div>
<div> </div>
<div>El Col de la Bonette está situado a una altitud de 2.715 m en los Alpes Marítimos franceses. Para ser exactos, se trata de un doble paso de montaña: los conquistadores del paso cruzan tanto el Col del Restefond como el dicho Col de la Bonette, en un tramo de apenas 50 km. Al extender el bucle en la parte superior del paso por la Cime de la Bonette,<strong> se llega a la altitud récord del paso alpino de 2.802 m</strong>.</div>
<div> </div>
 </div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3 salto-de-linea" >
  
      
  
  <div class="pane-content">
    <div class="panel-separator"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-noticia-fuente" >
  
      
  
  <div class="pane-content">
    <section class="field field-name-field--noticia-fuente field-type-link-field field-label-inline clearfix view-mode-_custom_display"><h2 class="field-label">Fuente:&nbsp;</h2><div class="field-items"><div class="field-item even"><a href="https://www.snowtrex.co.uk/">Snow Trex</a></div></div></section>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-noticia-valoracion" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-noticia-valoracion field-type-fivestar field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even"><form class="fivestar-widget" action="/?q=es/noticia/18-records-estaciones-esqui-alpes-dificiles-igualar" method="post" id="fivestar-custom-widget" accept-charset="UTF-8"><div><div  class="clearfix  fivestar-combo-text fivestar-combo-stars fivestar-form-item fivestar-default"><div class="form-item form-type-fivestar form-item-vote">
 <div class="fivestar-static-form-item"><div class="form-item form-type-item">
  <div class="fivestar-default"><div class="fivestar-widget-static fivestar-widget-static-Valoración fivestar-widget-static-5 clearfix"><div class="star star-1 star-odd star-first"><span class="on">5</span></div><div class="star star-2 star-even"><span class="on"></span></div><div class="star star-3 star-odd"><span class="on"></span></div><div class="star star-4 star-even"><span class="on"></span></div><div class="star star-5 star-odd star-last"><span class="on"></span></div></div></div>
<div class="description"><div class="fivestar-summary fivestar-summary-average-count"><span class="average-rating">Total: <span>5</span></span> <span class="total-votes">(<span>3</span> votos)</span></div></div>
</div>
</div><div class="form-item form-type-select form-item-vote">
 <select id="edit-vote--2" name="vote" class="form-select"><option value="-">Votar</option><option value="20">Dar 1/5</option><option value="40">Dar 2/5</option><option value="60">Dar 3/5</option><option value="80">Dar 4/5</option><option value="100">Dar 5/5</option></select>
<div class="description"><div class="fivestar-summary fivestar-summary-user"><span class="user-rating">Su voto: <span>Ninguno</span></span></div></div>
</div>

</div>
</div><input class="fivestar-submit form-submit" type="submit" id="edit-fivestar-submit" name="op" value="Votar" /><input type="hidden" name="form_build_id" value="form-5dmUA6Yyz0cXrQftqkIqAYjbPW-HEWLA0ijn1oxy-18" />
<input type="hidden" name="form_id" value="fivestar_custom_widget" />
</div></form></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-noticia-localizacion" >
  
        <h2 class="pane-title">Ubicación de la noticia</h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-noticia-localizacion field-type-location field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even"></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field-extra pane-node-flippy-pager" >
  
      
  
  <div class="pane-content">
    <ul class="flippy">
          
    <li class="prev">
              <a href="/?q=es/noticia/esquiadores-prefieren-apps-para-reservar-vacaciones-nieve" title="Los esquiadores españoles prefieren las Apps para reservar sus vacaciones de nieve">Los esquiadores españoles prefieren las Apps para reservar sus vacaciones de nieve</a>          </li>
          
    <li class="next">
              <a href="/?q=es/noticia/el-equipo-de-esqui-alpino-austriaco-vuelve-al-entrenamiento-en-el-glaciar-de-kaunertal" title="El equipo de esquí alpino austriaco vuelve al entrenamiento en el glaciar de Kaunertal ">El equipo de esquí alpino austriaco vuelve al entrenamiento en el glaciar de Kaunertal </a>          </li>
  </ul>

  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-153 pane-block" >
  
      
  
  <div class="pane-content">
    <div class="publi-newsletter">
<p class="p1"><span class="s1">¿Te ha parecido <strong>interesante</strong>?  Recibe las últimas noticias y reportajes </span><a href="/content/recibir-newsletter">Recibir</a></p>
</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-lo-m-s-visto noticias-interes lomasvisto" >
  
        <h2 class="pane-title">Lo más visto</h2>
    
  
  <div class="pane-content">
    <div class="view view-lo-m-s-visto view-id-lo_m_s_visto view-display-id-block view-dom-id-ca292d25712bbf829005bf2279a7f272">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/pistas-negras-mas-dificiles-mundo-te-atreves-bajar-esquiando"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/noticias_interes/public/black-ibex-kaunertal-glacier.jpg?itok=pebATulx" width="100" height="80" alt="Las pistas negras más difíciles del mundo. ¿Te atreves a esquiarlas?" title="La Black Ibex, el cartel lo dies todo. La pista con más vertical del mundo. (Foto: Kaunertal Glacier)" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/pistas-negras-mas-dificiles-mundo-te-atreves-bajar-esquiando">Las pistas negras más difíciles del mundo. ¿Te atreves a esquiarlas?</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/andorra-podria-ser-primeros-paises-librarse-covid-19"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/noticias_interes/public/andorra-covid-pixabay.jpg?itok=j2YjSYWr" width="100" height="80" alt="Andorra podría ser uno de los primeros países en librarse del todo de la COVID-19" title="Foto: Pixabay.com" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/andorra-podria-ser-primeros-paises-librarse-covid-19">Andorra podría ser uno de los primeros países en librarse del todo de la COVID-19</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/ponen-en-marcha-telesqui-la-clusaz-esquiar-pleno-confinamiento"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/noticias_interes/public/telesilla-clusaz.jpg?itok=dk-nFHhz" width="100" height="80" alt="Ponen en marcha &quot;a escondidas&quot; un telesquí de La Clusaz para esquiar en pleno confinamiento" title="El telesquí de la estación captado en funcionamiento y con esquiadores por la webcam. Foto Le Matin.ch" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/ponen-en-marcha-telesqui-la-clusaz-esquiar-pleno-confinamiento">Ponen en marcha &quot;a escondidas&quot; un telesquí de La Clusaz para esquiar en pleno confinamiento</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/el-heliesqui-mas-caro-del-mundo-750000-euros-por-semana-en-groenlandia"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/noticias_interes/public/yacht-cloudbreak-expedition-ice.jpg?itok=caDkdntP" width="100" height="80" alt="El heliesquí más caro del mundo: 750.000 euros por semana en Groenlandia" title="Foto: www.eyos-expeditions.com" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/el-heliesqui-mas-caro-del-mundo-750000-euros-por-semana-en-groenlandia">El heliesquí más caro del mundo: 750.000 euros por semana en Groenlandia</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/argentina-y-chile-preparan-protocolos-para-abrir-temporada-esqui-plena-pandemia"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/noticias_interes/public/chapelco_21.jpg?itok=m7so79iT" width="100" height="80" alt="Argentina y Chile preparan protocolos para abrir la temporada de esquí en plena pandemia" title="Foto: Chapelco, Argentina." /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/argentina-y-chile-preparan-protocolos-para-abrir-temporada-esqui-plena-pandemia">Argentina y Chile preparan protocolos para abrir la temporada de esquí en plena pandemia</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-lo-m-s-visto noticias-interes te-puede-interesar" >
  
        <h2 class="pane-title">Te puede interesar</h2>
    
  
  <div class="pane-content">
    <div class="view view-lo-m-s-visto view-id-lo_m_s_visto view-display-id-block_1 view-dom-id-be7aad69a8b01650fe3abd12059c13bd">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/una-gopro-captura-el-momento-en-el-que-una-avalancha-atrapa-un-esquiador-sin-el-saberlo"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/noticias_interes/public/avalancha-captura-pantalla-snowbrains.jpg?itok=egh-dx29" width="100" height="80" alt="Una GoPro captura el instante en el que una avalancha atrapa a un esquiador sin saberlo" title="Captura del momento de la avalancha. Foto Crédito Unofficial Networks" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/una-gopro-captura-el-momento-en-el-que-una-avalancha-atrapa-un-esquiador-sin-el-saberlo">Una GoPro captura el instante en el que una avalancha atrapa a un esquiador sin saberlo</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/video-taddy-el-gato-con-flow-snowbaorder-skate"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/noticias_interes/public/cat-boarding-snowskate%20.jpg?itok=rs2l7970" width="100" height="80" alt="Vídeo: Taddy el gato con flow que alucina en las redes sociales" title="Cat boarding snowskate. Foto www.snowboarder.com" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/video-taddy-el-gato-con-flow-snowbaorder-skate">Vídeo: Taddy, el gato con flow que alucina en las redes sociales</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/video-los-10-mejores-trucos-realizados-en-el-freeride-world-tour-2020"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/noticias_interes/public/freeride-world-tour-2020-captura-video.jpg?itok=DbSMn7CU" width="100" height="80" alt="Vídeo: Los 10 mejores trucos realizados en el Freeride World Tour 2020" title="Captura vídeo FWT." /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/video-los-10-mejores-trucos-realizados-en-el-freeride-world-tour-2020">Vídeo: Los 10 mejores trucos realizados en el Freeride World Tour 2020</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/dos-hermanos-belgas-usan-calles-lovaina-para-esquiar-porque-estaciones-cerradas"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/noticias_interes/public/esqui-lovaina.jpg?itok=Y4yj6T3z" width="100" height="80" alt="Dos hermanos belgas usan la calles de de Lovaina para esquiar porque las estaciones están cerradas" title="Captura del video de YouTube &quot;Pandemic Ski Leuven&quot;." /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/dos-hermanos-belgas-usan-calles-lovaina-para-esquiar-porque-estaciones-cerradas">Dos hermanos belgas usan la calles de de Lovaina para esquiar porque las estaciones están cerradas</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-imagen">        <div class="field-content"><a href="/?q=es/noticia/la-historia-del-video-viral-de-un-barcelones-que-triunfa-en-el-encierro-freeride-home"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/noticias_interes/public/caputra-freeride-at-home.jpg?itok=nEVh6MJt" width="100" height="80" alt="La historia del vídeo viral de un barcelonés que triunfa en el encierro: “Freeride at Home”" title="Captura vídeo." /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/noticia/la-historia-del-video-viral-de-un-barcelones-que-triunfa-en-el-encierro-freeride-home">La historia del vídeo viral de un barcelonés que triunfa en el encierro: “Freeride at Home”</a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"><div class="separator"></div></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <div class="bloque-ver-comentarios"><p><a  class="btn-ver-comentarios">Ver comentarios</a></p></div>

<p><script type="text/javascript">

        jQuery(document).ready(function($){
           if ( jQuery( ".pane-node-comments" ).length ) {
                  
                  numero = jQuery( ".comment" ).length;
                  if (numero ==1){
                         jQuery( ".btn-ver-comentarios" ).html("Ver "+numero+" comentario");
                  }else{
                          jQuery( ".btn-ver-comentarios" ).html("Ver "+numero+" comentarios");
                   }

                  jQuery(".btn-ver-comentarios").click(function(){
                     jQuery( ".pane-node-comments" ).css("display","block");
                     jQuery( ".bloque-ver-comentarios" ).css("display","none");
                });
          }else{
                  jQuery( ".bloque-ver-comentarios" ).css("display","none");
          }  
                                         
        });
</script></p>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-5" >
  
      
  
  <div class="pane-content">
    <div class="bloque-comentar"><p><a  class="btn-comentar">Comentar</a></p></div>
<p><script type="text/javascript">

        jQuery(document).ready(function($){
          
           jQuery(".btn-comentar").click(function(){
                   jQuery( ".pane-node-comment-form" ).css("display","block");
                   jQuery( ".bloque-comentar" ).css("display","none");
                  
	  });
                                         
        });
</script></p>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-node-comment-form" >
  
        <h2 class="pane-title">Comenta esta noticia</h2>
    
  
  <div class="pane-content">
    <a href="/?q=es/user/login&amp;destination=node/27115%23comment-form">Inicie sesión</a> o <a href="/?q=es/user/register&amp;destination=node/27115%23comment-form">regístrese</a> para comentar  </div>

  
  </div>
</div>
  </div>
  <div class="center-wrapper">
    <div class="panel-panel panel-col-first">
      <div class="inside"></div>
    </div>

    <div class="panel-panel panel-col-last">
      <div class="inside"></div>
    </div>
  </div>
  <div class="panel-panel panel-col-bottom">
    <div class="inside"></div>
  </div>
</div>
    </div>
  </div>
</div>
  </div>
</div>

        
      </section>

      
    </div></div>

          <div class="region region-sidebar-second sidebar">
    <div id="block-block-155" class="block block-block js-video-fullscreen block-odd block-count-14 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <script type="text/javascript">
       function eventslick() {
                   jQuery(".slick-next" ).trigger( "click" );
       }
       jQuery(document).ready(function($){
                 
                setInterval(eventslick, 5000);
                $(".view-vista-slider-portada").css("max-height","290px");
                
                $("object param").each(
                         function(index, elem) {
                            var nuevosrco = elem.getAttribute("value");
                            if ((nuevosrco!=null)&&(nuevosrco!="")){
                                 nuevosrco = nuevosrco.replace("http://player.vimeo.com/", "https://player.vimeo.com/");
                                 nuevosrco =  nuevosrco.replace("http://www.youtube.com/", "https://www.youtube.com/");
                                 elem.setAttribute("value",nuevosrco);
                            }
                     }
                );

                 $("embed").each(
                       function(index, elem) {
                            var nuevosrce = elem.getAttribute("src");
                            if ((nuevosrce!=null)&&(nuevosrce!="")){
                                 nuevosrce =  nuevosrce.replace("http://player.vimeo.com/", "https://player.vimeo.com/");
                                 nuevosrce =  nuevosrce.replace("http://www.youtube.com/", "https://www.youtube.com/");
                                 elem.setAttribute("src",nuevosrce);
                            }
                      }
                );

                $("iframe").each(
                      function(index, elem) {
                            elem.setAttribute("allowfullscreen","allowfullscreen");
                            var nuevosrc = elem.getAttribute("src");
                            nuevosrc =  nuevosrc.replace("http://player.vimeo.com/", "https://player.vimeo.com/");
                            nuevosrc =  nuevosrc.replace("http://www.youtube.com/", "https://www.youtube.com/");
                            elem.setAttribute("src",nuevosrc);
                     }
                );
               
       });
</script>
    </div>
  </div>
</div>
<div id="block-block-233" class="block block-block margin-b-0 enlace-revista block-even block-count-15 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p class="margin-b-0"><a href="https://www.lavanguardia.com/lv/monograficos/especial-lugares-de-nieve-2019/"><img alt="Descubre nuestra Revista Lugares de Nieve" src="/imagenes/revista-lugares-de-nieve-new.jpg" /></a></p>
    </div>
  </div>
</div>
<div id="block-block-219" class="block block-block banner-rp1 block-odd block-count-16 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="14" data-revive-id="71a2e0f27c4d081a947bee45cc92bb9f"></ins>
<script async src="//adslugares.com/revive-v5/www/delivery/asyncjs.php"></script>

</p>
    </div>
  </div>
</div>
<section id="block-views-viajes-block-6" class="block block-views block-even block-count-17 block-region-sidebar-second">
  <div class="block-inner clearfix">
              <h2 class="block-title">Viajes</h2>
            <div class="block-content content">
      <div class="view view-viajes view-id-viajes view-display-id-block_6 viajes-listado-main view-dom-id-3a1bc38e148c4e57d6d6294b71b199a5">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_viajes-block_6_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_viajes-block_6_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_viajes-block_6_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/Screen%20Shot%202019-04-24%20at%2017.21.47.png?itok=c2PIBktW" width="300" height="175" alt="Forfait IKON PASS: 39 estaciones a tu alcance" title="Ikon Pass" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="https://www.lugaresdenieve.com/?q=es/viaje/ikon-pass"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/ikon-pass"><span class="enlace-skiarea">Ikon Pass con descuento </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Invierno 2019-20</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">elmejoresqui.com</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">635 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"><span class="venta-anticipada-viaje-seccion">Venta anticipada</span></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_viajes-block_6_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-last views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/20181105083744-ascensiones-en-las-islas-lofoten-noruega.jpg?itok=VDJOKqhn" width="300" height="175" alt="" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="https://www.lugaresdenieve.com/?q=es/viaje/ascensiones-en-las-islas-lofoten-noruega"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/ascensiones-en-las-islas-lofoten-noruega"><span class="enlace-skiarea">Ascensiones con raquetas en Lofoten </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Invierno 2019-20</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Muntania Outdoors</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">1.190 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"></span>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>
<div id="block-views-viajes-block-7" class="block block-views block-odd block-count-18 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="view view-viajes view-id-viajes view-display-id-block_7 viajes-listado-main view-dom-id-febc59d1d075523d0c6b9037e90bd061">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_viajes-block_7_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_viajes-block_7_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_viajes-block_7_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/lugares-de-nieve-2_0.jpg?itok=A5iuMYOp" width="300" height="175" alt="" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="https://www.lugaresdenieve.com/?q=es/viaje/fines-de-semana-ordino"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/fines-de-semana-ordino"><span class="enlace-skiarea">Fin de semana Ordino Arcalís </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Invierno 2019-20</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Estiber</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">Desde 112 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_viajes-block_7_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-last views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/lugares-de-nieve-1.jpg?itok=mUW77KVw" width="300" height="175" alt="" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="https://www.lugaresdenieve.com/?q=es/viaje/fines-de-semana-pal-arinsal"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/fines-de-semana-pal-arinsal"><span class="enlace-skiarea">Fin de semana Pal Arinsal </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Invierno 2018-19</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Estiber</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">Desde 120 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"></span>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-viajes-block-8" class="block block-views block-even block-count-19 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="view view-viajes view-id-viajes view-display-id-block_8 viajes-listado-main view-dom-id-8f58d20775f2725385f0a4c431841163">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_viajes-block_8_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_viajes-block_8_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_viajes-block_8_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/estiber-ordino.jpg?itok=g1wn2Ku1" width="300" height="175" alt="" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="https://www.lugaresdenieve.com/?q=es/viaje/fin-de-semana-en-baqueira-beret"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/fin-de-semana-en-baqueira-beret"><span class="enlace-skiarea">Baqueira Beret </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Invierno 2019-20</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Estiber</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">Desde 104 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-agencia-web">        <div class="field-content"><a href="http://www.estiber.com/">Estiber</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_viajes-block_8_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-last views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-viaje-imagen">        <div class="field-content"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/listado-viajes-seccion/public/viajes/lugares-de-nieve-1_0.jpg?itok=XcFkyEtE" width="300" height="175" alt="" /></div>  </div>  
  <div class="views-field views-field-php-3">        <span class="field-content"><a href="https://www.lugaresdenieve.com/?q=es/viaje/fin-de-semana-en-ordino-arcal-s"><span  class='viaje-sin-descuento'><span></span></span></a></span>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-views-conditional">        <span class="field-content"><div class="bloque-informacion-viaje">
    <div class="views-field views-field-field-viaje-skiarea">
        <div class="field-content"><a href="/?q=es/viaje/fin-de-semana-en-ordino-arcal-s"><span class="enlace-skiarea">Ordino Arcalís </span></a></div>
    </div>
    <div class="views-field views-field-field-viaje-periodo">
        <div class="field-content">Invierno 2019-20</div>
    </div>
   
   <div class="views-field views-field-field-viaje-agencia">
        <div class="field-content">Por: <span class="nombre-agencia">Viajes Estiber</span></div>
    </div>
</div></span>  </div>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="separator"></div></span>  </div>  
  <div class="views-field views-field-php-2">        <span class="field-content"><span class="precio-viaje">Desde 94 &euro;</span></span>  </div>  
  <div class="views-field views-field-php-4">        <span class="field-content descuento-viaje-bloque"></span>  </div>  
  <div class="views-field views-field-php-5">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-agencia-web">        <div class="field-content"><a href="http://www.estiber.com/">Estiber</a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p class="pie-listado"><a href="/?q=/viajes">Ver todos los viajes</a></p>    </div>
  
  
</div>    </div>
  </div>
</div>
<div id="block-views-negocios-para-banner-block" class="block block-views block-odd block-count-20 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="view view-negocios-para-banner view-id-negocios_para_banner view-display-id-block view-dom-id-7f8cb7c808c416d2abce04b3e7eb69b8">
            <div class="view-header">
      <h4><a href="http://www.lugaresdenieve.com/?q=es/content/quieres-que-tu-negocio-aparezca-en-las-estaciones-de-esqu">Negocios en las estaciones</a></h4>

    </div>
  
  
  
      <div class="view-content">
            <div class="slick slick--optionset--default" id="slick-views-negocios-para-banner-1">
      <div class="slick__slider" id="slick-views-negocios-para-banner-1-slider">
  
          <div class="slick__slide slide slide--0">      <div class="slide__content">              
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/hotel-garona">Hotel Garona</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/hotel-garona"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/banner_de_negocios/public/negocios/HOTEL-GARONA-BARRA.jpg?itok=rxPK1WEd" width="300" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>            
      
    </div>  </div>          <div class="slick__slide slide slide--1">      <div class="slide__content">              
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/negocio/restaurante-biniaran">Restaurante Biniaran</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/negocio/restaurante-biniaran"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/banner_de_negocios/public/negocios/bini-fuera.jpg?itok=qNC7fQFQ" width="300" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>            
      
    </div>  </div>          <div class="slick__slide slide slide--2">      <div class="slide__content">              
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/escuela-ski-baqueira">Escuela de Ski Baqueira</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/escuela-ski-baqueira"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/banner_de_negocios/public/negocios/escuela_ski_baqueira-600x410.jpg?itok=UIFHUNop" width="300" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>            
      
    </div>  </div>          <div class="slick__slide slide slide--3">      <div class="slide__content">              
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/negocio/termas-baron-de-les">Termas Baronía de Les</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/negocio/termas-baron-de-les"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/banner_de_negocios/public/negocios/piscina%20nheu_1.jpg?itok=SnMwqTYf" width="300" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>            
      
    </div>  </div>          <div class="slick__slide slide slide--4">      <div class="slide__content">              
  <h3 class="views-field views-field-title">        <span class="field-content"><a href="/?q=es/pyrenmuseu-salardu-naut-aran">Pyrenmuseu</a></span>  </h3>  
  <div class="views-field views-field-field-negocio-imagen1">        <div class="field-content"><a href="/?q=es/pyrenmuseu-salardu-naut-aran"><img typeof="foaf:Image" src="https://www.lugaresdenieve.com/sites/default/files/styles/banner_de_negocios/public/negocios/CORREDOR_ROSTA_0.jpg?itok=LSnKHQ57" width="300" height="120" alt="" /></a></div>  </div>  
  <div class="views-field views-field-php">        <span class="field-content"></span>  </div>            
      
    </div>  </div>    
      </div>
    <nav class="slick__arrow">
      <button type="button" data-role="none" class="slick-prev" aria-label="Previous" tabindex="0" role="button">Previous</button>            <button type="button" data-role="none" class="slick-next" aria-label="Next" tabindex="0" role="button">Next</button>    </nav>
  </div>
      </div>
  
  
  
  
      <div class="view-footer">
      <div class="pie-anunciate"><a href="http://www.lugaresdenieve.com/?q=es/content/quieres-que-tu-negocio-aparezca-en-las-estaciones-de-esqu">¿Quieres aparecer?</a></div>

    </div>
  
  
</div>    </div>
  </div>
</div>
<div id="block-block-190" class="block block-block banner-robapaginas-noticia-reportaje block-even block-count-21 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="95" data-revive-id="71a2e0f27c4d081a947bee45cc92bb9f"></ins>    </div>
  </div>
</div>
<div id="block-block-94" class="block block-block banner-rp2 block-odd block-count-22 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="16" data-revive-id="71a2e0f27c4d081a947bee45cc92bb9f"></ins>
</p>    </div>
  </div>
</div>
<div id="block-block-164" class="block block-block banner-robapaginas banner-rp3 block-even block-count-23 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
<!-- Revive Adserver Etiqueta JS asincrónica - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="73" data-revive-id="71a2e0f27c4d081a947bee45cc92bb9f"></ins>
</p>    </div>
  </div>
</div>
<div id="block-block-172" class="block block-block banner-robapaginas-estatico banner-rp4 block-odd block-count-24 block-region-sidebar-second">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <p style="margin-top:0px; margin-bottom:0px;"><span class="publicidad">Publicidad</span>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.0.1 -->
<ins data-revive-zoneid="80" data-revive-id="71a2e0f27c4d081a947bee45cc92bb9f"></ins>
</p>    </div>
  </div>
</div>
  </div>
      <div class="region region-tertiary-content">
    <section id="block-block-109" class="block block-block partners block-odd block-count-25 block-region-tertiary-content">
  <div class="block-inner clearfix">
              <h2 class="block-title">Nuestros partners</h2>
            <div class="block-content content">
      <div id="partners-contenido">
<ul>
<li class="first"><a href="http://millet.es/" target="_blank"><img alt="Eider" src="/sites/default/files/partners/millet.png" /></a></li>
<li><a href="http://freerideworldtour.com/" target="_blank"><img alt="Freeride World Tour" src="/sites/default/files/publicidad/fwt-new-2018.png" /></a></li>
<li><a href=" https://www.estiber.com/" rel="sponsored" target="_blank" title="Viajes Estiber"><img alt="Viajes Estiber" src="/sites/default/files/partners/logo-estiber-positivo-nuevo.png" /></a></li>
<li><a href="http://www.aralleida.cat/es/ " target="_blank"><img alt="ara Lleida" src="/sites/default/files/partners/logo-lleida-nuevo.png" /></a></li>
<li><a href="http://www.visitvaldaran.com/" target="_blank"><img alt="Val D'Aran. La esencia de los Pirineos" src="/sites/default/files/partners/logo-val-daran.png" /></a></li>
<li><a href="http://www.voelkl.com" target="_blank"><img alt="Marker-Völkl-Dalbello" src="/sites/default/files/partners/logo-mdv.png" /></a></li>
<li><a href="http://www.eldoradofreeride.com/" target="_blank"><img alt="El Dorado Freeride" otro="logo-el-dorado.png" src="/sites/default/files/fwt-new_0.png" /></a></li>
<li><a href="http://es.lespyrenees.net" target="_blank"><img alt="Les Pyrénées" src="/sites/default/files/partners/logoPyrenees_600dpi-new.png" /></a></li>
</ul>
<div class="separator"> </div>
</div>
<p> </p>
    </div>
  </div>
</section>
  </div>

  </div></div>

      <footer role="contentinfo">
              <div class="region region-footer">
    <div id="block-block-20" class="block block-block bloque-pie-pagina-enlaces block-odd block-count-26 block-region-footer">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div id="pie-mapa-web">
<div class="bloquepie bloquepieSecciones">
<h1>Secciones</h1>
<ul>
<li>
<h2><a href="/?q=home">Portada</a></h2>
</li>
<li>
<h2><a href="/?q=actualidad">Noticias</a></h2>
</li>
<li>
<h2><a href="/?q=mundo-ski-areas">Estaciones de esquí</a></h2>
</li>
<li>
<h2><a href="/?q=reportajes">Reportajes</a></h2>
</li>
<li>
<h2><a href="/?q=viajes">Viajes</a></h2>
</li>
<li>
<h2><a href="/?q=foro">Foros</a></h2>
</li>
<li>
<h2><a href="/?q=reportajes-de-material">Material</a></h2>
</li>
<li>
<h2><a href="/?q=webcams-estaciones">Webcams</a></h2>
</li>
<li>
<h2><a href="/?q=es/blogs">Blogs</a></h2>
</li>
<li>
<h2><a href="/?q=actualidad&amp;title=&amp;field__noticia_area_tid=1466&amp;field_noticia_tipo_noticia_tid=All" style="color:#63D7FA;">Especial Andorra</a></h2>
</li>
</ul>
</div>
<div class="bloquepie bloquepieEstaciones">
<h1>Estaciones en..</h1>
<ul>
<li>
<h2><a href="/?q=zonas/24/Andorra">Andorra</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Argentina">Argentina</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/28/Austria">Austria</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Canadá">Canadá</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Chile">Chile</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/2/España">España</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Estados-Unidos">Estados Unidos</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Francia">Francia</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Italia">Italia</a></h2>
</li>
<li>
<h2><a href="/?q=zonas/Suiza">Suiza</a></h2>
</li>
<li>
<h2><a href="/?q=es/mundo-ski-areas">..más países</a></h2>
</li>
</ul>
</div>
<div class="bloquepie bloquepieForos">
<h1><a href="/?q=es/foros/sala-de-foros-de-lugares-de-nieve">Foros</a></h1>
<ul>
<li>
<h2><a href="/?q=normas-participacion-foros-cabecera">Normas de participación</a></h2>
</li>
<li>
<!--p>Foros más populares:</p--><ul>
<li>
<h2><a href="/?q=es/foros/sala-de-foros-de-lugares-de-nieve">Foro de Lugares de Nieve</a></h2>
</li>
<!--li><h2><a href="http://www.lugaresdenieve.com/?q=es/foros/foro-de-snowboard">Foro de Snowboard</a></h2></li><li><h2><a href="/?q=es/foros/foro-del-mercado-compraventa">Mercado-Compraventa</a></h2></li><li><h2><a href="/?q=es/foros/foro-de-grandvalira">Foro de Grandvalira</a></h2></li><li><h2><a href="/?q=es/foros/foro-de-baqueira-beret">Foro de Baqueira Beret</a></h2></li><li><h2><a href="/?q=es/foros/nieve-de-arag-n">Nieve de Aragón</a></h2></li><li><h2><a href="/?q=es/foros/estaciones-de-austria">Estaciones de Austria</a></h2></li><li><h2><a href="/?q=es/foros/foro-de-los-dolomitas">Foro de los Dolomitas</a></h2></li><li><h2><a href="/?q=es/foros/meteorolog-clima-y-nieve">Meteorología y nieve</a></h2></li></ul></li--></ul>
</li>
</ul>
<h1 id="pie-h1-publicidad">Publicidad</h1>
<ul>
<li>
<h2><a href="/?q=content/publicidad#">Agencias de viajes</a></h2>
</li>
<li>
<h2 style="width:147px"><a href="/?q=es/content/quieres-que-tu-negocio-aparezca-en-las-estaciones-de-esqu">Tu negocio en las estaciones de esquí</a></h2>
</li>
<li>
<h2><a href="/?q=es/node/add/negocio">Crea tu negocio</a></h2>
</li>
<li>
<h2><a href="/?q=content/anunciantes#">Anunciantes</a></h2>
</li>
</ul>
<h1 id="ayuda-pie">Ayuda</h1>
<ul>
<li>
<h2><a href="/?q=content/ayuda#">Ayuda</a></h2>
</li>
</ul>
</div>
<div class="bloquepie">
<h1>Sobre nosotros</h1>
<ul>
<li>
<h2><a href="/?q=content/quienes-somos">Quienes somos</a></h2>
</li>
<li>
<h2><a href="/?q=content/contacta-con-nosotros">Contacta</a></h2>
</li>
<li>
<p>Colabora con nosotros</p>
<ul>
<li>
<h2><a href="/?q=content/colabora-con-nosotros#">En los foros</a></h2>
</li>
<li>
<h2><a href="/?q=content/colabora-con-nosotros#">Reportajes</a></h2>
</li>
<li>
<h2><a href="/?q=content/colabora-con-nosotros#">Lugares interesantes</a></h2>
</li>
</ul>
</li>
<li>
<p>Newsletter</p>
<ul>
<li>
<h2><a href="http://www.lugaresdenieve.com/content/recibir-newsletter">Newsletter</a></h2>
</li>
</ul>
</li>
</ul>
</div>
<div class="bloquepie-ultimo bloquepie"> </div>
</div>
<p> </p>
    </div>
  </div>
</div>
<div id="block-block-29" class="block block-block social-rss-instagram redes-sociales-pie block-even block-count-27 block-region-footer">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <ul id="redes-sociales-cabecera">
<li><a href="http://twitter.com/lugaresdenieve" target="_blank" title="Visit @lugaresdenieve on Twitter"><img alt="Twitter icon" src="/sites/default/files/redes/twitter.svg" /></a></li>
<li><a href="http://www.facebook.com/lugaresdenieve" target="_blank" title="Visit lugaresdenieve on Facebook"><img alt="Facebook icon" src="/sites/default/files/redes/facebook.svg" /></a></li>
<li><a href="http://plus.google.com/113713136494160078991/posts" target="_blank" title="Visit Lugares on Google+"><img alt="Goolge plus icon" src="/sites/default/files/redes/google-plus.svg" /></a></li>
<li><a href="http://www.youtube.com/user/lugaresdenieve" target="_blank" title="Visit lugaresdenieve on YouTube"><img alt="youtube icon" src="/sites/default/files/redes/youtube.svg" /></a></li>
<li><a href="http://www.lugaresdenieve.com/?q=rss.xml" target="_blank" title="Subscribe to  via RSS"><img alt="SlideShare icon" src="/sites/default/files/redes/rss.svg" /></a></li>
<li><a href="http://instagram.com/lugaresdenieve" target="_blank" title="Lugares de Nieve en Instagram"><img alt="Instagram icon" src="/sites/default/files/redes/instagram.svg" /></a></li>
</ul>
    </div>
  </div>
</div>
<div id="block-block-21" class="block block-block block-odd block-count-28 block-region-footer">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div id="diseno-desarrollo">
<p><a href="http://www.simbiosys.es" target="blank">Diseño y desarrollo <span>Simbiosys</span></a></p>
</div>
    </div>
  </div>
</div>
<div id="block-block-19" class="block block-block logo-lugares-pie block-even block-count-29 block-region-footer">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div class="footer-info">
<h1 class="footer-site-logo">Lugares de Nieve</h1>
<h2>El portal de los deportes de nieve y aventura</h2>
<p class="enlaces-pie"><a href="/?q=content/quienes-somos"> Quienes somos</a> | <a href="/?q=content/pol-tica-de-protecci-n-de-datos-cabecera">Política de privacidad</a> | <a href="/?q=lugares-nieve-aviso-legal">Aviso legal </a>| <a href="/?q=content/contacta-con-nosotros">Contacta</a> | <a href="/?q=content/publicidad">Publicidad - Agencias de Viaje</a> | <a href="/?q=content/colabora-con-nosotros">Hazte colaborador</a></p>
</div>
<p> </p>
    </div>
  </div>
</div>
<div id="block-block-235" class="block block-block bloque-aventura-pie block-odd block-count-30 block-region-footer">
  <div class="block-inner clearfix">
                <div class="block-content content no-title">
      <div id="lugares-de-nieve-pie">
<p><a href="https://www.lugaresdeaventura.com" target="blank"><img alt="Ir a Lugares de Aventura" src="imagenes/lda-logo-blanco-vertical.png" /></a></p>
</div>
<p> </p>
    </div>
  </div>
</div>
  </div>
    </footer>
  
</div>

    <div class="region region-page-bottom">
    <div style="display:none"><div id="cboxNode"></div></div><div id="cboxNodeJS"></div><div id="fb-root"></div>
      <script type="text/javascript">
        window.fbAsyncInit = function() {
          FB.init({
            appId : '583549225058899',
            cookie : true, // enable cookies to allow the server to access the session
            xfbml : true,
            logging: '0',
            channelURL: 'http://www.lugaresdenieve.com/sites/all/modules/fbconnect-2016-NOSEUSA/channel.html',
            oauth  : true,
            frictionlessRequests: true,
            status     : true,
            version    : 'v2.3'
          });
          // whenever the user logs in, we tell our login service
          FB.Event.subscribe('auth.login', function() {
            var token = FB.getAccessToken();
            if (token) {
              document.cookie = 'fbconnect_token_583549225058899=' + token;
            }
            else {
              window.location.reload(true);
            }
          });
          FB.Event.subscribe('auth.authResponseChange', function(response) {
            if (response.status === 'connected') {
              var token = FB.getAccessToken();
              if (token) {
                document.cookie = 'fbconnect_token_583549225058899=' + token;
              }
            }
          });
          FB.Event.subscribe('auth.logout', function(response) {
            document.cookie = 'fbconnect_token_583549225058899=';
            window.location.reload(true);
          });

                    
          jQuery(document).trigger('fb:init');
        };
        (function() {
          var e = document.createElement('script');
          e.src = document.location.protocol + '//connect.facebook.net/es_ES/sdk.js';
          e.async = true;
          document.getElementById('fb-root').appendChild(e);
        }());
      </script>  </div>
<script>
          Shadowbox.path = "/sites/all/libraries/shadowbox/";
	      Shadowbox.init(Drupal.settings.shadowbox);
	    </script>
<script>var eu_cookie_compliance_cookie_name = "";</script>
<script src="https://www.lugaresdenieve.com/sites/all/modules/eu_cookie_compliance----/js/eu_cookie_compliance.js?q9lfiw"></script>
<script>da2a.targets=[
{title:"18 r\u00e9cords de las estaciones de los Alpes dif\u00edciles de igualar",url:"https:\/\/www.lugaresdenieve.com\/?q=es\/noticia\/18-records-estaciones-esqui-alpes-dificiles-igualar"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();</script>
  </body>
</html>